
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=637987762980000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'sabores',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>Chef's Table: jantares inéditos de regresso ao Algarve até ao final do ano  - Sabores - Revista Must</title>
    <meta name="title" content="Chef's Table: jantares inéditos de regresso ao Algarve até ao final do ano  - Sabores - Revista Must" />
    <meta name="description" content="A iniciativa dedicada ao fine dining regressa ao Pine Cliffs Resort, no Algarve, para celebrar o melhor da cozinha nacional. " />
    <meta name="keywords" content="Chef's Table, Pine Cliffs Resort, MIMO Algarve, Restaurante, Gastronomia" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Chef's Table: jantares inéditos de regresso ao Algarve até ao final do ano " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-09/img_1200x676$2022_09_22_18_26_15_13917.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Chef's Table: jantares inéditos de regresso ao Algarve até ao final do ano " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="A iniciativa dedicada ao fine dining regressa ao Pine Cliffs Resort, no Algarve, para celebrar o melhor da cozinha nacional. " />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-09/img_1200x676$2022_09_22_18_26_15_13917.jpg" />
        <meta name="news_keywords" content="Chef's Table, Pine Cliffs Resort, MIMO Algarve, Restaurante, Gastronomia" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2022-09/img_1200x676$2022_09_22_18_26_15_13917.jpg" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2022-09/img_1280x720$2022_09_22_18_26_15_13917.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/prazeres/sabores/amp/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" />
    <meta property="og:description" content="A iniciativa dedicada ao fine dining regressa ao Pine Cliffs Resort, no Algarve, para celebrar o melhor da cozinha nacional. " />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"A iniciativa dedicada ao fine dining regressa ao Pine Cliffs Resort, no Algarve, para celebrar o melhor da cozinha nacional. ","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2022-09/img_1200x676$2022_09_22_18_26_15_13917.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano","author":{"@type":"Person","name":"Ana Filipa Damião"},"dateCreated":"2022-09-22T17:42:11+00:00","dateModified":"2022-09-22T19:16:21+00:00","datePublished":"2022-09-22","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Chef\u0027s Table: jantares inéditos de regresso ao Algarve até ao final do ano ","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Chef\u0027s Table, Pine Cliffs Resort, MIMO Algarve, Restaurante, Gastronomia","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2022-09/img_100x100$2022_09_22_18_26_15_13917.jpg","articleSection":"Sabores"}</script>

    

    <link href='/Content/main.min.css?v=637987762980000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=637987762980000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637987762980000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637987762980000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'Chef&#39;s,Table,Pine,Cliffs,Resort,MIMO,Algarve,Restaurante,Gastronomia',
                    'contentID': 'M-1-2119',
                    'relacionadas': 'True',
                    'nrelacionadas': '5',
                    'datadePublicacao': '22-09-2022',
                    'datadeUpdate': '22-09-2022',
                    'horadePublicacao': '19:16:00',
                    'horadeUpdate': '19:16:21',
                    'caracteresTitulo': '70',
                    'caracteresLead': '120',
                    'caracteresTexto': '4670',
                    'autor': 'Ana Filipa Damiao',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '2',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/PRAZERES/SABORES';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "60";$_fields.AreaName = "Sabores";$_fields.FriendlyPath = "prazeres/sabores";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2119";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano";$_fields.ContentDimensionValue = "Articles-2119";</script>

    <input type="hidden" id="hdnAreaID" value="60"/><input type="hidden" id="hdnAreaName" value="Sabores"/><input type="hidden" id="hdnFriendlyPath" value="prazeres/sabores"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2119"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2119"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-2119" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-2119">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class="" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class="" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class=" active" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/prazeres" class="main_section" data-analytics-action="REF_0" data-analytics-label="/prazeres" title="Prazeres na MUST">
            Prazeres
                <span>/</span>
        </a>
        <a href="/prazeres/sabores" class="main_section" data-analytics-action="REF_1" data-analytics-label="/prazeres/sabores" title="Sabores na MUST">
            Sabores
        </a>


            <h1 class="titulo">Chef&#39;s Table: jantares in&#233;ditos de regresso ao Algarve at&#233; ao final do ano </h1>
            <p class="lead">A iniciativa dedicada ao fine dining regressa ao Pine Cliffs Resort, no Algarve, para celebrar o melhor da cozinha nacional. </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_1240x2000$2022_09_22_18_26_15_13917.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>MIMO Algarve</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>Ontem &#224;s 19:16</span>  | Ana Filipa Dami&#227;o</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" data-contentid="2119" data-areaid="60" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" data-contentid="2119" data-areaid="60" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" data-contentid="2119" data-areaid="60" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano" data-contentid="2119" data-areaid="60" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p style="font-weight: 400;">O <a href="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/pine-cliffs-resort-recebe-quatro-chefes-portugueses-para-jantares-ineditos" target="_blank" rel="noopener"><strong>Chef's Table</strong></a>, iniciativa que celebra o melhor da alta cozinha, está de regresso e, desta vez, veio para ficar. Após uma série bem-sucedida e limitada a quatro eventos veranis com chefs como Vítor Sobral, Marlene Vieira e Rui Paula - e como parte das comemorações dos 30 anos do <strong>Pine Cliffs Resort -</strong> a experiência gastronómica encontra o seu lugar na cozinha do Mimo Algarve, um dos restaurantes do hotel, pelo menos até ao fim do ano.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_640x1200$2022_09_22_18_18_37_13915.jpg"
                     alt="Restaurante MIMO Algarve" />
                <figcaption>
                    Restaurante MIMO Algarve

                        <span class="credito_foto">Foto: <strong>MIMO Algarve</strong></span>

                </figcaption>
            </figure>


<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-80718" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-80718');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Tal como o nome indica, cada momento do Chef's Table consiste num jantar de luxo, tanto no que toca aos sabores que chegam à mesa, como na cuidadosa seleção de vinhos nacionais. E conta com uma aproximação especial entre quem cozinha e quem come. Os participantes são recebidos <span>pelos chefs e <em>sommeliers</em> do Pine Cliffs Resort, que também apresentam</span> cada um dos <strong>oito momentos da refeição, preparados mesmo ali ao lado. Destaque para a cozinha do Mimo, aberta para a sala, que</strong> permite uma <strong>observação atenta</strong> do trabalho dos "artistas gastronómicos", seja para aprofundar os seus conhecimentos, satisfazer curiosidades, conhecer os produtos sazonais do <a href="https://www.must.jornaldenegocios.pt/pesquisa/?SearchRequest.RangeType=All&SearchRequest.Filters=&SearchRequest.Sort=Relevance&SearchRequest.Query=algarve&SearchRequest.FromStr=22%2F09%2F2012&SearchRequest.ToStr=22%2F09%2F2022" target="_blank" rel="noopener">Algarve</a> e as variadas técnicas utilizadas.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_640x1200$2022_09_22_18_19_36_13916.jpg"
                     alt="O jantar Chef's Table decorre todos os sábados" />
                <figcaption>
                    O jantar Chef's Table decorre todos os sábados

                        <span class="credito_foto">Foto: <strong>MIMO Algarve</strong></span>

                </figcaption>
            </figure>

<p style="font-weight: 400;">Os jantares mantêm-se apenas para adultos e estão disponíveis tanto a hóspedes como para clientes externos ao resort. São também esperadas algumas edições especiais com chefs VIP convidados em datas ainda a anunciar. As <strong>reservas</strong> podem ser realizadas <a href="https://www.pinecliffs.com/pt/chefs-table/" target="_blank" rel="noopener">aqui</a>. </p>
<p style="font-weight: 400;"><strong>Onde?</strong> Mimo Algarve, no Pine Cliffs Resort, Algarve. <strong>Quando?</strong> Todos os sábados, das 20 às 23h. <strong>Preço:</strong> a partir de €160 por pessoa. </p>

        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/chefs-table" data-analytics-action="REF_0" data-analytics-label="/sabermais/chefs-table">Chef&#39;s Table</a>,             <a href="/sabermais/pine-cliffs-resort" data-analytics-action="REF_1" data-analytics-label="/sabermais/pine-cliffs-resort">Pine Cliffs Resort</a>,             <a href="/sabermais/mimo-algarve" data-analytics-action="REF_2" data-analytics-label="/sabermais/mimo-algarve">MIMO Algarve</a>,             <a href="/sabermais/restaurante" data-analytics-action="REF_3" data-analytics-label="/sabermais/restaurante">Restaurante</a>,             <a href="/sabermais/gastronomia" data-analytics-action="REF_4" data-analytics-label="/sabermais/gastronomia">Gastronomia</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas" data-analytics-category="Relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/sabores/detalhe/entre-cascais-e-lisboa-tres-restaurantes-para-experimentar-agora" data-analytics-action="REF_0" data-analytics-label="/prazeres/sabores/detalhe/entre-cascais-e-lisboa-tres-restaurantes-para-experimentar-agora" data-value="1">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_08_14_12_56_13680.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_08_14_12_56_13680.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_08_14_12_56_13680.jpg"
                                         alt="Entre Cascais e Lisboa. Tr&#234;s restaurantes para experimentar agora" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/sabores/detalhe/entre-cascais-e-lisboa-tres-restaurantes-para-experimentar-agora" data-analytics-action="REF_0" data-analytics-label="/prazeres/sabores/detalhe/entre-cascais-e-lisboa-tres-restaurantes-para-experimentar-agora" data-value="1">Entre Cascais e Lisboa. Tr&#234;s restaurantes para experimentar agora</a></h3>
                            <p class="destaques_lead"><span> Um mexicano em Cascais, um s&#237;tio de brunch no centro de Lisboa e um rooftop com vista para a cidade. Todos portadores de menus absolutamente deliciosos, de comer e chorar por mais. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade" data-analytics-action="REF_1" data-analytics-label="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade" data-value="2">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_15_18_09_18_13823.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_15_18_09_18_13823.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_15_18_09_18_13823.jpg"
                                         alt="Vinhos para beber com serenidade" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade" data-analytics-action="REF_1" data-analytics-label="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade" data-value="2">Vinhos para beber com serenidade</a></h3>
                            <p class="destaques_lead"><span> A chuva ainda n&#227;o se manteve neste m&#234;s, mas j&#225; assustou algumas vindimas que ainda se fazem pelo pa&#237;s fora. Dois monovarietais brancos do Sul e do Norte e um ‘blend’ duriense, um tinto de vinhas velhas transmontanas e dois mais jovens do Alentejo e Douro comp&#245;em a lista de sugest&#245;es desta semana.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/sabores/detalhe/ha-um-novo-restaurante-na-baixa-lisboeta-e-e-tudo-menos-vulgar" data-analytics-action="REF_2" data-analytics-label="/prazeres/sabores/detalhe/ha-um-novo-restaurante-na-baixa-lisboeta-e-e-tudo-menos-vulgar" data-value="3">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_05_16_28_26_13664.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_05_16_28_26_13664.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_05_16_28_26_13664.jpg"
                                         alt="H&#225; um novo restaurante na baixa lisboeta (e &#233; tudo menos vulgar)" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/sabores/detalhe/ha-um-novo-restaurante-na-baixa-lisboeta-e-e-tudo-menos-vulgar" data-analytics-action="REF_2" data-analytics-label="/prazeres/sabores/detalhe/ha-um-novo-restaurante-na-baixa-lisboeta-e-e-tudo-menos-vulgar" data-value="3">H&#225; um novo restaurante na baixa lisboeta (e &#233; tudo menos vulgar)</a></h3>
                            <p class="destaques_lead"><span> O edif&#237;cio &#233; hist&#243;rico, o interior gracioso e o receitu&#225;rio portugu&#234;s. No prato, a t&#233;cnica apurada permite que os produtos regionais brilhem de forma divertida, com apresenta&#231;&#227;o cuidada. &#201; j&#225; ali, na rua dos Fanqueiros, que fica o In.Vulgar.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/sabores/detalhe/vinhos-que-cheiram-a-outono" data-analytics-action="REF_3" data-analytics-label="/prazeres/sabores/detalhe/vinhos-que-cheiram-a-outono" data-value="4">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_02_11_42_31_13647.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_02_11_42_31_13647.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_02_11_42_31_13647.jpg"
                                         alt="Vinhos que cheiram a outono " />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/sabores/detalhe/vinhos-que-cheiram-a-outono" data-analytics-action="REF_3" data-analytics-label="/prazeres/sabores/detalhe/vinhos-que-cheiram-a-outono" data-value="4">Vinhos que cheiram a outono </a></h3>
                            <p class="destaques_lead"><span> Num m&#234;s em que se inicia o outono no Hemisf&#233;rio Norte e a primavera no Hemisf&#233;rio Sul, vinhos que come&#231;am a antecipar a nova esta&#231;&#227;o.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/lugares/detalhe/vinhos-queijos-e-vista-para-o-rio-douro-um-dia-de-enoturismo-na-quinta-do-ventozelo" data-analytics-action="REF_4" data-analytics-label="/prazeres/lugares/detalhe/vinhos-queijos-e-vista-para-o-rio-douro-um-dia-de-enoturismo-na-quinta-do-ventozelo" data-value="5">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_21_15_29_54_13910.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_21_15_29_54_13910.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_223x154$2022_09_21_15_29_54_13910.jpg"
                                         alt="Vinhos, queijos e vista para o rio Douro. Um dia de enoturismo na Quinta do Ventozelo " />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/lugares/detalhe/vinhos-queijos-e-vista-para-o-rio-douro-um-dia-de-enoturismo-na-quinta-do-ventozelo" data-analytics-action="REF_4" data-analytics-label="/prazeres/lugares/detalhe/vinhos-queijos-e-vista-para-o-rio-douro-um-dia-de-enoturismo-na-quinta-do-ventozelo" data-value="5">Vinhos, queijos e vista para o rio Douro. Um dia de enoturismo na Quinta do Ventozelo </a></h3>
                            <p class="destaques_lead"><span> Para celebrar a &#233;poca das vindimas, a Quinta de Ventozelo preparou um programa especial, que inclui visitas &#224;s vinhas da propriedade, passeios de barco pelo rio e sabores tradicionais da regi&#227;o - vinho inclu&#237;do claro est&#225;.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/sabores/detalhe/casa-reia-o-bar-de-praia-onde-se-come-mesmo-bem-e-ainda-nos-divertimos" data-analytics-action="REF_0" data-analytics-label="/prazeres/sabores/detalhe/casa-reia-o-bar-de-praia-onde-se-come-mesmo-bem-e-ainda-nos-divertimos">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_220x150$2022_07_22_13_29_12_13107.jpg"
                                     alt="Casa Reia. O bar de praia onde se come mesmo bem. E ainda nos divertimos." />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/sabores" title="Sabores na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/prazeres/sabores">Sabores</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/sabores/detalhe/casa-reia-o-bar-de-praia-onde-se-come-mesmo-bem-e-ainda-nos-divertimos" data-analytics-action="REF_0" data-analytics-label="/prazeres/sabores/detalhe/casa-reia-o-bar-de-praia-onde-se-come-mesmo-bem-e-ainda-nos-divertimos">Casa Reia. O bar de praia onde se come mesmo bem. E ainda nos divertimos.</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A Casa Reia, na Cabana do Pescador, &#233; um Beach Club cheio de estilo onde se comem os melhores vegetais, peixes e mariscos da costa portuguesa. N&#227;o &#233; exagero, v&#227;o l&#225; provar e depois digam-nos se n&#227;o temos raz&#227;o.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/sabores/detalhe/os-unicos-5-roses-que-precisa-de-levar-para-a-mesa-este-verao" data-analytics-action="REF_1" data-analytics-label="/prazeres/sabores/detalhe/os-unicos-5-roses-que-precisa-de-levar-para-a-mesa-este-verao">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_220x150$2022_07_29_17_07_32_13233.jpg"
                                     alt="Os &#250;nicos 5 ros&#233;s que precisa de levar para a mesa este ver&#227;o" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/sabores" title="Sabores na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/prazeres/sabores">Sabores</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/sabores/detalhe/os-unicos-5-roses-que-precisa-de-levar-para-a-mesa-este-verao" data-analytics-action="REF_1" data-analytics-label="/prazeres/sabores/detalhe/os-unicos-5-roses-que-precisa-de-levar-para-a-mesa-este-verao">Os &#250;nicos 5 ros&#233;s que precisa de levar para a mesa este ver&#227;o</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Ros&#233;s h&#225; muitos, como diria o ator, mas estes cinco magn&#237;ficos trazem tradi&#231;&#227;o, inova&#231;&#227;o e muito prazer aos dias quentes da esta&#231;&#227;o.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/sabores/detalhe/as-varias-vidas-dos-graham" data-analytics-action="REF_2" data-analytics-label="/prazeres/sabores/detalhe/as-varias-vidas-dos-graham">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-06/img_220x150$2022_06_21_16_15_52_12559.jpg"
                                     alt="As v&#225;rias vidas dos Graham, &quot;dinastia&quot; dos vinhos do Porto" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/sabores" title="Sabores na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/prazeres/sabores">Sabores</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/sabores/detalhe/as-varias-vidas-dos-graham" data-analytics-action="REF_2" data-analytics-label="/prazeres/sabores/detalhe/as-varias-vidas-dos-graham">As v&#225;rias vidas dos Graham, &quot;dinastia&quot; dos vinhos do Porto</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Os Graham fundaram a casa de vinho do Porto com o mesmo nome, mas os descendentes gerem os vinhos Churchill’s. Hist&#243;rias com s&#233;culos, passadas entre Portugal e o Reino Unido. Uma alian&#231;a das antigas contada por quem sabe: Johnny Graham.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade" data-analytics-action="REF_3" data-analytics-label="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_220x150$2022_09_15_18_09_18_13823.jpg"
                                     alt="Vinhos para beber com serenidade" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/sabores" title="Sabores na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/prazeres/sabores">Sabores</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade" data-analytics-action="REF_3" data-analytics-label="/prazeres/sabores/detalhe/vinhos-para-beber-com-serenidade">Vinhos para beber com serenidade</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A chuva ainda n&#227;o se manteve neste m&#234;s, mas j&#225; assustou algumas vindimas que ainda se fazem pelo pa&#237;s fora. Dois monovarietais brancos do Sul e do Norte e um ‘blend’ duriense, um tinto de vinhas velhas transmontanas e dois mais jovens do Alentejo e Douro comp&#245;em a lista de sugest&#245;es desta semana.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-80719'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-80719');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-2119" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="M-1-2119">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 2119);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Chef&#39;s Table: jantares in&#233;ditos de regresso ao Algarve at&#233; ao final do ano </strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Chef&#39;s Table: jantares inéditos de regresso ao Algarve até ao final do ano " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="2119" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-80720'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Chef&#39;s Table: jantares in&#233;ditos de regresso ao Algarve at&#233; ao final do ano </strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Chef&#39;s Table: jantares inéditos de regresso ao Algarve até ao final do ano " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="2119" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-80721'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-27732'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-27732');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>






        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637987762980000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/prazeres/sabores/detalhe/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/prazeres/sabores/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2022/09/22/prazeres/sabores/chefs-table-jantares-ineditos-de-regresso-ao-algarve-ate-ao-final-do-ano/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Normal';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'prazeres, sabores';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Chef's Table, Pine Cliffs Resort, MIMO Algarve, Restaurante, Gastronomia","SiteSection":"prazeres","SiteSection1":"sabores"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
