
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>E se lhe disséssemos que os Beatles estão de volta? - Artes - Revista Must</title>
    <meta name="title" content="E se lhe disséssemos que os Beatles estão de volta? - Artes - Revista Must" />
    <meta name="description" content="Em 2021, conte com o regresso de John Lennon, Paul McCartney, George Harrison e Ringo Starr. Falamos da estreia do document&#225;rio “The Beatles: Get Back”, obra do premiado cineasta Peter Jackson. Para j&#225;, podemos ver 5 minutos de pura emo&#231;&#227;o." />
    <meta name="keywords" content="artes, cinema, música, atualidade, Natal, 2021, documentário, The Beatles, Peter Jackson, John Lennon, Paul McCartney, George Harrison, Ringo Starr." />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="E se lhe disséssemos que os Beatles estão de volta?" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-12/img_1200x676$2020_12_22_13_53_47_6026.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="E se lhe disséssemos que os Beatles estão de volta?" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Em 2021, conte com o regresso de John Lennon, Paul McCartney, George Harrison e Ringo Starr. Falamos da estreia do document&#225;rio “The Beatles: Get Back”, obra do premiado cineasta Peter Jackson. Para j&#225;, podemos ver 5 minutos de pura emo&#231;&#227;o." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-12/img_1200x676$2020_12_22_13_53_47_6026.jpg" />
        <meta name="news_keywords" content="artes, cinema, música, atualidade, Natal, 2021, documentário, The Beatles, Peter Jackson, John Lennon, Paul McCartney, George Harrison, Ringo Starr." />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2020-12/img_1200x676$2020_12_22_13_53_47_6026.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/prazeres/artes/amp/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" />
    <meta property="og:description" content="Em 2021, conte com o regresso de John Lennon, Paul McCartney, George Harrison e Ringo Starr. Falamos da estreia do document&#225;rio “The Beatles: Get Back”, obra do premiado cineasta Peter Jackson. Para j&#225;, podemos ver 5 minutos de pura emo&#231;&#227;o." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Em 2021, conte com o regresso de John Lennon, Paul McCartney, George Harrison e Ringo Starr. Falamos da estreia do document\u0026#225;rio “The Beatles: Get Back”, obra do premiado cineasta Peter Jackson. Para j\u0026#225;, podemos ver 5 minutos de pura emo\u0026#231;\u0026#227;o.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2020-12/img_1200x676$2020_12_22_13_53_47_6026.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta","author":{"@type":"Person","name":"Marta Vieira"},"dateCreated":"2020-12-22T13:51:54+00:00","dateModified":"2020-12-22T16:19:52+00:00","datePublished":"2020-12-22","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"E se lhe disséssemos que os Beatles estão de volta?","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"artes, cinema, música, atualidade, Natal, 2021, documentário, The Beatles, Peter Jackson, John Lennon, Paul McCartney, George Harrison, Ringo Starr.","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2020-12/img_100x100$2020_12_22_13_53_47_6026.jpg","articleSection":"Artes"}</script>

    

    <link href='/Content/main.min.css?v=637442374540000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637442374540000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637442374540000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637442374540000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/PRAZERES/ARTES';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "63";$_fields.AreaName = "Artes";$_fields.FriendlyPath = "prazeres/artes";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "964";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta";$_fields.ContentDimensionValue = "Articles-964";</script>

    <input type="hidden" id="hdnAreaID" value="63"/><input type="hidden" id="hdnAreaName" value="Artes"/><input type="hidden" id="hdnFriendlyPath" value="prazeres/artes"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="964"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-964"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores?ref=Geral_MenuHeader"  title="Sabores"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/sabores?ref=Geral_MenuHeader" data-consumer="ga,piwik">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive?ref=Geral_MenuHeader"  title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares?ref=Geral_MenuHeader"  title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes?ref=Geral_MenuHeader"  title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/prazeres?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Prazeres" data-consumer="ga,piwik" title="Prazeres na MUST">
            Prazeres
                <span>/</span>
        </a>
        <a href="/prazeres/artes?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Artes" data-consumer="ga,piwik" title="Artes na MUST">
            Artes
        </a>


            <h1 class="titulo">E se lhe diss&#233;ssemos que os Beatles est&#227;o de volta?</h1>
            <p class="lead">Em 2021, conte com o regresso de John Lennon, Paul McCartney, George Harrison e Ringo Starr. Falamos da estreia do document&#225;rio “The Beatles: Get Back”, obra do premiado cineasta Peter Jackson. Para j&#225;, podemos ver 5 minutos de pura emo&#231;&#227;o.</p>
        </div>
    <div class="video_container">
                <div class="img_abertura">
            <div id="VideoPlayer-135">A carregar o vídeo ...</div>
        </div>
        <script>
            
            COF.videoHandler.addVideoWithJson([{"title":"The Beatles: Get Back (2021)","file":"https://rrr.streaming.claranet.pt/?account=Correio_da_Manha&file=CofinaEditor_2020-12-22_13_55_38TheBeatlesGetBackSneakPeek.mp4&type=download&service=apache&output=mp4","image":"//cdn.must.jornaldenegocios.pt/images/2020-12/img_1240x2000$2020_12_22_13_55_18_6027.jpg","videoId":140,"titleMultimedia":"The Beatles: Get Back (2021)","multimediaId":135,"urlMultimedia":"/cofina-editor/repositorio/multimedia/videos/detalhe/the-beatles-get-back-2021","notSupportedSource":false}], 'VideoPlayer-135', false, '1', GlobalVariables.getVideoplayerObj('135'))
        </script>

    </div>
        <span class="autor_date"><span>16:19</span>  | Marta Vieira</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" data-contentid="964" data-areaid="63" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" data-contentid="964" data-areaid="63" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" data-contentid="964" data-areaid="63" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta" data-contentid="964" data-areaid="63" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>2020 foi caótico todos sabemos, mas há esperança para <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/gadjets-de-luxo-na-wishlist-para-2021?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>2021</strong></a>, pelo menos no plano das <a href="https://www.must.jornaldenegocios.pt/sabermais/artes" target="_blank" rel="noopener"><strong>artes</strong></a>. É que o documentário <strong>"The Beatles: Get Back"</strong> vai estrear nos cinemas no próximo ano, com data de lançamento prevista para 27 de agosto nos EUA. Enquanto esperamos, <strong>Peter Jackson</strong>, o mesmo realizador da triologia<em> O Senhor dos Anéis</em>, decidiu partilhar as primeiras imagens da obra. "Queríamos dar aos fãs dos Beatles em todo um mundo <strong>um mimo nesta <a href="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/a-uterqe-propoe-um-natal-unisexo-neste-2020?ref=Pesquisa_Destaques" target="_blank" rel="noopener">quadra</a></strong> e, por isso, preparámos um preview de cinco minutos do filme. Esperemos que traga um sorriso a todos e alegria, que é tão necessária neste <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/covid-19-cria-novo-tipo-de-crise-financeira-da-meia-idade?ref=Pesquisa_Destaques" target="_blank" rel="noopener">momento</a> difícil".</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-12/img_640x1200$2020_12_22_13_56_28_6028.jpg"
                     alt="Peter Jackson" />
                <figcaption>
                    Peter Jackson

                        <span class="credito_foto">Foto: <strong>D.R.</strong></span>

                </figcaption>
            </figure>


<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-9573" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-9573');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Este <strong>avanço exclusivo</strong>, acompanhado de imagens únicas, está disponível em <strong>TheBeatles.com</strong> e na plataforma de <em>streaming</em> <strong>Disney+</strong>. Pretende-se que esta seja uma experiência cinematográfica com uma energia muito própria e com muita nostalgia envolvida. O verdadeiro regresso a um dos momentos mais eletrizantes da <strong>história da </strong><a href="https://www.must.jornaldenegocios.pt/viver/detalhe/as-mulheres-dos-musicos-mais-sexy-da-atualidade?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>música</strong> </a>britânica. Perdão, mundial.</p>
<p>A obra pretende não só <strong>homenagear</strong> o legado deixado pelo icónico quarteto como transmitir todo o <strong>génio criativo, união e camaradagem</strong> vivida pela banda dos anos 1960. A história segue o planeamento do espetáculo ao vivo filmado em 1969, conta com uma compilação de mais de 60 horas de imagens inéditas e 150 horas de áudio original. <strong>Um</strong> <strong>trabalho de restauro que se prevê, no mínimo, de excelência.</strong></p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/artes?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/artes?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">artes</a>,             <a href="/sabermais/cinema?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/cinema?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">cinema</a>,             <a href="/sabermais/m&#250;sica?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/m&#250;sica?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">m&#250;sica</a>,             <a href="/sabermais/atualidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/atualidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">atualidade</a>,             <a href="/sabermais/natal?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/natal?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Natal</a>,             <a href="/sabermais/2021?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/2021?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">2021</a>,             <a href="/sabermais/document&#225;rio?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/document&#225;rio?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">document&#225;rio</a>,             <a href="/sabermais/the-beatles?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/the-beatles?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">The Beatles</a>,             <a href="/sabermais/peter-jackson?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/peter-jackson?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Peter Jackson</a>,             <a href="/sabermais/john-lennon?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/john-lennon?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">John Lennon</a>,             <a href="/sabermais/paul-mccartney?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/paul-mccartney?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Paul McCartney</a>,             <a href="/sabermais/george-harrison?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/george-harrison?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">George Harrison</a>,             <a href="/sabermais/ringo-starr?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/ringo-starr?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Ringo Starr.</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-12/img_223x154$2020_12_18_19_13_11_6002.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-12/img_223x154$2020_12_18_19_13_11_6002.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-12/img_223x154$2020_12_18_19_13_11_6002.jpg"
                                         alt="&quot;Estive em festas verdadeiramente loucas.&quot; Hist&#243;rias de noites com Mick Jagger e Kate Moss" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">&quot;Estive em festas verdadeiramente loucas.&quot; Hist&#243;rias de noites com Mick Jagger e Kate Moss</a></h3>
                            <p class="destaques_lead"><span> Se estiver por dentro do circuito das festas de Londres, &#233; certo que conhecer&#225; Dave Benett – um dos principais fot&#243;grafos da capital brit&#226;nica que j&#225; foi contratado por estrelas como Elton John. Benett conta agora como eram as sa&#237;das na d&#233;cada de 1990.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/artes/detalhe/ja-pensou-em-decorar-casa-com-musica?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/ja-pensou-em-decorar-casa-com-musica?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-11/img_223x154$2020_11_27_15_03_31_5729.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-11/img_223x154$2020_11_27_15_03_31_5729.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-11/img_223x154$2020_11_27_15_03_31_5729.jpg"
                                         alt="J&#225; pensou em decorar casa com… m&#250;sica?" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/artes/detalhe/ja-pensou-em-decorar-casa-com-musica?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/ja-pensou-em-decorar-casa-com-musica?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">J&#225; pensou em decorar casa com… m&#250;sica?</a></h3>
                            <p class="destaques_lead"><span> O desafio parte da Zara Home com uma cole&#231;&#227;o c&#225;psula, a Music Collection, inteiramente dedicada ao universo do vinil. Os discos mais ic&#243;nicos das &#250;ltimas oito d&#233;cadas est&#227;o inclu&#237;dos, mas n&#227;o s&#243;. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/artes/detalhe/esta-jukebox-da-marshall-esta-na-nossa-wishlist?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/esta-jukebox-da-marshall-esta-na-nossa-wishlist?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-07/img_223x154$2020_07_14_11_39_15_4584.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-07/img_223x154$2020_07_14_11_39_15_4584.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-07/img_223x154$2020_07_14_11_39_15_4584.jpg"
                                         alt="Esta jukebox da Marshall est&#225; na nossa wishlist " />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/artes/detalhe/esta-jukebox-da-marshall-esta-na-nossa-wishlist?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/esta-jukebox-da-marshall-esta-na-nossa-wishlist?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Esta jukebox da Marshall est&#225; na nossa wishlist </a></h3>
                            <p class="destaques_lead"><span> Este gadget ficaria bem em qualquer sala, em qualquer hall de entrada - em qualquer s&#237;tio da casa, na verdade.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/artes/detalhe/francis-ford-coppola--nao-tenho-o-talento-de-spielberg-ou-polanski?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/francis-ford-coppola--nao-tenho-o-talento-de-spielberg-ou-polanski?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-12/img_220x150$2020_12_21_15_43_35_6013.jpg"
                                     alt="Francis Ford Coppola: “ N&#227;o tenho o talento de Spielberg ou Polanski”" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/artes?ref=DET_MaisLidas_1" title="Artes na Must">Entrevista</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/artes/detalhe/francis-ford-coppola--nao-tenho-o-talento-de-spielberg-ou-polanski?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/francis-ford-coppola--nao-tenho-o-talento-de-spielberg-ou-polanski?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Francis Ford Coppola: “ N&#227;o tenho o talento de Spielberg ou Polanski”</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O lend&#225;rio realizador fala da recupera&#231;&#227;o do seu mais famoso flop, O Padrinho – Parte III, com uma nova vers&#227;o – e sobre um &#233;pico de fic&#231;&#227;o cient&#237;fica de h&#225; 30 anos que est&#225; j&#225; na forja.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-12/img_220x150$2020_12_18_19_13_11_6002.jpg"
                                     alt="&quot;Estive em festas verdadeiramente loucas.&quot; Hist&#243;rias de noites com Mick Jagger e Kate Moss" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/artes?ref=DET_MaisLidas_2" title="Artes na Must">Artes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/estive-presente-em-festas-verdadeiramente-loucas-como-era-sair-a-noite-com-mick-jagger-ou-kate-moss?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">&quot;Estive em festas verdadeiramente loucas.&quot; Hist&#243;rias de noites com Mick Jagger e Kate Moss</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Se estiver por dentro do circuito das festas de Londres, &#233; certo que conhecer&#225; Dave Benett – um dos principais fot&#243;grafos da capital brit&#226;nica que j&#225; foi contratado por estrelas como Elton John. Benett conta agora como eram as sa&#237;das na d&#233;cada de 1990.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/artes/detalhe/quem-vai-ser-o-novo-james-bond?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/quem-vai-ser-o-novo-james-bond?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-03/img_220x150$2020_03_16_17_45_19_3400.jpg"
                                     alt="Quem vai ser o novo James Bond?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/artes?ref=DET_MaisLidas_3" title="Artes na Must">Artes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/artes/detalhe/quem-vai-ser-o-novo-james-bond?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/quem-vai-ser-o-novo-james-bond?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Quem vai ser o novo James Bond?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>J&#225; se sabe que Daniel Craig quer deixar o papel de James Bond, mas quem ser&#225; o seu sucessor? H&#225; um nome cada vez mais certo. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-12/img_220x150$2020_12_22_13_53_47_6026.jpg"
                                     alt="E se lhe diss&#233;ssemos que os Beatles est&#227;o de volta?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/artes?ref=DET_MaisLidas_4" title="Artes na Must">Artes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">E se lhe diss&#233;ssemos que os Beatles est&#227;o de volta?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Em 2021, conte com o regresso de John Lennon, Paul McCartney, George Harrison e Ringo Starr. Falamos da estreia do document&#225;rio “The Beatles: Get Back”, obra do premiado cineasta Peter Jackson. Para j&#225;, podemos ver 5 minutos de pura emo&#231;&#227;o.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-9574'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-9574');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>E se lhe diss&#233;ssemos que os Beatles est&#227;o de volta?</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="E se lhe disséssemos que os Beatles estão de volta?" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="964" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/e-se-lhe-dissessemos-que-os-beatles-estao-de-volta?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-9575'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-3301'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-3301');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  title="Publicidade" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637442374540000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"artes, cinema, música, atualidade, Natal, 2021, documentário, The Beatles, Peter Jackson, John Lennon, Paul McCartney, George Harrison, Ringo Starr.","SiteSection":"prazeres","SiteSection1":"artes"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
