
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Os 7 livros que Jeff Bezos recomenda para atingir o sucesso - Viver - Revista Must</title>
    <meta name="title" content="Os 7 livros que Jeff Bezos recomenda para atingir o sucesso - Viver - Revista Must" />
    <meta name="description" content="N&#227;o foi por acaso que o imp&#233;rio que o tornou no homem mais rico do mundo come&#231;ou como uma livraria online. " />
    <meta name="keywords" content="Sucesso, Milionário, Livros, Built, Lean, Rework, Amazon, Jeff Bezos, Successful Habits of Visionary Companies, Last, Jason Fried, Relojoeiro Cego, Richard Dawkins, Nassim Taleb, Cisne Negro, Frank Herbert, David Heinemeier Hansson, Clayton" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Os 7 livros que Jeff Bezos recomenda para atingir o sucesso" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-09/img_1200x676$2021_09_03_12_35_41_9016.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Os 7 livros que Jeff Bezos recomenda para atingir o sucesso" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="N&#227;o foi por acaso que o imp&#233;rio que o tornou no homem mais rico do mundo come&#231;ou como uma livraria online. " />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-09/img_1200x676$2021_09_03_12_35_41_9016.jpg" />
        <meta name="news_keywords" content="Sucesso, Milionário, Livros, Built, Lean, Rework, Amazon, Jeff Bezos, Successful Habits of Visionary Companies, Last, Jason Fried, Relojoeiro Cego, Richard Dawkins, Nassim Taleb, Cisne Negro, Frank Herbert, David Heinemeier Hansson, Clayton" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2021-09/img_1200x676$2021_09_03_12_35_41_9016.jpg" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2021-09/img_1280x720$2021_09_03_12_35_41_9016.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" />
    <meta property="og:description" content="N&#227;o foi por acaso que o imp&#233;rio que o tornou no homem mais rico do mundo come&#231;ou como uma livraria online. " />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"N\u0026#227;o foi por acaso que o imp\u0026#233;rio que o tornou no homem mais rico do mundo come\u0026#231;ou como uma livraria online. ","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2021-09/img_1200x676$2021_09_03_12_35_41_9016.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso","author":{"@type":"Person","name":"Rita Silva Avelar"},"dateCreated":"2021-09-03T12:27:46+00:00","dateModified":"2021-09-03T13:04:19+00:00","datePublished":"2021-09-03","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Os 7 livros que Jeff Bezos recomenda para atingir o sucesso","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Sucesso, Milionário, Livros, Built, Lean, Rework, Amazon, Jeff Bezos, Successful Habits of Visionary Companies, Last, Jason Fried, Relojoeiro Cego, Richard Dawkins, Nassim Taleb, Cisne Negro, Frank Herbert, David Heinemeier Hansson, Clayton","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-09/img_100x100$2021_09_03_12_35_41_9016.jpg","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637655929820000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637655929820000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637655929820000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637655929820000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1420";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso";$_fields.ContentDimensionValue = "Articles-1420";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1420"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1420"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores?ref=Geral_MenuHeader"  title="Sabores"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/sabores?ref=Geral_MenuHeader" data-consumer="ga,piwik">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive?ref=Geral_MenuHeader"  title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares?ref=Geral_MenuHeader"  title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes?ref=Geral_MenuHeader"  title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                            <li><a class="eventAnalytics" href="https://nonio.net/a-mensagem-nonio/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://nonio.net/a-mensagem-nonio/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/viver?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Viver" data-consumer="ga,piwik" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">Os 7 livros que Jeff Bezos recomenda para atingir o sucesso</h1>
            <p class="lead">N&#227;o foi por acaso que o imp&#233;rio que o tornou no homem mais rico do mundo come&#231;ou como uma livraria online. </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_1240x2000$2021_09_03_12_35_41_9016.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>12:47</span>  | Rita Silva Avelar</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" data-contentid="1420" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" data-contentid="1420" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" data-contentid="1420" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso" data-contentid="1420" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

Para Bezos, tudo começou com livros. Afinal, o multimilionário tornou-se famoso ao lançar uma <strong>livraria online</strong> que mais tarde se tornou na <strong>Amazon</strong>. O homem mais rico do mundo recomenda a leitura de pelo menos 7 livros para ajudar os comuns mortais a <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/as-coisas-em-que-os-milionarios-nao-gastam-dinheiro?ref=Pesquisa_Destaques" target="_blank" rel="noopener">aprender <strong>o caminho para o sucesso</strong></a>. Ele próprio lançou um livro, recentemente,<strong> "Inventar & Criar"</strong> onde partilha alguns dos <strong>segredos</strong> do seu sucesso e momentos da sua vida. <br /><br />
Na biografia<em> The Everything Store</em>, o autor Brad Stone descreve como os livros <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ser-um-dos-lideres-da-amazon-ha-14-requisitos-para-passar-na-entrevista?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>moldaram o estilo de liderança</strong> <strong>e a forma de pensar</strong> de Bezos</a>. De facto, de acordo com o livro, existe uma lista de livros que os funcionários da Amazon referem como "lista de leitura de Jeff". Inclui <strong>autobiografias, leituras comerciais e tecnológicas</strong> e até um <strong>romance</strong>, de acordo com o autor da biografia. <br /><br />

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-139269" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-139269');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<strong><em>Built to Last : Successful Habits of Visionary Companies</em>, de James C. Collins e Jerry I. Porras</strong>, é um deles. Publicado nos anos 90 por dois investigadores da Universidade de Stanford, analisa em profundidade o sucesso de empresas como <strong>Walt Disney</strong>, <strong>Boeing</strong> e <strong>Walmart</strong>, analisando os factores que os distinguem da sua concorrência e os ajudam a sobreviver por tanto tempo.
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_39_33_9017.jpg"
                     alt=" Built to Last : Successful Habits of Visionary Companies" />
                <figcaption>
                     Built to Last : Successful Habits of Visionary Companies

                        <span class="credito_foto">Foto: <strong>Amazon</strong></span>

                </figcaption>
            </figure>

<br /><br /><strong><em>O Relojoeiro Cego, de</em> Richard Dawkins, </strong>um livro que explica como funciona o<strong> princípio da seleção natural</strong>, e sobre a famosa descoberta de Darwin, e procura responder a uma pergunta: <strong>porque existimos?</strong>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_40_07_9018.jpg"
                     alt="O Relojoeiro Cego, de Richard Dawkins" />
                <figcaption>
                    O Relojoeiro Cego, de Richard Dawkins

                        <span class="credito_foto">Foto: <strong>Amazon</strong></span>

                </figcaption>
            </figure>

<p><strong><em>O Cisne Negro</em>, de Nassim Taleb</strong>. O título refere-se a todos aqueles eventos que são<strong> impossíveis de prever</strong> e que têm um enorme impacto social e económico em todo o mundo (como uma pandemia, ou como a Segunda Guerra Mundial).</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_41_32_9019.jpg"
                     alt="O Cisne Negro, de Nassim Taleb." />
                <figcaption>
                    O Cisne Negro, de Nassim Taleb.

                        <span class="credito_foto">Foto: <strong>Amazon</strong></span>

                </figcaption>
            </figure>

<strong><em>Duna, de Frank Herbert</em></strong>. É um livro de <strong>ficção científica </strong>sobre Paul Atreides, um jovem a quem é dada a missão de proteger o planeta Arrakis, lar de um dos recursos mais poderosos do universo.
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_42_54_9020.jpg"
                     alt="Duna, de Frank Herbert." />
                <figcaption>
                    Duna, de Frank Herbert.

                        <span class="credito_foto">Foto: <strong>Amazon</strong></span>

                </figcaption>
            </figure>

<p><strong><em>O dilema da inovação,</em> de Clayton M. Christensen</strong>. Publicado em 1997, o livro de Christensen, uma antiga professora de Harvard, fala sobre as <strong>motivações dos consumidores</strong> e a necessidade de antecipar as suas necessidades, criando o conceito de <strong>"trabalhos a fazeres"</strong>.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_43_59_9021.jpg"
                     alt="O dilema da inovação, de Clayton M. Christensen" />
                <figcaption>
                    O dilema da inovação, de Clayton M. Christensen

                        <span class="credito_foto">Foto: <strong>Fnac</strong></span>

                </figcaption>
            </figure>

<strong><em>Rework</em>, de Jason Fried e David Heinemeier Hansson</strong>. Um guia sobre como construir um <strong>negócio de sucesso</strong>, onde se eliminam as coisas que não são realmente necessárias. 
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_45_00_9022.jpg"
                     alt="Rework, de Jason Fried e David Heinemeier Hansson" />
                <figcaption>
                    Rework, de Jason Fried e David Heinemeier Hansson

                        <span class="credito_foto">Foto: <strong>Fnac</strong></span>

                </figcaption>
            </figure>

<br /><br /><strong><em>Lean Thinking</em>, de James P. Womack e Daniel T. Jones.</strong> Neste livro, os autores perguntam-se o que realmente vale para os consumidores, o que pode ser feito para ganhar a sua <strong>confiança</strong> e como isto pode ajudar qualquer empresa, em qualquer indústria, a crescer.
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_640x1200$2021_09_03_12_47_02_9023.jpg"
                     alt="Lean Thinking, de James P. Womack e Daniel T. Jones." />
                <figcaption>
                    Lean Thinking, de James P. Womack e Daniel T. Jones.

                        <span class="credito_foto">Foto: <strong>Almedina</strong></span>

                </figcaption>
            </figure>

        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/sucesso?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/sucesso?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Sucesso</a>,             <a href="/sabermais/milion&#225;rio?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/milion&#225;rio?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Milion&#225;rio</a>,             <a href="/sabermais/livros?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/livros?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Livros</a>,             <a href="/sabermais/built?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/built?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Built</a>,             <a href="/sabermais/lean?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/lean?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Lean</a>,             <a href="/sabermais/rework?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/rework?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Rework</a>,             <a href="/sabermais/amazon?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/amazon?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Amazon</a>,             <a href="/sabermais/jeff-bezos?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/jeff-bezos?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Jeff Bezos</a>,             <a href="/sabermais/successful-habits-of-visionary-companies?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/successful-habits-of-visionary-companies?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Successful Habits of Visionary Companies</a>,             <a href="/sabermais/last?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/last?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Last</a>,             <a href="/sabermais/jason-fried?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/jason-fried?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Jason Fried</a>,             <a href="/sabermais/relojoeiro-cego?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/relojoeiro-cego?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Relojoeiro Cego</a>,             <a href="/sabermais/richard-dawkins?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/richard-dawkins?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Richard Dawkins</a>,             <a href="/sabermais/nassim-taleb?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/nassim-taleb?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Nassim Taleb</a>,             <a href="/sabermais/cisne-negro?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/cisne-negro?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Cisne Negro</a>,             <a href="/sabermais/frank-herbert?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/frank-herbert?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Frank Herbert</a>,             <a href="/sabermais/david-heinemeier-hansson?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/david-heinemeier-hansson?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">David Heinemeier Hansson</a>,             <a href="/sabermais/clayton?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/clayton?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Clayton</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/quer-ser-um-dos-lideres-da-amazon-ha-14-requisitos-para-passar-na-entrevista?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/quer-ser-um-dos-lideres-da-amazon-ha-14-requisitos-para-passar-na-entrevista?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-05/img_223x154$2021_05_07_09_57_34_7542.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-05/img_223x154$2021_05_07_09_57_34_7542.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-05/img_223x154$2021_05_07_09_57_34_7542.jpg"
                                         alt="Quer ser um dos l&#237;deres da Amazon? H&#225; 14 requisitos para passar na entrevista" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/quer-ser-um-dos-lideres-da-amazon-ha-14-requisitos-para-passar-na-entrevista?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/quer-ser-um-dos-lideres-da-amazon-ha-14-requisitos-para-passar-na-entrevista?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Quer ser um dos l&#237;deres da Amazon? H&#225; 14 requisitos para passar na entrevista</a></h3>
                            <p class="destaques_lead"><span> Jeff Bezos &#233; um homem exigente e conhece bem as qualidades de lideran&#231;a que se deve ter para passar numa entrevista de emprego para a gigante da tecnologia.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/ha-uma-peticao-para-impedir-que-jeff-bezos-volte-a-terra?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/ha-uma-peticao-para-impedir-que-jeff-bezos-volte-a-terra?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-04/img_223x154$2021_04_26_18_51_23_7363.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-04/img_223x154$2021_04_26_18_51_23_7363.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-04/img_223x154$2021_04_26_18_51_23_7363.jpg"
                                         alt="H&#225; uma peti&#231;&#227;o para impedir que Jeff Bezos volte &#224; Terra?" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/ha-uma-peticao-para-impedir-que-jeff-bezos-volte-a-terra?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/ha-uma-peticao-para-impedir-que-jeff-bezos-volte-a-terra?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">H&#225; uma peti&#231;&#227;o para impedir que Jeff Bezos volte &#224; Terra?</a></h3>
                            <p class="destaques_lead"><span> O multimilion&#225;rio est&#225; prestes a come&#231;ar a sua aventura espacial na c&#225;psula suborbital Blue Origin, o que deu origem a uma peti&#231;&#227;o fora do comum.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_22_20_08_11_3836.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_22_20_08_11_3836.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_22_20_08_11_3836.jpg"
                                         alt="Os 10 multimilion&#225;rios da tecnologia mais ricos de 2021" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Os 10 multimilion&#225;rios da tecnologia mais ricos de 2021</a></h3>
                            <p class="destaques_lead"><span> De acordo com a Forbes, os magnatas da tecnologia valem um total de 2,5 bili&#245;es de d&#243;lares, ultrapassando de longe as ind&#250;strias da moda e retalho, finan&#231;as e investimento.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/imperio-de-gerard-pique-como-e-que-o-jogador-criou-a-sua-fortuna?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/imperio-de-gerard-pique-como-e-que-o-jogador-criou-a-sua-fortuna?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_220x150$2021_09_02_12_48_08_9000.jpg"
                                     alt="Imp&#233;rio de Gerard Piqu&#233;. Como &#233; que o jogador criou a sua fortuna?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_1" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/imperio-de-gerard-pique-como-e-que-o-jogador-criou-a-sua-fortuna?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/imperio-de-gerard-pique-como-e-que-o-jogador-criou-a-sua-fortuna?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Imp&#233;rio de Gerard Piqu&#233;. Como &#233; que o jogador criou a sua fortuna?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>De bebidas para desportistas a direitos de transmiss&#227;o, os diversos investimentos do jogador do FC Barcelona parecem n&#227;o ter fim.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_220x150$2019_10_04_15_45_32_1191.jpg"
                                     alt="As mulheres dos futebolistas que tem de conhecer" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_2" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">As mulheres dos futebolistas que tem de conhecer</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A Beleza &#233; importante, mas n&#227;o &#233; tudo. Essas s&#227;o as mulheres ou namoradas dos jogadores de futebol internacionais que tamb&#233;m t&#234;m charme e estilo.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/paul-mccartney-como-e-que-o-ex-beatle-gasta-e-investe-na-sua-fortuna?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/paul-mccartney-como-e-que-o-ex-beatle-gasta-e-investe-na-sua-fortuna?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-08/img_220x150$2021_08_16_15_46_11_8796_im_637648785557237236.png"
                                     alt="Paul McCartney: como &#233; que o ex-Beatle gasta (e investe) a sua fortuna" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_3" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/paul-mccartney-como-e-que-o-ex-beatle-gasta-e-investe-na-sua-fortuna?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/paul-mccartney-como-e-que-o-ex-beatle-gasta-e-investe-na-sua-fortuna?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Paul McCartney: como &#233; que o ex-Beatle gasta (e investe) a sua fortuna</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Aos 79 anos, o artista brit&#226;nico conta com um patrim&#243;nio avaliado em mais de 1,200 milh&#245;es de d&#243;lares. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/a-historia-do-homem-que-decidiu-correr-a-primeira-maratona-aos-74-anos?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/a-historia-do-homem-que-decidiu-correr-a-primeira-maratona-aos-74-anos?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-09/img_220x150$2021_09_03_11_02_03_9009.jpg"
                                     alt="A hist&#243;ria do homem que decidiu correr a primeira maratona aos 74 anos" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_4" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/a-historia-do-homem-que-decidiu-correr-a-primeira-maratona-aos-74-anos?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/a-historia-do-homem-que-decidiu-correr-a-primeira-maratona-aos-74-anos?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">A hist&#243;ria do homem que decidiu correr a primeira maratona aos 74 anos</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A comovente hist&#243;ria de Rajinder Singh, o indiano que come&#231;ou a fazer v&#237;deos a saltar &#224; corda para combater o isolamento, durante a pandemia, e que agora tem uma miss&#227;o: completar uma maratona.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-139270'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-139270');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Os 7 livros que Jeff Bezos recomenda para atingir o sucesso</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Os 7 livros que Jeff Bezos recomenda para atingir o sucesso" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1420" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/os-7-livros-que-jeff-bezos-recomenda-para-atingir-o-sucesso?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-139271'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-54271'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-54271');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

            <div class="linksContainer">
            <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
            <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
            <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
            <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            <a href="https://nonio.net/a-mensagem-nonio/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://nonio.net/a-mensagem-nonio/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">A Mensagem N&#243;nio</a>

    <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
</div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>




<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>




        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637655929820000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Sucesso, Milionário, Livros, Built, Lean, Rework, Amazon, Jeff Bezos, Successful Habits of Visionary Companies, Last, Jason Fried, Relojoeiro Cego, Richard Dawkins, Nassim Taleb, Cisne Negro, Frank Herbert, David Heinemeier Hansson, Clayton","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
