
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=637987762980000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'relogios-e-joias',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>7 relógios de outono para descobrir agora - Relógios e Jóias - Revista Must</title>
    <meta name="title" content="7 relógios de outono para descobrir agora - Relógios e Jóias - Revista Must" />
    <meta name="description" content="Todos estes rel&#243;gios marcam a passagem do tempo com um calor aconchegante. Perfeitos para celebrar esta esta&#231;&#227;o t&#227;o especial do ano." />
    <meta name="keywords" content="Estilo, Relógios, Acessórios " />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="7 relógios de outono para descobrir agora" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-10/img_1200x676$2022_10_06_15_03_54_14073_im_638006654519046689.png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="7 relógios de outono para descobrir agora" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Todos estes rel&#243;gios marcam a passagem do tempo com um calor aconchegante. Perfeitos para celebrar esta esta&#231;&#227;o t&#227;o especial do ano." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-10/img_1200x676$2022_10_06_15_03_54_14073_im_638006654519046689.png" />
        <meta name="news_keywords" content="Estilo, Relógios, Acessórios " />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2022-10/img_1200x676$2022_10_06_15_03_54_14073_im_638006654519046689.png" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2022-10/img_1280x720$2022_10_06_15_03_54_14073.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/amp/7-relogios-de-outono-para-descobrir-agora" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" />
    <meta property="og:description" content="Todos estes rel&#243;gios marcam a passagem do tempo com um calor aconchegante. Perfeitos para celebrar esta esta&#231;&#227;o t&#227;o especial do ano." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Todos estes rel\u0026#243;gios marcam a passagem do tempo com um calor aconchegante. Perfeitos para celebrar esta esta\u0026#231;\u0026#227;o t\u0026#227;o especial do ano.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2022-10/img_1200x676$2022_10_06_15_03_54_14073_im_638006654519046689.png","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora","author":{"@type":"Person","name":"Bruno Lobo"},"dateCreated":"2022-10-06T12:16:56+00:00","dateModified":"2022-10-06T15:09:50+00:00","datePublished":"2022-10-06","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"7 relógios de outono para descobrir agora","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Estilo, Relógios, Acessórios ","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2022-10/img_100x100$2022_10_06_15_03_54_14073.jpg","articleSection":"Relógios e Jóias"}</script>

    

    <link href='/Content/main.min.css?v=637987762980000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=637987762980000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637987762980000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637987762980000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'Estilo,Relogios,Acessorios',
                    'contentID': 'M-1-2144',
                    'relacionadas': 'True',
                    'nrelacionadas': '4',
                    'datadePublicacao': '06-10-2022',
                    'datadeUpdate': '06-10-2022',
                    'horadePublicacao': '15:03:12',
                    'horadeUpdate': '15:09:50',
                    'caracteresTitulo': '40',
                    'caracteresLead': '130',
                    'caracteresTexto': '9610',
                    'autor': 'Bruno Lobo',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '7',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/ESTILO/RELOGIOS-E-JOIAS';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "66";$_fields.AreaName = "Relógios e Jóias";$_fields.FriendlyPath = "estilo/relogios-e-joias";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2144";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora";$_fields.ContentDimensionValue = "Articles-2144";</script>

    <input type="hidden" id="hdnAreaID" value="66"/><input type="hidden" id="hdnAreaName" value="Relógios e Jóias"/><input type="hidden" id="hdnFriendlyPath" value="estilo/relogios-e-joias"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2144"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2144"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-2144" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-2144">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class="" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class=" active" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class="" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/estilo" class="main_section" data-analytics-action="REF_0" data-analytics-label="/estilo" title="Estilo na MUST">
            Estilo
                <span>/</span>
        </a>
        <a href="/estilo/relogios-e-joias" class="main_section" data-analytics-action="REF_1" data-analytics-label="/estilo/relogios-e-joias" title="Rel&#243;gios e J&#243;ias na MUST">
            Rel&#243;gios e J&#243;ias
        </a>


            <h1 class="titulo">7 rel&#243;gios de outono para descobrir agora</h1>
            <p class="lead">Todos estes rel&#243;gios marcam a passagem do tempo com um calor aconchegante. Perfeitos para celebrar esta esta&#231;&#227;o t&#227;o especial do ano.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_1240x2000$2022_10_06_15_03_54_14073.jpg"
                     alt="" />
                <figcaption>
                    


                </figcaption>
            </figure>
        <span class="autor_date"><span>15:03</span>  | Bruno Lobo</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" data-contentid="2144" data-areaid="66" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" data-contentid="2144" data-areaid="66" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" data-contentid="2144" data-areaid="66" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" data-contentid="2144" data-areaid="66" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p><span>Há qualquer coisa de especial nas cores do outono, quentes e aconchegantes, mesmo quando o tempo começa a ficar mais frio lá fora. Uma estação para ser celebrada pela moda, mas também no pulso, especialmente com um destes exemplares que trazemos, e que combinam tão bem com este novo tempo. </span></p>
<p><strong>BR 05 Copper Brown</strong></p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-107543" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-107543');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p><span>Esta nova linha da Bell & Ross, mais urbana e menos radical, afirmou-se em pouco mais de 2 anos como o maior sucesso da marca francesa. Não é, pois, de estranhar que continuem a lançar novidades como a que vemos aqui, na qual o mostrador é claramente o destaque. Mesmo a calhar para aconchegar o pulso nestes meses mais frios. Tem uma caixa de 40 mm e um movimento automático muito fiável (baseado num Sellita SW300), com 42 horas de reserva de marcha, e pode ser usado com a bracelete integrada em metal, mais elegante, ou com uma alternativa em borracha, dando continuidade ao mostrador.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_09_08_14063.jpg"
                     alt="BR 05 Copper Brown" />
                <figcaption>
                    BR 05 Copper Brown


                </figcaption>
            </figure>

<p><strong>Vacheron Constantin Egerie </strong></p>
<p><span>Da Vacheron Constantin, a mais antiga manufatura sempre em atividade, chegam-nos duas novas opções do Egerie, com data ou Fases da Lua. A caixa é em ouro rosa e têm ambos a opção de diamantes na caixa ou, mais discretamente, "Diamonds on the Inside" como cantava Ben Harper. Quanto ao movimento, encontramos o mesmo calibre automático ultrafino 1088, com ou sem fases da Lua e que é sem dúvida uma maravilha da relojoaria. Ainda assim, a grande novidade é mesmo esta cor outonal, que replica no mostrador e nas três braceletes incluídas: em pele de crocodilo, cetim e pele de carneiro com efeito acolchoado. Quanto à cor, a marca chama-lhe Taupe, que em francês quer dizer toupeira, por isso é melhor chamar-lhe castanho acinzentado e não se fala mais nisso.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_16_36_14070.jpg"
                     alt="Vacheron Constantin Egerie" />
                <figcaption>
                    Vacheron Constantin Egerie


                </figcaption>
            </figure>

<p><strong>Jaeger-LeCoultre Polaris Date </strong></p>
<p><span>Inspirado no Memovox Polaris de 1968, é um relógio que combina na perfeição o carater desportivo com a elegância. Muito em particular nesta nova cor verde em degradé, que vai do verde azeitona a um verde tropical. A caixa de 42mm, em aço, alberga o Calibre 899, com 70 horas de reserva de marcha e uma das características icónicas do Polaris: a luneta interior móvel. Um verdadeiro relógio de mergulho com um <em>twist</em>.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_10_30_14065.jpg"
                     alt="Jaeger-LeCoultre Polaris Date" />
                <figcaption>
                    Jaeger-LeCoultre Polaris Date


                </figcaption>
            </figure>

<p><strong>Patek Phillipe Chronograph 5172G</strong></p>
<p><span>O modelo 5172G era já um dos mais belos cronógrafos do mundo, e acabou de ficar ainda mais bonito com este mostrador em salmão, acentuado pela combinação com a caixa em ouro branco. O relógio exala um ar absolutamente clássico e vintage, mas tecnicamente tem pelo menos 6 inovações patenteadas para melhorar o funcionamento do cronógrafo. Não é por acaso que a Patek está no pináculo da relojoaria. Calibre de corda manual com 65 horas de reserva de marcha.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_11_54_14066.jpg"
                     alt="Patek Phillipe Chronograph 5172G" />
                <figcaption>
                    Patek Phillipe Chronograph 5172G


                </figcaption>
            </figure>

<p><strong>Hermès Arceau Le Temps Voyageur</strong></p>
<p><span>A Hermès consegue sempre surpreender pela originalidade e proeza técnica dos seus relógios. É o caso deste Arceau Le Temps Voyageur que, à primeira vista, parece um típico Travel Time (se é que se pode empregar a palavra para um Travel Time) com 24 fusos horários, mas que um olhar atento revela um par de pormenores deliciosos, como o segundo fuso horário ser indicado por um submostrador central, que se movimenta ao longo dos 24 fusos, ligando a hora ao sítio onde está posicionado. Mas importa sobretudo destacar o azul escolhido, que nos remete imediatamente para uma noite de outono.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_12_41_14067.jpg"
                     alt="Hermès Arceau Le Temps Voyageur" />
                <figcaption>
                    Hermès Arceau Le Temps Voyageur


                </figcaption>
            </figure>

<p><strong>IWC Pilot’s Watch Top Gun Chronograph Woodland</strong></p>
<p><span>Já <a href="https://www.must.jornaldenegocios.pt/conversas/detalhe/iwc-uma-portuguesa-em-terras-suicas" target="_blank" rel="noopener">aqui</a> </span><span>falámos dos novos Top Gun da IWC, mas este modelo, inspirado nas florestas do Utah sobre as quais os pilotos treinam, é perfeito para a estação. Tanto que a marca suíça uniu forças com uma marca de culto de <em>street wear</em> holandesa, a <a href="https://www.fillingpieces.com/?gclid=Cj0KCQjw-fmZBhDtARIsAH6H8qgyjg5-YRXGEdv84j0clU6SVU9C07mTJUfZRLTKADfvLr7FeBAn5-caAmZSEALw_wcB" target="_blank" rel="noopener">Filling Pieces</a>, e criaram uns ténis para completar o <em>look</em>.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_14_27_14068.jpg"
                     alt="IWC Pilot’s Watch Top Gun Chronograph Woodland" />
                <figcaption>
                    IWC Pilot’s Watch Top Gun Chronograph Woodland


                </figcaption>
            </figure>

<p><strong>Chopard Luc L’Officier</strong></p>
<p><span>Os relógios verdes têm uma elegância intemporal – apesar de estarem muito na moda esta estação –  e, como se pode ver, versatilidade, pois a cor funciona bem tanto em relógios desportivos como clássicos. Neste Chopard destacam-se, desde logo, os ponteiros de inspiração Art Deco e o lindíssimo padrão em colmeia no mostrador. Um trabalho feito totalmente à mão e replicado na tampa traseira, que protege o mecanismo e se abre para revelar todo o esplendor do calibre L.U.C 96.01-L. Um movimento automático com 65 horas de reserva de marcha e apenas 3.30 mm de espessura.</span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_640x1200$2022_10_06_12_15_36_14069.jpg"
                     alt="Chopard Luc L’Officier" />
                <figcaption>
                    Chopard Luc L’Officier


                </figcaption>
            </figure>


        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/estilo" data-analytics-action="REF_0" data-analytics-label="/sabermais/estilo">Estilo</a>,             <a href="/sabermais/rel&#243;gios" data-analytics-action="REF_1" data-analytics-label="/sabermais/rel&#243;gios">Rel&#243;gios</a>,             <a href="/sabermais/acess&#243;rios" data-analytics-action="REF_2" data-analytics-label="/sabermais/acess&#243;rios">Acess&#243;rios</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas" data-analytics-category="Relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/relogios-e-joias/detalhe/os-melhores-relogios-de-mergulho-ate-1000-euros" data-analytics-action="REF_0" data-analytics-label="/estilo/relogios-e-joias/detalhe/os-melhores-relogios-de-mergulho-ate-1000-euros" data-value="1">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-08/img_223x154$2022_08_25_16_55_16_13579.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-08/img_223x154$2022_08_25_16_55_16_13579.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-08/img_223x154$2022_08_25_16_55_16_13579.jpg"
                                         alt="Os melhores rel&#243;gios de mergulho at&#233; 1000 euros" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/relogios-e-joias/detalhe/os-melhores-relogios-de-mergulho-ate-1000-euros" data-analytics-action="REF_0" data-analytics-label="/estilo/relogios-e-joias/detalhe/os-melhores-relogios-de-mergulho-ate-1000-euros" data-value="1">Os melhores rel&#243;gios de mergulho at&#233; 1000 euros</a></h3>
                            <p class="destaques_lead"><span> Tempo &#233; dinheiro, como se costuma dizer, mas com estes rel&#243;gios autom&#225;ticos pode ter a certeza de que o dinheiro &#233; bem gasto.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/relogios-e-joias/detalhe/de-rolex-a-patek-estes-estao-entre-os-relogios-mais-raros-das-celebridades" data-analytics-action="REF_1" data-analytics-label="/estilo/relogios-e-joias/detalhe/de-rolex-a-patek-estes-estao-entre-os-relogios-mais-raros-das-celebridades" data-value="2">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-07/img_223x154$2022_07_13_12_18_39_13047.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-07/img_223x154$2022_07_13_12_18_39_13047.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_223x154$2022_07_13_12_18_39_13047.jpg"
                                         alt="De Rolex a Patek. Estes est&#227;o entre os rel&#243;gios mais raros das celebridades" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/relogios-e-joias/detalhe/de-rolex-a-patek-estes-estao-entre-os-relogios-mais-raros-das-celebridades" data-analytics-action="REF_1" data-analytics-label="/estilo/relogios-e-joias/detalhe/de-rolex-a-patek-estes-estao-entre-os-relogios-mais-raros-das-celebridades" data-value="2">De Rolex a Patek. Estes est&#227;o entre os rel&#243;gios mais raros das celebridades</a></h3>
                            <p class="destaques_lead"><span> Um bom rel&#243;gio n&#227;o s&#243; finaliza o look como acrescenta um extra de estilo, status e confian&#231;a. Por&#233;m, pode ser imposs&#237;vel para a carteira de muitos, principalmente quando falamos de marcas de luxo. Com ouro, diamantes ou platina, descubra os rel&#243;gios raros dos famosos.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/relogios-e-joias/detalhe/este-relogio-especial-ajudou-um-alpinista-a-subir-ao-evereste" data-analytics-action="REF_2" data-analytics-label="/estilo/relogios-e-joias/detalhe/este-relogio-especial-ajudou-um-alpinista-a-subir-ao-evereste" data-value="3">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-06/img_223x154$2022_06_09_11_43_35_12410.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-06/img_223x154$2022_06_09_11_43_35_12410.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-06/img_223x154$2022_06_09_11_43_35_12410.jpg"
                                         alt="Este rel&#243;gio especial ajudou um alpinista a subir ao Evereste" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/relogios-e-joias/detalhe/este-relogio-especial-ajudou-um-alpinista-a-subir-ao-evereste" data-analytics-action="REF_2" data-analytics-label="/estilo/relogios-e-joias/detalhe/este-relogio-especial-ajudou-um-alpinista-a-subir-ao-evereste" data-value="3">Este rel&#243;gio especial ajudou um alpinista a subir ao Evereste</a></h3>
                            <p class="destaques_lead"><span> Nimsdai Purja p&#244;s a mais recente novidade da casa de luxo alem&#227; &#224; prova, ao conquistar dois novos recordes mundiais. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/relogios-e-joias/detalhe/tag-heuer-lanca-novo-relogio-com-apenas-500-unidades" data-analytics-action="REF_3" data-analytics-label="/estilo/relogios-e-joias/detalhe/tag-heuer-lanca-novo-relogio-com-apenas-500-unidades" data-value="4">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-07/img_223x154$2022_07_08_12_04_22_12939.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-07/img_223x154$2022_07_08_12_04_22_12939.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_223x154$2022_07_08_12_04_22_12939.jpg"
                                         alt="TAG Heuer lan&#231;a novo rel&#243;gio com apenas 500 unidades" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/relogios-e-joias/detalhe/tag-heuer-lanca-novo-relogio-com-apenas-500-unidades" data-analytics-action="REF_3" data-analytics-label="/estilo/relogios-e-joias/detalhe/tag-heuer-lanca-novo-relogio-com-apenas-500-unidades" data-value="4">TAG Heuer lan&#231;a novo rel&#243;gio com apenas 500 unidades</a></h3>
                            <p class="destaques_lead"><span> Elegante e luxuosa, a reinven&#231;&#227;o do ic&#243;nico TAG Heuer Monaco promete n&#227;o desapontar os apreciadores dos modelos da maison su&#237;&#231;a. </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/relogios-e-joias/detalhe/de-patek-philippe-a-jaeger-lecoultre-os-relogios-de-luxo-que-isabel-ii-usava" data-analytics-action="REF_0" data-analytics-label="/estilo/relogios-e-joias/detalhe/de-patek-philippe-a-jaeger-lecoultre-os-relogios-de-luxo-que-isabel-ii-usava">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-09/img_220x150$2022_09_14_11_29_17_13760.jpg"
                                     alt="De Patek Philippe a Jaeger-LeCoultre. Os rel&#243;gios de luxo que Isabel II usava" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/relogios-e-joias" title="Rel&#243;gios e J&#243;ias na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/relogios-e-joias/detalhe/de-patek-philippe-a-jaeger-lecoultre-os-relogios-de-luxo-que-isabel-ii-usava" data-analytics-action="REF_0" data-analytics-label="/estilo/relogios-e-joias/detalhe/de-patek-philippe-a-jaeger-lecoultre-os-relogios-de-luxo-que-isabel-ii-usava">De Patek Philippe a Jaeger-LeCoultre. Os rel&#243;gios de luxo que Isabel II usava</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Fosse qual fosse a marca, tinham todos um elo em comum: eram minimalistas, finos e delicados. A prova de que a rainha tinha bom gosto at&#233; nos acess&#243;rios.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/relogios-e-joias/detalhe/terzihan-joalharia-de-luxo-vinda-de-istambul" data-analytics-action="REF_1" data-analytics-label="/estilo/relogios-e-joias/detalhe/terzihan-joalharia-de-luxo-vinda-de-istambul">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_220x150$2022_10_04_15_44_37_14049.jpg"
                                     alt="Terzihan. Joalharia de luxo vinda de Istambul" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/relogios-e-joias" title="Rel&#243;gios e J&#243;ias na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/relogios-e-joias/detalhe/terzihan-joalharia-de-luxo-vinda-de-istambul" data-analytics-action="REF_1" data-analytics-label="/estilo/relogios-e-joias/detalhe/terzihan-joalharia-de-luxo-vinda-de-istambul">Terzihan. Joalharia de luxo vinda de Istambul</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Com uma boutique na Avenida da Liberdade, a marca turca est&#225; em Portugal desde 2013. Feitas com diamantes e pedras preciosas, as pe&#231;as reluzem a metros de dist&#226;ncia, e brilham pela sua criatividade: em tons vibrantes e com designs delicados, s&#227;o verdadeiros objetos de desejo. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" data-analytics-action="REF_2" data-analytics-label="/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-10/img_220x150$2022_10_06_15_03_54_14073_im_638006655747893499.png"
                                     alt="7 rel&#243;gios de outono para descobrir agora" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/relogios-e-joias" title="Rel&#243;gios e J&#243;ias na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora" data-analytics-action="REF_2" data-analytics-label="/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora">7 rel&#243;gios de outono para descobrir agora</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Todos estes rel&#243;gios marcam a passagem do tempo com um calor aconchegante. Perfeitos para celebrar esta esta&#231;&#227;o t&#227;o especial do ano.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/relogios-e-joias/detalhe/os-relogios-usados-pelos-homens-mais-poderosos-do-mundo" data-analytics-action="REF_3" data-analytics-label="/estilo/relogios-e-joias/detalhe/os-relogios-usados-pelos-homens-mais-poderosos-do-mundo">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_220x150$2020_04_30_14_18_30_3942.jpg"
                                     alt="Os rel&#243;gios usados pelos homens mais poderosos do mundo" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/relogios-e-joias" title="Rel&#243;gios e J&#243;ias na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/relogios-e-joias/detalhe/os-relogios-usados-pelos-homens-mais-poderosos-do-mundo" data-analytics-action="REF_3" data-analytics-label="/estilo/relogios-e-joias/detalhe/os-relogios-usados-pelos-homens-mais-poderosos-do-mundo">Os rel&#243;gios usados pelos homens mais poderosos do mundo</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Observamos os pulsos de alguns CEOs mais bem sucedidos para confirmar se a escolha realmente corresponde &#224; sua personalidade.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-107544'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-107544');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-2144" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="M-1-2144">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 2144);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>7 rel&#243;gios de outono para descobrir agora</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="7 relógios de outono para descobrir agora" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="2144" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-107545'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>7 rel&#243;gios de outono para descobrir agora</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="7 relógios de outono para descobrir agora" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="2144" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-107546'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-32567'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-32567');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>






        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637987762980000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/estilo/relogios-e-joias/detalhe/7-relogios-de-outono-para-descobrir-agora?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/estilo/relogios-e-joias/7-relogios-de-outono-para-descobrir-agora/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2022/10/06/estilo/relogios-e-joias/7-relogios-de-outono-para-descobrir-agora/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Normal';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'estilo, relogios-e-joias';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Estilo, Relógios, Acessórios ","SiteSection":"estilo","SiteSection1":"relogios-e-joias"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
