
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth  - Viver - Revista Must</title>
    <meta name="title" content="Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth  - Viver - Revista Must" />
    <meta name="description" content="Agora &#233; poss&#237;vel observar o nosso planeta por um outro prisma: o do tempo. Uma funcionalidade que recorreu a 24 milh&#245;es de fotografias de 1984 a 2020, permitindo-nos perceber a transforma&#231;&#227;o das civiliza&#231;&#245;es e da biodiversidade, bem como o efeito das altera&#231;&#245;es clim&#225;ticas, na Terra." />
    <meta name="keywords" content="atualidade, tecnologia, Google Earth, Timelapse, novidade, 2021, Terra, tempo, civilização, biodiversidade, alterações climáticas, NASA, União Europeia" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-04/img_1200x676$2021_04_16_13_43_48_7264.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Agora &#233; poss&#237;vel observar o nosso planeta por um outro prisma: o do tempo. Uma funcionalidade que recorreu a 24 milh&#245;es de fotografias de 1984 a 2020, permitindo-nos perceber a transforma&#231;&#227;o das civiliza&#231;&#245;es e da biodiversidade, bem como o efeito das altera&#231;&#245;es clim&#225;ticas, na Terra." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-04/img_1200x676$2021_04_16_13_43_48_7264.jpg" />
        <meta name="news_keywords" content="atualidade, tecnologia, Google Earth, Timelapse, novidade, 2021, Terra, tempo, civilização, biodiversidade, alterações climáticas, NASA, União Europeia" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2021-04/img_1200x676$2021_04_16_13_43_48_7264.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" />
    <meta property="og:description" content="Agora &#233; poss&#237;vel observar o nosso planeta por um outro prisma: o do tempo. Uma funcionalidade que recorreu a 24 milh&#245;es de fotografias de 1984 a 2020, permitindo-nos perceber a transforma&#231;&#227;o das civiliza&#231;&#245;es e da biodiversidade, bem como o efeito das altera&#231;&#245;es clim&#225;ticas, na Terra." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Agora \u0026#233; poss\u0026#237;vel observar o nosso planeta por um outro prisma: o do tempo. Uma funcionalidade que recorreu a 24 milh\u0026#245;es de fotografias de 1984 a 2020, permitindo-nos perceber a transforma\u0026#231;\u0026#227;o das civiliza\u0026#231;\u0026#245;es e da biodiversidade, bem como o efeito das altera\u0026#231;\u0026#245;es clim\u0026#225;ticas, na Terra.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2021-04/img_1200x676$2021_04_16_13_43_48_7264.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth","author":{"@type":"Person","name":"Marta Vieira"},"dateCreated":"2021-04-16T13:38:21+00:00","dateModified":"2021-04-16T15:09:45+00:00","datePublished":"2021-04-16","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth ","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"atualidade, tecnologia, Google Earth, Timelapse, novidade, 2021, Terra, tempo, civilização, biodiversidade, alterações climáticas, NASA, União Europeia","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-04/img_100x100$2021_04_16_13_43_48_7264.jpg","video":{"@type":"VideoObject","name":"y2mate.com - Exploring Timelapse in Google Earth_1080p.mp4","description":"Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth  - Viver - Revista Must","thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-04/img_1280x720$2021_04_16_13_41_52_7263.jpg","contentUrl":"http://cdn.must.jornaldenegocios.pt/videoredirectbyid/6249176926001","uploadDate":"2021-04-16"},"articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637515801640000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637515801640000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637515801640000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637515801640000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1162";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth";$_fields.ContentDimensionValue = "Articles-1162";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1162"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1162"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores?ref=Geral_MenuHeader"  title="Sabores"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/sabores?ref=Geral_MenuHeader" data-consumer="ga,piwik">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive?ref=Geral_MenuHeader"  title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares?ref=Geral_MenuHeader"  title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes?ref=Geral_MenuHeader"  title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/viver?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Viver" data-consumer="ga,piwik" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">Quer ver como era um determinado local h&#225; 40 anos? Use a nova funcionalidade da Google Earth </h1>
            <p class="lead">Agora &#233; poss&#237;vel observar o nosso planeta por um outro prisma: o do tempo. Uma funcionalidade que recorreu a 24 milh&#245;es de fotografias de 1984 a 2020, permitindo-nos perceber a transforma&#231;&#227;o das civiliza&#231;&#245;es e da biodiversidade, bem como o efeito das altera&#231;&#245;es clim&#225;ticas, na Terra.</p>
        </div>
    <div class="video_container">
                    <div class="img_abertura">
                <div id="VideoPlayer-171">A carregar o vídeo ...</div>
            </div>
            <script>
            
            COF.videoHandler.addVideoWithJson([{"title":"Google Earth: explorar o Timelapse","file":null,"brightcoveVideoId":"6249176926001","brightcoveVideoFilename":null,"image":"//cdn.must.jornaldenegocios.pt/images/2021-04/img_1240x2000$2021_04_16_13_41_52_7263.jpg","videoId":182,"titleMultimedia":"Google Earth: explorar o Timelapse","multimediaId":171,"urlMultimedia":"/cofina-editor/repositorio/multimedia/videos/detalhe/google-earth-explorar-o-timelapse","notSupportedSource":false}], 'VideoPlayer-171', false, '1', GlobalVariables.getVideoplayerObj('171'))
            </script>

    </div>
        <span class="autor_date"><span>15:09</span>  | Marta Vieira</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" data-contentid="1162" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" data-contentid="1162" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" data-contentid="1162" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth" data-contentid="1162" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Há um antes e um depois do <strong>Google Earth</strong>. Desenvolvido há quase 20 anos, este programa computacional da Google que permite obter uma imagem tridimensional do globo terrestre foi a autêntica <strong>revolução na forma como vemos a <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/que-percentagem-do-planeta-permanece-intocada-pelo-homem?ref=Pesquisa_Destaques" target="_blank" rel="noopener">Terra</a></strong>.</p>
<p>Com o tempo, habituámo-nos a ver o planeta azul – okay, não tão azul como já foi – sob uma perspetiva aérea e numa dimensão 3D. A população pode, deste modo e talvez pela primeira vez, descobrir locais inéditos e deslumbrar-se com as <strong>paisagens mais ofuscantes</strong>.</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-606112" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-606112');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Agora, o Google Earth teve a maior atualização desde 2017: o <strong>Timelapse</strong>. A nova funcionalidade que permite "mexer com o tempo" – para trás e para a frente, desde os últimos 40 anos. Trata-se de uma <strong>experiência interativa 4D</strong> como propósito de perceber a evolução sofrida pelo planeta nestas últimas quatro décadas, seja o crescimento de <a href="https://www.must.jornaldenegocios.pt/prazeres/lugares/detalhe/pos-covid-19-diga-adeus-as-cidades-como-as-conhece?ref=Pesquisa_Destaques" target="_blank" rel="noopener">cidades</a>, o degelo, o engolir das orlas costeiras ou desaparecimento das maiores florestas – um cenário pouco animador, mas realista. Para isso, foram necessárias <strong>24 milhões de fotografias dos últimos 37 anos</strong>, isto é, de 1984 até <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/quanto-ganharam-as-mulheres-mais-ricas-de-2020?ref=Pesquisa_Destaques" target="_blank" rel="noopener">2020</a>.</p>
<p><strong>E de que forma se pode usar esta nova função? </strong>Simples, através deste <a href="https://earth.google.com/web/@0,0,0a,22251752.77375655d,35y,0h,0t,0r" target="_blank" rel="noopener">link</a> direto ou abrindo a página do Google Earth e clicando no ícone do leme na coluna esquerda, procurando de seguida o Timelapse na plataforma de storytelling <strong>Voyager</strong>. Depois é só selecionar o local que deseja visualizar, pelo que pode mover a linha do tempo que aparece no mesmo painel. Também se torna exequível pesquisar cerca de <strong>200 locais distintos</strong> com base numa lista temática, através da opção locais em destaque ou ainda realizar um dos <strong>cinco tours</strong> que a plataforma preparou, intitulados "mudança nas <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/brasil-enfrenta-pior-epoca-de-fogos-dos-ultimos-10-anos?ref=Pesquisa_Destaques" target="_blank" rel="noopener">florestas</a>", "beleza frágil", "fontes de energia", "expansão urbana" ou "planeta em aquecimento". Da mesma forma, <a href="https://developers.google.com/earth-engine/timelapse/videos" target="_blank" rel="noopener">aqui</a> ou no Youtube foram desenvolvidos mais de <strong>800 vídeos</strong> Timelapse em 2D e 3D.</p>
<p>Para o desenvolvimento do Timelapse foi necessária a criação de um vídeo total do planeta Terra, através do Earth Engine, a plataforma Google para a análise geoespacial. Foram mais de <strong>dois milhões de horas</strong> de processamento nos aparelhos do Google Caoud, para ter uma noção. Da mesma forma, esta função deve muito à <a href="https://www.must.jornaldenegocios.pt/sabermais/NASA" target="_blank" rel="noopener"><strong>NASA</strong></a>, ao programa Landsat do United States Geological Survey e ainda ao programa Copérnicus da <strong>União Europeia</strong>.</p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/atualidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/atualidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">atualidade</a>,             <a href="/sabermais/tecnologia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/tecnologia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">tecnologia</a>,             <a href="/sabermais/google-earth?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/google-earth?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Google Earth</a>,             <a href="/sabermais/timelapse?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/timelapse?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Timelapse</a>,             <a href="/sabermais/novidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/novidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">novidade</a>,             <a href="/sabermais/2021?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/2021?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">2021</a>,             <a href="/sabermais/terra?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/terra?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Terra</a>,             <a href="/sabermais/tempo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/tempo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">tempo</a>,             <a href="/sabermais/civiliza&#231;&#227;o?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/civiliza&#231;&#227;o?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">civiliza&#231;&#227;o</a>,             <a href="/sabermais/biodiversidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/biodiversidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">biodiversidade</a>,             <a href="/sabermais/altera&#231;&#245;es-clim&#225;ticas?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/altera&#231;&#245;es-clim&#225;ticas?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">altera&#231;&#245;es clim&#225;ticas</a>,             <a href="/sabermais/nasa?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/nasa?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">NASA</a>,             <a href="/sabermais/uni&#227;o-europeia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/uni&#227;o-europeia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Uni&#227;o Europeia</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_22_20_08_11_3836.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_22_20_08_11_3836.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_22_20_08_11_3836.jpg"
                                         alt="Os 10 multimilion&#225;rios da tecnologia mais ricos de 2021" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/os-10-multimilionarios-da-tecnologia-mais-ricos-de-2021?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Os 10 multimilion&#225;rios da tecnologia mais ricos de 2021</a></h3>
                            <p class="destaques_lead"><span> De acordo com a Forbes, os magnatas da tecnologia valem um total de 2,5 bili&#245;es de d&#243;lares, ultrapassando de longe as ind&#250;strias da moda e retalho, finan&#231;as e investimento.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/viajar-em-2021-o-que-a-vacina-ja-esta-a-mudar?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/viajar-em-2021-o-que-a-vacina-ja-esta-a-mudar?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_06_22_10_07_6161.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_06_22_10_07_6161.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_06_22_10_07_6161.jpg"
                                         alt="Viajar em 2021: o que a vacina j&#225; est&#225; a mudar" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/viajar-em-2021-o-que-a-vacina-ja-esta-a-mudar?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/viajar-em-2021-o-que-a-vacina-ja-esta-a-mudar?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">Viajar em 2021: o que a vacina j&#225; est&#225; a mudar</a></h3>
                            <p class="destaques_lead"><span> A chegada da vacina est&#225; a orientar os planos dos viajantes para as fugas mais indulgentes. C&#237;rculo Polar &#193;rtico, Toscana ou Cabo de San Lucas, vale tudo.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/como-sair-com-elegancia-de-um-grupo-de-whatsapp?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/como-sair-com-elegancia-de-um-grupo-de-whatsapp?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-08/img_223x154$2020_08_13_16_23_05_4729.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-08/img_223x154$2020_08_13_16_23_05_4729.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-08/img_223x154$2020_08_13_16_23_05_4729.jpg"
                                         alt="Como sair com eleg&#226;ncia de um grupo de WhatsApp" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/como-sair-com-elegancia-de-um-grupo-de-whatsapp?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/como-sair-com-elegancia-de-um-grupo-de-whatsapp?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Como sair com eleg&#226;ncia de um grupo de WhatsApp</a></h3>
                            <p class="destaques_lead"><span> Em tempos de virgens ofendidas, quem tem a coragem de sair de um grupo de WhatsApp sem constrangimentos &#233; rei. Para os que n&#227;o t&#234;m a mesma afoiteza, h&#225; alguns truques que podem ser aplicados e assim n&#227;o desesperar com o histerismo emanado pelo s&#237;mbolo verde.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/rainha-quebra-tradicao-e-protocolo-no-funeral-do-principe-philip-pelo-neto?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/rainha-quebra-tradicao-e-protocolo-no-funeral-do-principe-philip-pelo-neto?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-04/img_220x150$2021_04_15_17_12_46_7232.jpg"
                                     alt="Rainha quebra tradi&#231;&#227;o e protocolo no funeral do pr&#237;ncipe Philip pelo neto " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_1" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/rainha-quebra-tradicao-e-protocolo-no-funeral-do-principe-philip-pelo-neto?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/rainha-quebra-tradicao-e-protocolo-no-funeral-do-principe-philip-pelo-neto?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Rainha quebra tradi&#231;&#227;o e protocolo no funeral do pr&#237;ncipe Philip pelo neto </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Por decis&#227;o da rainha Isabel II, os membros s&#233;niores da monarquia brit&#226;nica dever&#227;o usar roupa civil na &#250;ltima homenagem ao duque de Edimburgo, ao inv&#233;s dos tradicionais uniformes militares. O prop&#243;sito desta decis&#227;o ser&#225; poupar constrangimentos aos pr&#237;ncipes Harry e Andr&#233;.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/a-dieta-milagrosa-por-detras-dos-quase-100-anos-do-principe-filipe?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/a-dieta-milagrosa-por-detras-dos-quase-100-anos-do-principe-filipe?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-03/img_220x150$2021_03_18_12_21_10_7000.jpg"
                                     alt="A dieta milagrosa por tr&#225;s dos (quase) 100 anos do pr&#237;ncipe Filipe" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_2" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/a-dieta-milagrosa-por-detras-dos-quase-100-anos-do-principe-filipe?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/a-dieta-milagrosa-por-detras-dos-quase-100-anos-do-principe-filipe?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">A dieta milagrosa por tr&#225;s dos (quase) 100 anos do pr&#237;ncipe Filipe</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Um plano de exerc&#237;cios espec&#237;fico e uma alimenta&#231;&#227;o rica em nutrientes e prote&#237;nas - estas s&#227;o algumas das constantes no estilo de vida do duque de Edimburgo. Ser&#225; esse o segredo da sua vitalidade?</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/david-beckham-quis-prestar-homenagem-ao-principe-philip-e-nao-foi-o-unico?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/david-beckham-quis-prestar-homenagem-ao-principe-philip-e-nao-foi-o-unico?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-04/img_220x150$2021_04_13_14_02_01_7212.jpg"
                                     alt="David Beckham quis prestar homenagem ao pr&#237;ncipe Philip (e n&#227;o foi o &#250;nico)" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_3" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/david-beckham-quis-prestar-homenagem-ao-principe-philip-e-nao-foi-o-unico?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/david-beckham-quis-prestar-homenagem-ao-principe-philip-e-nao-foi-o-unico?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">David Beckham quis prestar homenagem ao pr&#237;ncipe Philip (e n&#227;o foi o &#250;nico)</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O duque de Edimburgo partiu na &#250;ltima sexta-feira, dia 9, deixando os brit&#226;nicos consternados. Desde ent&#227;o, as manifesta&#231;&#245;es de carinho do p&#250;blico multiplicaram-se nas redes sociais, e at&#233; mesmo as celebridades quiserem mostrar o seu apre&#231;o pelo marido da Rainha Isabel II. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/quanto-custa-a-seguranca-da-nova-vida-de-meghan-e-harry?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/quanto-custa-a-seguranca-da-nova-vida-de-meghan-e-harry?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-03/img_220x150$2021_03_31_17_14_44_7095.jpg"
                                     alt="Quanto custa a seguran&#231;a da nova vida de Meghan e Harry?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_4" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/quanto-custa-a-seguranca-da-nova-vida-de-meghan-e-harry?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/quanto-custa-a-seguranca-da-nova-vida-de-meghan-e-harry?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Quanto custa a seguran&#231;a da nova vida de Meghan e Harry?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Ao deixarem a realeza, os duques de Sussex perderam o direito a seguran&#231;a oficial. Quer saber quanto gastam anualmente com a sua prote&#231;&#227;o pessoal, da casa &#224;s desloca&#231;&#245;es? </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-606113'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-606113');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Quer ver como era um determinado local h&#225; 40 anos? Use a nova funcionalidade da Google Earth </strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Quer ver como era um determinado local há 40 anos? Use a nova funcionalidade da Google Earth " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1162" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/quer-ver-como-era-um-determinado-local-ha-40-anos-use-a-nova-funcionalidade-da-google-earth?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-606114'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-240824'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-240824');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  title="Publicidade" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637515801640000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"atualidade, tecnologia, Google Earth, Timelapse, novidade, 2021, Terra, tempo, civilização, biodiversidade, alterações climáticas, NASA, União Europeia","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
