
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>O estilo de Héctor Bellerín - Estilo - Revista Must</title>
    <meta name="title" content="O estilo de Héctor Bellerín - Estilo - Revista Must" />
    <meta name="description" content="O jogador do Arsenal &#233; ativista, empres&#225;rio e presen&#231;a regular em galerias de arte e desfiles de moda. Vegan desde 2017, prometeu plantar tr&#234;s mil &#225;rvores na Amaz&#243;nia por cada vit&#243;ria, " />
    <meta name="keywords" content="estilo, moda, desporto, Héctor Bellerín, jogador de futebol, marcas, ativismo, sustentabilidade, H&M" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="O estilo de Héctor Bellerín" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-02/img_1200x676$2021_02_25_14_51_41_6711.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="O estilo de Héctor Bellerín" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="O jogador do Arsenal &#233; ativista, empres&#225;rio e presen&#231;a regular em galerias de arte e desfiles de moda. Vegan desde 2017, prometeu plantar tr&#234;s mil &#225;rvores na Amaz&#243;nia por cada vit&#243;ria, " />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-02/img_1200x676$2021_02_25_14_51_41_6711.jpg" />
        <meta name="news_keywords" content="estilo, moda, desporto, Héctor Bellerín, jogador de futebol, marcas, ativismo, sustentabilidade, H&M" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2021-02/img_1200x676$2021_02_25_14_51_41_6711.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/estilo/amp/o-estilo-de-hector-bellerin" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin" />
    <meta property="og:description" content="O jogador do Arsenal &#233; ativista, empres&#225;rio e presen&#231;a regular em galerias de arte e desfiles de moda. Vegan desde 2017, prometeu plantar tr&#234;s mil &#225;rvores na Amaz&#243;nia por cada vit&#243;ria, " />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"O jogador do Arsenal \u0026#233; ativista, empres\u0026#225;rio e presen\u0026#231;a regular em galerias de arte e desfiles de moda. Vegan desde 2017, prometeu plantar tr\u0026#234;s mil \u0026#225;rvores na Amaz\u0026#243;nia por cada vit\u0026#243;ria, ","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2021-02/img_1200x676$2021_02_25_14_51_41_6711.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin","author":{"@type":"Person","name":"Ana Campos"},"dateCreated":"2021-02-25T14:54:51+00:00","dateModified":"2021-02-26T12:02:41+00:00","datePublished":"2021-02-26","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"O estilo de Héctor Bellerín","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"estilo, moda, desporto, Héctor Bellerín, jogador de futebol, marcas, ativismo, sustentabilidade, H\u0026M","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-02/img_100x100$2021_02_25_14_51_41_6711.jpg","articleSection":"Estilo"}</script>

    

    <link href='/Content/main.min.css?v=637460496000000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637460496000000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637460496000000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637460496000000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/ESTILO';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "59";$_fields.AreaName = "Estilo";$_fields.FriendlyPath = "estilo";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1073";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin";$_fields.ContentDimensionValue = "Articles-1073";</script>

    <input type="hidden" id="hdnAreaID" value="59"/><input type="hidden" id="hdnAreaName" value="Estilo"/><input type="hidden" id="hdnFriendlyPath" value="estilo"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1073"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1073"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores?ref=Geral_MenuHeader"  title="Sabores"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/sabores?ref=Geral_MenuHeader" data-consumer="ga,piwik">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive?ref=Geral_MenuHeader"  title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares?ref=Geral_MenuHeader"  title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes?ref=Geral_MenuHeader"  title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/estilo?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Estilo" data-consumer="ga,piwik" title="Estilo na MUST">
            Estilo
        </a>


            <h1 class="titulo">O estilo de H&#233;ctor Beller&#237;n</h1>
            <p class="lead">O jogador do Arsenal &#233; ativista, empres&#225;rio e presen&#231;a regular em galerias de arte e desfiles de moda. Vegan desde 2017, prometeu plantar tr&#234;s mil &#225;rvores na Amaz&#243;nia por cada vit&#243;ria, </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_1240x2000$2021_02_25_14_51_41_6711.jpg"
                     alt="Héctor Bellerín" />
                <figcaption>
                    Héctor Bellerín

                        <span class="credito_foto">Foto: <strong>H&amp;M</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>12:02</span>  | Ana Campos</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin" data-contentid="1073" data-areaid="59" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin" data-contentid="1073" data-areaid="59" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin" data-contentid="1073" data-areaid="59" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin" data-contentid="1073" data-areaid="59" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Tem apenas 25 anos, mas o seu currículo conta já com várias conquistas - no desporto e não só. Formado em marketing digital, <strong>Héctor Bellerín</strong> foi o primeiro futebolista profissional a dar uma palestra na Oxford Union e já foi destacado pela revista Forbes na lista dos jovens mais poderosos com menos de 30 anos, ao lado de nomes como Greta Thunberg. <br /><br />
Ativista convicto em causas como o ambiente, o jogador é vegan desde 2017 e prometeu plantar três mil árvores na Amazónia por cada vitória em campo. <br /><br />

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-939774" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-939774');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


É ainda <strong>conhecido por ter um estilo apurado de moda</strong>, urbano e moderno, mais próximo de um artista ou skater do que do estilo característico dos <a href="https://www.must.jornaldenegocios.pt/prazeres/drive/detalhe/carros-que-futebolistas-tambem-poderiam-ter?ref=Pesquisa_Destaques" target="_blank" rel="noopener">jogadores de futebol</a>.</p>
<p>Na sua página no Instagram mostra como <strong>combina marcas <em>high fashion</em> com nomes mais conceptuais</strong> como Maison Margiela ou Raf Simons, sem esquecer marcas mais acessíveis. Este mês, lançou, aliás, uma coleção em <strong>colaboração com a H&M, </strong>feita de materiais orgânicos e reciclados, que personificam os seus <strong>ideais.</strong> "Para mim, a <br /><a href="https://www.must.jornaldenegocios.pt/sabermais/sustentabilidade" target="_blank" rel="noopener">sustentabilidade</a> é [uma questão] profundamente ética e não uma questão ambiental. É uma abordagem diária à vida", afirmou o atleta em comunicado sobre esta parceria.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_10_16_53_6713.jpg"
                     alt="Coleção Edition by Héctor Bellerín da H&M" />
                <figcaption>
                    Coleção Edition by Héctor Bellerín da H&M

                        <span class="credito_foto">Foto: <strong>H&M</strong></span>

                </figcaption>
            </figure>

            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_10_17_26_6714.jpg"
                     alt="Coleção Edition by Héctor Bellerín da H&M" />
                <figcaption>
                    Coleção Edition by Héctor Bellerín da H&M

                        <span class="credito_foto">Foto: <strong>H&M</strong></span>

                </figcaption>
            </figure>

<p><br /><br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_10_18_44_6715.jpg"
                     alt="Em setembro de 2020" />
                <figcaption>
                    Em setembro de 2020

                        <span class="credito_foto">Foto: <strong>Instagram @hectorbellerin</strong></span>

                </figcaption>
            </figure>

            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_10_19_27_6716.jpg"
                     alt="Em outubro de 2020" />
                <figcaption>
                    Em outubro de 2020

                        <span class="credito_foto">Foto: <strong>Instagram @hectorbellerin</strong></span>

                </figcaption>
            </figure>

<p><br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_10_22_10_6717.jpg"
                     alt="Em julho de 2020, numa sessão fotográfica para a GQ Brasil" />
                <figcaption>
                    Em julho de 2020, numa sessão fotográfica para a GQ Brasil

                        <span class="credito_foto">Foto: <strong>Instagram @hectorbellerin</strong></span>

                </figcaption>
            </figure>

            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_10_28_22_6718.jpg"
                     alt="Em janeiro de 2020, no desfile de Charles Jeffrey Loverboy" />
                <figcaption>
                    Em janeiro de 2020, no desfile de Charles Jeffrey Loverboy

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><br /><br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_11_21_54_6720.jpg"
                     alt="Em dezembro de 2019" />
                <figcaption>
                    Em dezembro de 2019

                        <span class="credito_foto">Foto: <strong>Instagram @hectorbellerin</strong></span>

                </figcaption>
            </figure>

            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_11_22_54_6721.jpg"
                     alt="Em julho de 2019" />
                <figcaption>
                    Em julho de 2019

                        <span class="credito_foto">Foto: <strong>Instagram @hectorbellerin</strong></span>

                </figcaption>
            </figure>

<p><br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_11_23_47_6722.jpg"
                     alt="Em junho, no desfile da Louis Vuitton para o Verão 2020, em Paris" />
                <figcaption>
                    Em junho, no desfile da Louis Vuitton para o Verão 2020, em Paris

                        <span class="credito_foto">Foto: <strong>D.R.</strong></span>

                </figcaption>
            </figure>

            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_11_26_23_6723.jpg"
                     alt="Em junho de 2020, no desfile de A-Cold-Wall " />
                <figcaption>
                    Em junho de 2020, no desfile de A-Cold-Wall 

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_11_31_12_6725.jpg"
                     alt="Em janeiro de 2018, na Semana de Moda de Londres" />
                <figcaption>
                    Em janeiro de 2018, na Semana de Moda de Londres

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_640x1200$2021_02_26_11_29_39_6724.jpg"
                     alt="Em junho de 2020, no desfile de Christopher Raeburn " />
                <figcaption>
                    Em junho de 2020, no desfile de Christopher Raeburn 

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><br /><br /></p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/estilo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/estilo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">estilo</a>,             <a href="/sabermais/moda?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/moda?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">moda</a>,             <a href="/sabermais/desporto?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/desporto?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">desporto</a>,             <a href="/sabermais/h&#233;ctor-beller&#237;n?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/h&#233;ctor-beller&#237;n?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">H&#233;ctor Beller&#237;n</a>,             <a href="/sabermais/jogador-de-futebol?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/jogador-de-futebol?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">jogador de futebol</a>,             <a href="/sabermais/marcas?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/marcas?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">marcas</a>,             <a href="/sabermais/ativismo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/ativismo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">ativismo</a>,             <a href="/sabermais/sustentabilidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/sustentabilidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">sustentabilidade</a>,             <a href="/sabermais/hm?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/hm?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">H&amp;M</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_02_10_58_52_1967.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_02_10_58_52_1967.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_02_10_58_52_1967.jpg"
                                         alt="Quem s&#227;o os futebolistas com mais pinta do mundo?" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Quem s&#227;o os futebolistas com mais pinta do mundo?</a></h3>
                            <p class="destaques_lead"><span> Hoje &#233; bem poss&#237;vel que por detr&#225;s de um grande futebolista esteja um homem munido de estilo e de bom gosto. Para n&#227;o falar no corpo perfeitamente cuidado. N&#227;o o tendo, equipa nenhuma do mundo – ou marca de moda alguma – o poder&#225; salvar.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_04_15_45_32_1191.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_04_15_45_32_1191.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_04_15_45_32_1191.jpg"
                                         alt="As mulheres dos futebolistas que tem de conhecer" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/as-mulheres-dos-futebolistas-que-tem-de-conhecer?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">As mulheres dos futebolistas que tem de conhecer</a></h3>
                            <p class="destaques_lead"><span> A Beleza &#233; importante, mas n&#227;o &#233; tudo. Essas s&#227;o as mulheres ou namoradas dos jogadores de futebol internacionais que tamb&#233;m t&#234;m charme e estilo.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/artes/detalhe/maradona-o-triunfo-de-um-homem-comum?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/maradona-o-triunfo-de-um-homem-comum?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-11/img_223x154$2020_11_26_13_55_48_5710.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-11/img_223x154$2020_11_26_13_55_48_5710.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-11/img_223x154$2020_11_26_13_55_48_5710.jpg"
                                         alt="Maradona: o triunfo de um homem comum" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/artes/detalhe/maradona-o-triunfo-de-um-homem-comum?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/artes/detalhe/maradona-o-triunfo-de-um-homem-comum?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Maradona: o triunfo de um homem comum</a></h3>
                            <p class="destaques_lead"><span> Astro, deus e g&#233;nio s&#227;o nomes que nunca far&#227;o justi&#231;a ao que foi a carreira e a vida de El Pibe. Maradona, o &#250;ltimo grande her&#243;i do futebol rom&#226;ntico, morreu ontem, na sua Buenos Aires, aos 60 anos. Deixa um legado pr&#243;prio de &#237;cone pop, mais do que de artista dos relvados. </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/detalhe/o-estilo-de-hector-bellerin?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/o-estilo-de-hector-bellerin?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-02/img_220x150$2021_02_25_14_51_41_6711.jpg"
                                     alt="O estilo de H&#233;ctor Beller&#237;n" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo?ref=DET_MaisLidas_1" title="Estilo na Must">Homem do m&#234;s</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/detalhe/o-estilo-de-hector-bellerin?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/o-estilo-de-hector-bellerin?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">O estilo de H&#233;ctor Beller&#237;n</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O jogador do Arsenal &#233; ativista, empres&#225;rio e presen&#231;a regular em galerias de arte e desfiles de moda. Vegan desde 2017, prometeu plantar tr&#234;s mil &#225;rvores na Amaz&#243;nia por cada vit&#243;ria, </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/detalhe/guia-para-tonificar-o-corpo-com-alguns-atalhos?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/guia-para-tonificar-o-corpo-com-alguns-atalhos?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-07/img_220x150$2020_07_17_12_12_24_4595.jpg"
                                     alt="Guia para tonificar o corpo (com alguns atalhos)" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo?ref=DET_MaisLidas_2" title="Estilo na Must">Estilo</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/detalhe/guia-para-tonificar-o-corpo-com-alguns-atalhos?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/guia-para-tonificar-o-corpo-com-alguns-atalhos?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">Guia para tonificar o corpo (com alguns atalhos)</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Numa altura em que estamos a passar mais tempo em casa, reunimos algumas dicas para tonificar o corpo de forma f&#225;cil e sem ter de passar muitas horas no gin&#225;sio. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_220x150$2019_12_02_10_58_52_1967.jpg"
                                     alt="Quem s&#227;o os futebolistas com mais pinta do mundo?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo?ref=DET_MaisLidas_3" title="Estilo na Must">Estilo</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/quem-sao-os-futebolistas-com-mais-pinta-do-mundo?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Quem s&#227;o os futebolistas com mais pinta do mundo?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Hoje &#233; bem poss&#237;vel que por detr&#225;s de um grande futebolista esteja um homem munido de estilo e de bom gosto. Para n&#227;o falar no corpo perfeitamente cuidado. N&#227;o o tendo, equipa nenhuma do mundo – ou marca de moda alguma – o poder&#225; salvar.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/detalhe/os-homens-mais-sedutores-de-sempre?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/os-homens-mais-sedutores-de-sempre?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_220x150$2019_12_09_14_58_40_2104.jpg"
                                     alt="Os homens mais sedutores de sempre" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo?ref=DET_MaisLidas_4" title="Estilo na Must">Estilo</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/detalhe/os-homens-mais-sedutores-de-sempre?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/detalhe/os-homens-mais-sedutores-de-sempre?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Os homens mais sedutores de sempre</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Uns contam e somam as mulheres com quem se deitaram. Outros apenas se ficam pelas paix&#245;es plat&#243;nicas que espoletaram nos cora&#231;&#245;es femininos. A lista poderia ser maior, mas n&#243;s n&#227;o somos de exageros…
</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-939775'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-939775');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>O estilo de H&#233;ctor Beller&#237;n</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="O estilo de Héctor Bellerín" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1073" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/detalhe/o-estilo-de-hector-bellerin?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-939776'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-368447'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-368447');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  title="Publicidade" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637460496000000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"estilo, moda, desporto, Héctor Bellerín, jogador de futebol, marcas, ativismo, sustentabilidade, H&M","SiteSection":"estilo"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
