
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Escapar à pandemia: por dentro do novo refúgio das elites financeiras dos EUA - Viver - Revista Must</title>
    <meta name="title" content="Escapar à pandemia: por dentro do novo refúgio das elites financeiras dos EUA - Viver - Revista Must" />
    <meta name="description" content="A apenas 45km da costa de Los Angeles, um antigo enclave hippie alberga agora tit&#227;s das finan&#231;as que se protegem da Covid-19 e que compraram casas ao lado de nomes como Leonardo diCaprio, Mel Gibson ou Beyonc&#233;." />
    <meta name="keywords" content="atualidade, EUA, Califórnia, Los Angeles, Malibu, casas, mansões, pandemia, covid-19, imobiliário, celebridades, estrelas de Hollywood" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Escapar à pandemia: por dentro do novo refúgio das elites financeiras dos EUA" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-01/img_1200x676$2021_01_22_18_55_26_6329.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Escapar à pandemia: por dentro do novo refúgio das elites financeiras dos EUA" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="A apenas 45km da costa de Los Angeles, um antigo enclave hippie alberga agora tit&#227;s das finan&#231;as que se protegem da Covid-19 e que compraram casas ao lado de nomes como Leonardo diCaprio, Mel Gibson ou Beyonc&#233;." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-01/img_1200x676$2021_01_22_18_55_26_6329.jpg" />
        <meta name="news_keywords" content="atualidade, EUA, Califórnia, Los Angeles, Malibu, casas, mansões, pandemia, covid-19, imobiliário, celebridades, estrelas de Hollywood" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2021-01/img_1200x676$2021_01_22_18_55_26_6329.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" />
    <meta property="og:description" content="A apenas 45km da costa de Los Angeles, um antigo enclave hippie alberga agora tit&#227;s das finan&#231;as que se protegem da Covid-19 e que compraram casas ao lado de nomes como Leonardo diCaprio, Mel Gibson ou Beyonc&#233;." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"A apenas 45km da costa de Los Angeles, um antigo enclave hippie alberga agora tit\u0026#227;s das finan\u0026#231;as que se protegem da Covid-19 e que compraram casas ao lado de nomes como Leonardo diCaprio, Mel Gibson ou Beyonc\u0026#233;.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2021-01/img_1200x676$2021_01_22_18_55_26_6329.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua","author":{"@type":"Person","name":"Revista Must"},"dateCreated":"2021-01-22T17:47:04+00:00","dateModified":"2021-01-29T09:31:11+00:00","datePublished":"2021-01-29","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Escapar à pandemia: por dentro do novo refúgio das elites financeiras dos EUA","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"atualidade, EUA, Califórnia, Los Angeles, Malibu, casas, mansões, pandemia, covid-19, imobiliário, celebridades, estrelas de Hollywood","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-01/img_100x100$2021_01_22_18_55_26_6329.jpg","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637460496000000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637460496000000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637460496000000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637460496000000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1015";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua";$_fields.ContentDimensionValue = "Articles-1015";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1015"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1015"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores?ref=Geral_MenuHeader"  title="Sabores"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/sabores?ref=Geral_MenuHeader" data-consumer="ga,piwik">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive?ref=Geral_MenuHeader"  title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares?ref=Geral_MenuHeader"  title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes?ref=Geral_MenuHeader"  title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/viver?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Viver" data-consumer="ga,piwik" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">Escapar &#224; pandemia: por dentro do novo ref&#250;gio das elites financeiras dos EUA</h1>
            <p class="lead">A apenas 45km da costa de Los Angeles, um antigo enclave hippie alberga agora tit&#227;s das finan&#231;as que se protegem da Covid-19 e que compraram casas ao lado de nomes como Leonardo diCaprio, Mel Gibson ou Beyonc&#233;.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_1240x2000$2021_01_22_18_55_26_6329.jpg"
                     alt="Malibu, Calif&#243;rnia, EUA" />
                <figcaption>
                    Malibu, Calif&#243;rnia, EUA


                </figcaption>
            </figure>
        <span class="autor_date"><span>09:31</span> </span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" data-contentid="1015" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" data-contentid="1015" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" data-contentid="1015" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua" data-contentid="1015" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p><strong>Malibu</strong> sempre foi uma cidade que atraiu turistas, designers e almas criativas de todos os segmentos. Apesar das <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/os-produtos-mais-inesperados-lancados-por-celebridades" target="_blank" rel="noopener">celebridades</a> que ali residem, a energia que antes pairava era a de um suavizado "hippie chic" (inspiração nos trajes da contracultura hippie, mas com um toque mais refinado). Mas isso foi até a Covid-19 seduzir uma <strong>nova vaga de ricos</strong> que procuram temperaturas amenas e o bucólico estilo de vida dos surfistas. Agora, <strong>quase todas as casas estão arrendadas</strong> (a valores que vão até aos 200.000 dólares por mês) e os proprietários que antes só lá iam no <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/primeiro-verao-sem-gelo-no-artico-pode-acontecer-dentro-de-15-anos" target="_blank" rel="noopener">verão</a> decidiram mudar-se de "armas e bagagens".</p>
<p>As propriedades mais procuradas variam desde as paredes caiadas de branco com telhados repletos de telhas vermelhas, num revivalismo dos <strong>imóveis espanhóis</strong>, até <strong>obras de <a href="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/os-magnatas-da-arte" target="_blank" rel="noopener">arte</a> modernistas</strong> como a Stevens House do arquiteto John Lautner (que foi comprada em 2017 pelo ator Edward Norton), passando pelas <strong>casas rústicas hippie de consciencialização ecológica</strong> como a que a atriz <strong>Daryl Hannah</strong> vendeu ao seu ex-namorado <strong>Neil Young</strong>.</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-315253" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-315253');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Os mediadores imobiliários locais dizem que <strong>Malibu está a viver um dos melhores momentos de expansão imobiliária dos últimos anos</strong>. Sara Grisanti, corretora de imóveis e mulher de Paul Grisanti, o presidente da câmara de Malibu, notou um forte aumento de inquilinos provenientes da costa leste <strong>desde o início da <a href="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/apos-quase-um-ano-de-pandemia-sera-que-perdemos-a-noite?ref=Pesquisa_Destaques" target="_blank" rel="noopener">pandemia</a></strong>. "Senti como se fosse uma evacuação. Não conseguia arranjar casas suficientemente depressa para atender à procura. Sobraram poucos imóveis no mercado do arrendamento", diz. E se estiver à procura de casa para comprar, pense duas vezes: <strong>as casas nas falésias rondam os 100 milhões de dólares</strong>.</p>
<p>Como é que esta pequena cidade, outrora descrita por Ron Herman – fundador (e sobrinho do gigante do retalho Fred Segal) do espaçoso centro de compras Malibu Country Mar – como "uma autoestrada e três pequenos centros comerciais" se tornou um <strong>retiro de eleição para os <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/quanto-ganharam-as-mulheres-mais-ricas-de-2020?ref=Pesquisa_Destaques" target="_blank" rel="noopener">super ricos</a></strong>?</p>
<p><strong>O surf e as <a href="https://www.must.jornaldenegocios.pt/prazeres/detalhe/as-14-praias-onde-tem-de-ir-antes-de-morrer?ref=Pesquisa_Destaques" target="_blank" rel="noopener">praias</a></strong> conferem parte do encanto. Quem se recorda de <strong>Keanu Reeves</strong> no filme <em>Ruptura Explosiva</em> ainda consegue visualizar aquelas águas de um azul cristalino e o perfeito encanto das ondas tubulares. E está acessível a apenas 35 minutos de carro do centro de Los Angeles: mesmo a Carbon Beach de Malibu, praia conhecida como <strong>Billionaire’s Beach</strong>, está agora aberta ao público em geral – e quem quer que seja corajoso o suficiente para enfrentar a ondulação do Pacífico pode fazer surf com remos para apanhar uma onda.</p>
<p>Já muito tempo passou desde que <strong>os pioneiros May e Frederick Rindge</strong> compraram, no século XIX, o Rancho Malibu, com uma extensão de 44 quilómetros, e montaram uma feroz campanha para impedir que as estradas públicas e a ferrovia ali passassem. Quando Frederick Rindge morreu, em 1905, May prosseguiu a luta. Ela conseguiu pagar os custos jurídicos ao arrendar a propriedade com vista para o oceano a <a href="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/o-tempo-dos-dentes-brancos-acabou-o-dentista-que-torna-os-sorrisos-das-estrelas-mais-naturais?ref=Pesquisa_Destaques" target="_blank" rel="noopener">estrelas de Hollywood</a> como Barbara Stanwyck e Gloria Swanson, que construíram casas rústicas ao longo da praia privada com 1,5 km que veio a ser conhecida como Malibu Colony. </p>
<p><strong>A privacidade sempre foi uma característica intrínseca</strong> da estrutura de Malibu, o que lhe confere um óbvio encanto para as celebridades que tentam fugir da atenção dos paparazzi. <strong>Leonardo diCaprio</strong>, <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/os-10-multimilionarios-mais-jovens-do-mundo?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>Kylie Jenner</strong></a>, <strong>Mel Gibson</strong>, <strong>Jeffrey Katzenberg</strong> e <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/as-mulheres-dos-musicos-mais-sexy-da-atualidade?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>Beyoncé</strong></a> são apenas alguns dos que ali compraram casa. É perfeitamente normal ver estrelas como <strong>Dustin Hoffman</strong> a trocar umas piadas com quem ali passa, ou ver <strong>Nick Nolte</strong>, por exemplo, a ir com um roupão felpudo à mercearia local, a Ralphs.</p>
<p>Segundo a <em>W magazine</em>, "<strong>o Nobu [restaurante japonês] é a bolha pandémica das celebridades</strong>", onde uma força centrífuga parece atrair um contínuo fluxo de rostos famosos, e mesmo por altura do pico da Covid-19 pudemos ver muita gente, desde os <strong>Kardashian-Jenners</strong> até <strong>Kaia Gerber</strong>, passando por <strong>Jaden Smith</strong>, a pararem por lá para comerem sushi e lançarem uns beijos para o ar.</p>
<p>E não são os únicos que procuram atenção em Malibu. "Não é invulgar encontrarmos alguém no supermercado a usar um bikini fio dental", diz Neda Sodrerqvist, instrutora de celebridades que cria <strong><a href="https://www.must.jornaldenegocios.pt/viver/detalhe/afinal-quantas-vezes-por-semana-devemos-fazer-exercicio?ref=Pesquisa_Destaques" target="_blank" rel="noopener">exercícios</a> cardio</strong> de alto impacto para <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/como-lady-gaga-e-beyonce-transformaram-o-airbnb-numa-marca-de-luxo?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>Lady Gaga</strong></a>, <strong>Minnie Driver</strong> e <strong>Larry Ellison</strong> no seu estúdio no Serra Retreat, um enclave nas colinas do Malibu Canyon.</p>
<p>Embora se possa encontrar por lá muitas celebridades, os habitantes locais tendem a dar-lhes algum espaço. Eles sabem que as estrelas de cinema compõem a experiência de visitar Malibu e veem-nas em grande medida como veem <strong>os gloriosos pores-do-sol na Point Dune Beach</strong>: o glamoroso pano de fundo do dia a dia.</p>
<p>E se os paparazzi se tentam infiltrar, <strong>os locais unem-se em defesa das celebridades</strong>. Dorothy Lucey, ex-repórter televisiva da Fox Entertainment e que vive em Malibu há mais de 30 anos, recorda uma altura em que <strong>Pamela Anderson</strong> (cujos filhos andavam na mesma escola que os dela) foi perseguida por um fotógrafo que andava com uma prancha de surf para disfarçar. Ela e mais alguns dos pais que ali estavam chamaram os seguranças da praia, que foram atrás do paparazzo e o obrigaram a correr pela areia, deixando para trás a prancha de <a href="https://www.must.jornaldenegocios.pt/prazeres/detalhe/surfar-ondas-gigantes-e-aguas-gelidas-e-hot?ref=Pesquisa_Destaques" target="_blank" rel="noopener">surf</a> e a máquina fotográfica.</p>
<p>"<strong>Sempre me senti como se vivesse numa pequena cidade</strong>. Mesmo com os incêndios [que fustigaram a Califórnia, incluindo Malibu], os deslizamentos de terras e aquele espírito muito típico dos pioneiros", diz Lucey.</p>
<p>Malibu – ou <strong>"a ‘bu"</strong>, como é conhecida – tem conseguido permanecer uma comunidade unida. <strong>Os segredos são mantidos com discrição</strong>, mas sabe-se que já houve tempos loucos ao longo daqueles areais. Nos primórdios daquela "colónia", diz-se que Gloria Swanson entretia o pai de <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/os-presidentes-mais-ricos-da-historia-dos-eua?ref=Pesquisa_Destaques" target="_blank" rel="noopener">John F. Kennedy</a>, <strong>Joseph Kennedy</strong>, na casa rústica que ela ali tinha, e em 1965 <strong>Jane Fonda</strong> organizou uma conhecida festa que durou toda a noite (The Byrds played at dawn – a banda The Byrds tocou até ao amanhecer). Em 1975, <strong>Cat Stevens</strong> teve o seu "momento de conversão" ao islamismo em Malibu, depois de quase se ter afogado na praia.</p>
<p>A <strong>comunidade musical</strong> invadiu Malibu em finais da <strong>década de 1960 e nos anos <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/anos-dourados-as-festas-que-ninguem-esquece?ref=Pesquisa_Destaques" target="_blank" rel="noopener">1970</a></strong>, e muitas estrelas rock – demasiadas para se dizer o nome de todas – ali fizeram grandes festas, enquanto jovens esguios balançavam ao som das batidas e fumavam grandes quantidades de marijuana.</p>
<p>Mas isso ficou para trás e <strong>agora</strong> Malibu tem provavelmente mais em comum com as localidades Locust Valley ou Oyster Bay, de Long Island, do que com a energia hippie do passado. Talvez seja por isso que tantos <strong>elementos da "nova colheita" de titãs das finanças</strong>, como o milionário Chase Coleman III da Tiger Capital Management (cujo património está avaliado em 6,9 mil milhões de dólares, segundo a <em>Forbes</em>) se refugiaram em Malibu. Steve Schwarzman, fundador do Blackstone Group, também lá tem casa.</p>
<p>Um outro gigante do mundo financeiro, Thomas Laffont, cofundador da Coatue Management, comprou uma propriedade em Malibu por apenas 13 milhões de dólares depois de o devastador incêndio de Woolsey ter destruído mais de 1.643 casas em 2018; Robert Smith, milionário fundador da Vista Private Equity (e um dos investidores negros mais ricos da América) também lá comprou casa em 2016. E <strong>muitos outros indivíduos das finanças que são menos conhecidos mudaram-se para a ‘bu, pelo menos temporariamente</strong>.</p>
<p><strong>Não há benefícios fiscais por se viver na Califórnia</strong>. Mas há uma outra grande razão para ser uma zona tão atrativa. "O tempo", diz Grisanti. "Em que outro lugar podemos <strong>estar sempre no verão</strong>, exceto em seis semanas do ano? Quando chove, as pessoas largam aquilo que estão a fazer e saem dos seus <a href="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/10-canetas-douradas-para-voltar-a-escrever-a-mao?ref=Pesquisa_Destaques" target="_blank" rel="noopener">escritórios</a> para observar", acrescenta.</p>
<p><em>Créditos: Daisy Prince / The Telegraph</em></p>
<p><em>Tradução: Carla Pedro</em></p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/atualidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/atualidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">atualidade</a>,             <a href="/sabermais/eua?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/eua?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">EUA</a>,             <a href="/sabermais/calif&#243;rnia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/calif&#243;rnia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Calif&#243;rnia</a>,             <a href="/sabermais/los-angeles?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/los-angeles?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Los Angeles</a>,             <a href="/sabermais/malibu?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/malibu?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Malibu</a>,             <a href="/sabermais/casas?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/casas?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">casas</a>,             <a href="/sabermais/mans&#245;es?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/mans&#245;es?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">mans&#245;es</a>,             <a href="/sabermais/pandemia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/pandemia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">pandemia</a>,             <a href="/sabermais/covid-19?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/covid-19?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">covid-19</a>,             <a href="/sabermais/imobili&#225;rio?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/imobili&#225;rio?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">imobili&#225;rio</a>,             <a href="/sabermais/celebridades?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/celebridades?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">celebridades</a>,             <a href="/sabermais/estrelas-de-hollywood?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/estrelas-de-hollywood?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">estrelas de Hollywood</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/vendas-de-apartamentos-minusculos-disparam-em-hong-kong?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/vendas-de-apartamentos-minusculos-disparam-em-hong-kong?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_05_17_51_09_6155.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_05_17_51_09_6155.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_05_17_51_09_6155.jpg"
                                         alt="Vendas de apartamentos min&#250;sculos disparam em Hong Kong" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/vendas-de-apartamentos-minusculos-disparam-em-hong-kong?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/vendas-de-apartamentos-minusculos-disparam-em-hong-kong?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Vendas de apartamentos min&#250;sculos disparam em Hong Kong</a></h3>
                            <p class="destaques_lead"><span> No mercado imobili&#225;rio mais caro do mundo, um em cada oito im&#243;veis vendidos &#233; um nano-apartamento, termo muito usado para descrever resid&#234;ncias pequenas em Hong Kong e que podem ultrapassar os 600 mil d&#243;lares.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/lugares/detalhe/assim-serao-as-casas-do-futuro?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/lugares/detalhe/assim-serao-as-casas-do-futuro?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_13_18_26_41_3759.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_13_18_26_41_3759.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_223x154$2020_04_13_18_26_41_3759.jpg"
                                         alt="Assim ser&#227;o as casas do futuro" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/lugares/detalhe/assim-serao-as-casas-do-futuro?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/lugares/detalhe/assim-serao-as-casas-do-futuro?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">Assim ser&#227;o as casas do futuro</a></h3>
                            <p class="destaques_lead"><span> A arquitetura e o design est&#227;o a unir pensamentos para uma habita&#231;&#227;o de n&#237;vel superior, tanto na criatividade como na tecnologia. 
</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/lugares/detalhe/onde-moram-os-magnatas-da-tecnologia?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/lugares/detalhe/onde-moram-os-magnatas-da-tecnologia?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_07_17_30_36_2995.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_07_17_30_36_2995.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_07_17_30_36_2995.jpg"
                                         alt="Onde moram os magnatas da tecnologia" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/lugares/detalhe/onde-moram-os-magnatas-da-tecnologia?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/lugares/detalhe/onde-moram-os-magnatas-da-tecnologia?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Onde moram os magnatas da tecnologia</a></h3>
                            <p class="destaques_lead"><span> A maioria dos tit&#227;s do mundo da tecnologia tiveram come&#231;os humildes e dif&#237;ceis, mas n&#227;o se deixe enganar: hoje milion&#225;rios, muitos t&#234;m casas sumptuosas, embora outros gostem de se manter modestos.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/o-antigo-fabricante-de-bombas-que-inventou-um-acucar-mais-saudavel?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/o-antigo-fabricante-de-bombas-que-inventou-um-acucar-mais-saudavel?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-12/img_220x150$2020_12_30_10_13_07_6098.jpg"
                                     alt="O antigo fabricante de bombas que inventou um a&#231;&#250;car mais saud&#225;vel" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_1" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/o-antigo-fabricante-de-bombas-que-inventou-um-acucar-mais-saudavel?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/o-antigo-fabricante-de-bombas-que-inventou-um-acucar-mais-saudavel?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">O antigo fabricante de bombas que inventou um a&#231;&#250;car mais saud&#225;vel</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Avraham Baniel &#233; israelita e tem 102 anos. Fabricante de bombas j&#225; reformado, inventou um a&#231;&#250;car extra-doce que ajuda a cortar nas calorias. Tem chegada marcada para breve aos supermercados brit&#226;nicos. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_220x150$2021_01_15_16_55_18_6275.jpg"
                                     alt="Basta um minuto de exerc&#237;cio para o corpo reagir, diz estudo" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_2" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">Basta um minuto de exerc&#237;cio para o corpo reagir, diz estudo</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Quem o diz &#233; a ci&#234;ncia e a vida (saud&#225;vel) de quem n&#227;o passa sem atividade f&#237;sica. Nem que seja um sprint nas escadas do pr&#233;dio ou uma corrida &#224; volta do quarteir&#227;o. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/millennials-coreanos-aflitos-recorrem-a-bolsa-para-ficarem-ricos?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/millennials-coreanos-aflitos-recorrem-a-bolsa-para-ficarem-ricos?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-09/img_220x150$2020_09_24_17_31_10_5080.jpg"
                                     alt="Millennials coreanos aflitos recorrem &#224; bolsa para ficarem ricos" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_3" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/millennials-coreanos-aflitos-recorrem-a-bolsa-para-ficarem-ricos?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/millennials-coreanos-aflitos-recorrem-a-bolsa-para-ficarem-ricos?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Millennials coreanos aflitos recorrem &#224; bolsa para ficarem ricos</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Jenny Lee tem um sonho: ter um apartamento em Seul, capital da Coreia do Sul, onde os im&#243;veis custam cerca de 1 milh&#227;o de d&#243;lares cada.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/esta-bicicleta-tem-carimbo-de-luxo?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/esta-bicicleta-tem-carimbo-de-luxo?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_220x150$2021_01_26_13_20_37_6368.jpg"
                                     alt="Esta bicicleta tem carimbo de luxo" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_4" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/esta-bicicleta-tem-carimbo-de-luxo?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/esta-bicicleta-tem-carimbo-de-luxo?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Esta bicicleta tem carimbo de luxo</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A Louis Vuitton aliou-se &#224; Maison Tamboite para criar a bicicleta LV, dispon&#237;vel por mais de 22 mil euros. &#201; caso para se pensar que pedalar nunca teve tanto estilo.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-315254'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-315254');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Escapar &#224; pandemia: por dentro do novo ref&#250;gio das elites financeiras dos EUA</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Escapar à pandemia: por dentro do novo refúgio das elites financeiras dos EUA" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1015" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/escapar-a-pandemia-por-dentro-do-novo-refugio-das-elites-financeiras-dos-eua?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-315255'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-126957'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-126957');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  title="Publicidade" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637460496000000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"atualidade, EUA, Califórnia, Los Angeles, Malibu, casas, mansões, pandemia, covid-19, imobiliário, celebridades, estrelas de Hollywood","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
