
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=637734586780000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'moda',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>White Christmas: presentes para geeks e apaixonados por tecnologia - Moda - Revista Must</title>
    <meta name="title" content="White Christmas: presentes para geeks e apaixonados por tecnologia - Moda - Revista Must" />
    <meta name="description" content="E se a neve inspirar as cores dos gadgets mais apetec&#237;veis para oferecer neste Natal? Descubra os novos gadgets para usar dentro e fora de casa." />
    <meta name="keywords" content="Gadgets, Shopping, Natal, Tecnologia, Compras, Nerds, Geeks, Moda, Tecno, White Christmas" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="White Christmas: presentes para geeks e apaixonados por tecnologia" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-12/img_1200x676$2021_12_10_17_57_25_10228.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="White Christmas: presentes para geeks e apaixonados por tecnologia" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="E se a neve inspirar as cores dos gadgets mais apetec&#237;veis para oferecer neste Natal? Descubra os novos gadgets para usar dentro e fora de casa." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-12/img_1200x676$2021_12_10_17_57_25_10228.jpg" />
        <meta name="news_keywords" content="Gadgets, Shopping, Natal, Tecnologia, Compras, Nerds, Geeks, Moda, Tecno, White Christmas" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2021-12/img_1200x676$2021_12_10_17_57_25_10228.jpg" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2021-12/img_1280x720$2021_12_10_17_57_25_10228.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/estilo/moda/amp/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" />
    <meta property="og:description" content="E se a neve inspirar as cores dos gadgets mais apetec&#237;veis para oferecer neste Natal? Descubra os novos gadgets para usar dentro e fora de casa." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"E se a neve inspirar as cores dos gadgets mais apetec\u0026#237;veis para oferecer neste Natal? Descubra os novos gadgets para usar dentro e fora de casa.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2021-12/img_1200x676$2021_12_10_17_57_25_10228.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia","author":{"@type":"Person","name":"Ana Campos"},"dateCreated":"2021-12-10T18:00:10+00:00","dateModified":"2021-12-10T18:05:04+00:00","datePublished":"2021-12-11","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"White Christmas: presentes para geeks e apaixonados por tecnologia","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Gadgets, Shopping, Natal, Tecnologia, Compras, Nerds, Geeks, Moda, Tecno, White Christmas","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-12/img_100x100$2021_12_10_17_57_25_10228.jpg","articleSection":"Moda"}</script>

    

    <link href='/Content/main.min.css?v=637734586780000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=637734586780000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637734586780000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637734586780000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Fotos',
                    'tags': 'Gadgets,Shopping,Natal,Tecnologia,Compras,Nerds,Geeks,Moda,Tecno,White,Christmas',
                    'contentID': 'M-1-1595',
                    'relacionadas': 'True',
                    'nrelacionadas': '3',
                    'datadePublicacao': '11-12-2021',
                    'datadeUpdate': '10-12-2021',
                    'horadePublicacao': '07:00:00',
                    'horadeUpdate': '18:05:04',
                    'caracteresTitulo': '60',
                    'caracteresLead': '140',
                    'caracteresTexto': '',
                    'autor': 'Ana Campos',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '0',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/ESTILO/MODA';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "64";$_fields.AreaName = "Moda";$_fields.FriendlyPath = "estilo/moda";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1595";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia";$_fields.ContentDimensionValue = "Articles-1595";</script>

    <input type="hidden" id="hdnAreaID" value="64"/><input type="hidden" id="hdnAreaName" value="Moda"/><input type="hidden" id="hdnFriendlyPath" value="estilo/moda"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1595"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1595"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1595" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-1595">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class="" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class=" active" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class="" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/estilo" class="main_section" data-analytics-action="REF_0" data-analytics-label="/estilo" title="Estilo na MUST">
            Estilo
                <span>/</span>
        </a>
        <a href="/estilo/moda" class="main_section" data-analytics-action="REF_1" data-analytics-label="/estilo/moda" title="Moda na MUST">
            Moda
        </a>


            <h1 class="titulo">White Christmas: presentes para geeks e apaixonados por tecnologia</h1>
            <p class="lead">E se a neve inspirar as cores dos gadgets mais apetec&#237;veis para oferecer neste Natal? Descubra os novos gadgets para usar dentro e fora de casa.</p>
        </div>
        <span class="autor_date"><span>07:00</span>  | Ana Campos</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" data-contentid="1595" data-areaid="64" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" data-contentid="1595" data-areaid="64" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" data-contentid="1595" data-areaid="64" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia" data-contentid="1595" data-areaid="64" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">
                <div class="galeria">
                                        <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_17_57_39_10229.jpg"
                                 alt="Coluna port&#225;til Trunk GM, € 16 000, Louis Vuitton." />
                            <figcaption>

                                    <span class="credito_foto">Foto: <strong>Louis Vuitton</strong></span>

                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">1</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Coluna port&#225;til Trunk GM, € 16 000, Louis Vuitton.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>



                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_17_58_08_10230.jpg"
                                 alt="C&#226;mara instant&#226;nea Polaroid Go (vendida com carga Polaroid cor de 16 folhas), € 119,99, Polaroid." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">2</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>C&#226;mara instant&#226;nea Polaroid Go (vendida com carga Polaroid cor de 16 folhas), € 119,99, Polaroid.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_17_58_58_10231.jpg"
                                 alt="&#211;culos Quest2 de realidade virtual 128Gb, com comandos e caixa de transporte, € 349, Oculus." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">3</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>&#211;culos Quest2 de realidade virtual 128Gb, com comandos e caixa de transporte, € 349, Oculus.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_17_59_23_10232.jpg"
                                 alt="Horta urbana Classic com luz led (inclui manjeric&#227;o, salsa, cebolinho e tomilho), € 149,90, Veritable no El Corte Ingl&#233;s." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">4</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Horta urbana Classic com luz led (inclui manjeric&#227;o, salsa, cebolinho e tomilho), € 149,90, Veritable no El Corte Ingl&#233;s.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>



                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_18_00_01_10233.jpg"
                                 alt="Mini trotinete el&#233;trica port&#225;til e dobr&#225;vel, autonomia 30 Km, € 649,60, Xiaomi." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">5</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Mini trotinete el&#233;trica port&#225;til e dobr&#225;vel, autonomia 30 Km, € 649,60, Xiaomi.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_18_01_35_10234.jpg"
                                 alt="Consola Nintendo Switch Oled, € 349,99, Nintendo" />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">6</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Consola Nintendo Switch Oled, € 349,99, Nintendo</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_18_01_52_10235.jpg"
                                 alt="Tubo de luz Hue Play gradiente compacto, € 179,95, Philips." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">7</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Tubo de luz Hue Play gradiente compacto, € 179,95, Philips.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_18_02_45_10236.jpg"
                                 alt="Balan&#231;a digital Withings Body+ wireless, comanalise da composi&#231;&#227;o corporal, €99,95, Nokia." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">8</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Balan&#231;a digital Withings Body+ wireless, comanalise da composi&#231;&#227;o corporal, €99,95, Nokia.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_18_03_13_10238.jpg"
                                 alt="Headphones Bluetooth Major III, € 219,99, Marshall." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">9</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Headphones Bluetooth Major III, € 219,99, Marshall.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_640x1200$2021_12_10_18_03_09_10237.jpg"
                                 alt="Webcam HD IP116, € 158,72, Chuango." />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">10</span> de 10 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong>Webcam HD IP116, € 158,72, Chuango.</strong>
                            <span class="galeria_desc"></span>
                        </span>
                    </div>

                </div>
                <br />
                <br />


        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/gadgets" data-analytics-action="REF_0" data-analytics-label="/sabermais/gadgets">Gadgets</a>,             <a href="/sabermais/shopping" data-analytics-action="REF_1" data-analytics-label="/sabermais/shopping">Shopping</a>,             <a href="/sabermais/natal" data-analytics-action="REF_2" data-analytics-label="/sabermais/natal">Natal</a>,             <a href="/sabermais/tecnologia" data-analytics-action="REF_3" data-analytics-label="/sabermais/tecnologia">Tecnologia</a>,             <a href="/sabermais/compras" data-analytics-action="REF_4" data-analytics-label="/sabermais/compras">Compras</a>,             <a href="/sabermais/nerds" data-analytics-action="REF_5" data-analytics-label="/sabermais/nerds">Nerds</a>,             <a href="/sabermais/geeks" data-analytics-action="REF_6" data-analytics-label="/sabermais/geeks">Geeks</a>,             <a href="/sabermais/moda" data-analytics-action="REF_7" data-analytics-label="/sabermais/moda">Moda</a>,             <a href="/sabermais/tecno" data-analytics-action="REF_8" data-analytics-label="/sabermais/tecno">Tecno</a>,             <a href="/sabermais/white-christmas" data-analytics-action="REF_9" data-analytics-label="/sabermais/white-christmas">White Christmas</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas" data-analytics-category="Relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/moda/detalhe/vestir-como-se-fossemos-ao-studio-54" data-analytics-action="REF_0" data-analytics-label="/estilo/moda/detalhe/vestir-como-se-fossemos-ao-studio-54" data-value="1">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_03_10_48_43_10112.png"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_03_10_48_43_10112.png"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_03_10_48_43_10112.png"
                                         alt="Vestir como se fossemos ao Studio 54" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/moda/detalhe/vestir-como-se-fossemos-ao-studio-54" data-analytics-action="REF_0" data-analytics-label="/estilo/moda/detalhe/vestir-como-se-fossemos-ao-studio-54" data-value="1">Vestir como se fossemos ao Studio 54</a></h3>
                            <p class="destaques_lead"><span> A concept store The Feeting Room lan&#231;a v&#225;rias cole&#231;&#245;es c&#225;psula inspiradas em determinadas &#233;pocas. O pontap&#233; de sa&#237;da s&#227;o os anos 70, com 24 pe&#231;as criadas a pensar nesta d&#233;cada.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/moda/detalhe/homem-do-mes-lil-nas-x" data-analytics-action="REF_1" data-analytics-label="/estilo/moda/detalhe/homem-do-mes-lil-nas-x" data-value="2">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_06_16_55_45_10170.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_06_16_55_45_10170.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_06_16_55_45_10170.jpg"
                                         alt="Homem do m&#234;s: Lil Nas X" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/moda/detalhe/homem-do-mes-lil-nas-x" data-analytics-action="REF_1" data-analytics-label="/estilo/moda/detalhe/homem-do-mes-lil-nas-x" data-value="2">Homem do m&#234;s: Lil Nas X</a></h3>
                            <p class="destaques_lead"><span> De influencer a rapper, o agora m&#250;sico mantem um estilo inconfund&#237;vel que se adapta a todos os momentos. Veja os seus looks. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/moda/detalhe/os-rolls-royce-do-running" data-analytics-action="REF_2" data-analytics-label="/estilo/moda/detalhe/os-rolls-royce-do-running" data-value="3">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-11/img_223x154$2021_11_26_14_50_14_10064.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-11/img_223x154$2021_11_26_14_50_14_10064.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-11/img_223x154$2021_11_26_14_50_14_10064.jpg"
                                         alt="Os Rolls-Royce do running" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/moda/detalhe/os-rolls-royce-do-running" data-analytics-action="REF_2" data-analytics-label="/estilo/moda/detalhe/os-rolls-royce-do-running" data-value="3">Os Rolls-Royce do running</a></h3>
                            <p class="destaques_lead"><span> Longe v&#227;o os tempos em que a corrida era um desporto simples, em que bastava cal&#231;ar umas sapatilhas e sair porta fora. Hoje, as marcas disputam entre si pela prefer&#234;ncia dos consumidores, com modelos sustent&#225;veis e tecnol&#243;gicos, como os que a MUST apresenta. Todos eles mais leves, r&#225;pidos e confort&#225;veis, conseguindo que qualquer corredor amador se sinta um atleta ol&#237;mpico – nem que seja ao n&#237;vel do equipamento. </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/moda/detalhe/bens-de-karl-lagerfeld-leiloados-por-mais-de-10-milhoes-de-euros" data-analytics-action="REF_0" data-analytics-label="/estilo/moda/detalhe/bens-de-karl-lagerfeld-leiloados-por-mais-de-10-milhoes-de-euros">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_220x150$2021_12_07_15_41_21_10189.jpg"
                                     alt="Bens de Karl Lagerfeld leiloados por mais de 10 milh&#245;es de euros" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/moda" title="Moda na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/moda">Moda</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/moda/detalhe/bens-de-karl-lagerfeld-leiloados-por-mais-de-10-milhoes-de-euros" data-analytics-action="REF_0" data-analytics-label="/estilo/moda/detalhe/bens-de-karl-lagerfeld-leiloados-por-mais-de-10-milhoes-de-euros">Bens de Karl Lagerfeld leiloados por mais de 10 milh&#245;es de euros</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Estimada entre os 2 e os 3 milh&#245;es de euros, a primeira parte da cole&#231;&#227;o do designer foi vendida a um pre&#231;o bastante superior ao esperado. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/moda/detalhe/marta-ortega-nomeada-presidente-da-inditex-eis-o-seu-imperio" data-analytics-action="REF_1" data-analytics-label="/estilo/moda/detalhe/marta-ortega-nomeada-presidente-da-inditex-eis-o-seu-imperio">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-11/img_220x150$2021_11_30_15_34_35_10084_im_637738849785628247.png"
                                     alt="Marta Ortega nomeada presidente da Inditex. Eis o seu imp&#233;rio" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/moda" title="Moda na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/moda">Moda</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/moda/detalhe/marta-ortega-nomeada-presidente-da-inditex-eis-o-seu-imperio" data-analytics-action="REF_1" data-analytics-label="/estilo/moda/detalhe/marta-ortega-nomeada-presidente-da-inditex-eis-o-seu-imperio">Marta Ortega nomeada presidente da Inditex. Eis o seu imp&#233;rio</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>H&#225; 15 anos a trabalhar na Zara, Marta Ortega faz agora mais um check na lista de objetivos, tornando-se a a nova presidente do grupo Inditex. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/moda/detalhe/estilo-os-10-portugueses-com-mais-pinta-do-instagram" data-analytics-action="REF_2" data-analytics-label="/estilo/moda/detalhe/estilo-os-10-portugueses-com-mais-pinta-do-instagram">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-07/img_220x150$2021_07_28_15_08_15_8571.png"
                                     alt="Estilo. Os 10 portugueses com mais pinta do Instagram" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/moda" title="Moda na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/moda">Moda</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/moda/detalhe/estilo-os-10-portugueses-com-mais-pinta-do-instagram" data-analytics-action="REF_2" data-analytics-label="/estilo/moda/detalhe/estilo-os-10-portugueses-com-mais-pinta-do-instagram">Estilo. Os 10 portugueses com mais pinta do Instagram</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Eis a nossa sele&#231;&#227;o dos homens com mais estilo, entre desportistas ol&#237;mpicos, atores, apresentadores e outros nomes portugueses conhecidos.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/moda/detalhe/homem-do-mes-lil-nas-x" data-analytics-action="REF_3" data-analytics-label="/estilo/moda/detalhe/homem-do-mes-lil-nas-x">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_220x150$2021_12_06_16_55_45_10170.jpg"
                                     alt="Homem do m&#234;s: Lil Nas X" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/moda" title="Moda na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/moda">Moda</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/moda/detalhe/homem-do-mes-lil-nas-x" data-analytics-action="REF_3" data-analytics-label="/estilo/moda/detalhe/homem-do-mes-lil-nas-x">Homem do m&#234;s: Lil Nas X</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>De influencer a rapper, o agora m&#250;sico mantem um estilo inconfund&#237;vel que se adapta a todos os momentos. Veja os seus looks. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-479351'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-479351');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=1595" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="1595">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 1595);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>White Christmas: presentes para geeks e apaixonados por tecnologia</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="White Christmas: presentes para geeks e apaixonados por tecnologia" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1595" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-479352'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>White Christmas: presentes para geeks e apaixonados por tecnologia</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="White Christmas: presentes para geeks e apaixonados por tecnologia" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1595" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-479353'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-158254'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-158254');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->





        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637734586780000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/estilo/moda/detalhe/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/estilo/moda/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2021/12/11/estilo/moda/white-christmas-presentes-para-geeks-e-apaixonados-por-tecnologia/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Fotos';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'estilo, moda';
                configAnalytics.chartbeat.authors = 'Ana Campos';
                configAnalytics.chartbeat.type = 'Detalhe_Fotos_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Gadgets, Shopping, Natal, Tecnologia, Compras, Nerds, Geeks, Moda, Tecno, White Christmas","SiteSection":"estilo","SiteSection1":"moda"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
