
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>5 filmes para ver agora (se já esgotou todas as opções em streaming) - Artes - Revista Must</title>
    <meta name="title" content="5 filmes para ver agora (se já esgotou todas as opções em streaming) - Artes - Revista Must" />
    <meta name="description" content="As plataformas de streaming continuam a ter novidades de dia para dia. Eis os cinco filmes recomendados pelo jornal americano The New York Times para ver neste momento." />
    <meta name="keywords" content="Filmes, Plataforma de streaming, Documentários, The New York Times, Prime Video, Sweetheart, Amazon, Netflix, Shephard, Alia Shawkat, cinema" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="5 filmes para ver agora (se já esgotou todas as opções em streaming)" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-05/img_1200x676$2020_05_21_17_01_20_4176.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="5 filmes para ver agora (se já esgotou todas as opções em streaming)" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="As plataformas de streaming continuam a ter novidades de dia para dia. Eis os cinco filmes recomendados pelo jornal americano The New York Times para ver neste momento." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-05/img_1200x676$2020_05_21_17_01_20_4176.jpg" />
        <meta name="news_keywords" content="Filmes, Plataforma de streaming, Documentários, The New York Times, Prime Video, Sweetheart, Amazon, Netflix, Shephard, Alia Shawkat, cinema" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2020-05/img_1200x676$2020_05_21_17_01_20_4176.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/artes/amp/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" />
    <meta property="og:description" content="As plataformas de streaming continuam a ter novidades de dia para dia. Eis os cinco filmes recomendados pelo jornal americano The New York Times para ver neste momento." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"As plataformas de streaming continuam a ter novidades de dia para dia. Eis os cinco filmes recomendados pelo jornal americano The New York Times para ver neste momento.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2020-05/img_1200x676$2020_05_21_17_01_20_4176.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming","author":{"@type":"Person","name":"Rita Silva Avelar"},"dateCreated":"2020-05-21T17:01:52+00:00","dateModified":"2020-05-22T15:06:53+00:00","datePublished":"2020-05-22","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"5 filmes para ver agora (se já esgotou todas as opções em streaming)","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Filmes, Plataforma de streaming, Documentários, The New York Times, Prime Video, Sweetheart, Amazon, Netflix, Shephard, Alia Shawkat, cinema","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2020-05/img_100x100$2020_05_21_17_01_20_4176.jpg","articleSection":"Artes"}</script>

    

    <link href='/Content/main.min.css?v=637243951540000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637243951540000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637243951540000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637243951540000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


        <!-- Start VWO Async Smartcode -->
    <script type='text/javascript'>
        var _vwo_click = 50;
        window._vwo_code = window._vwo_code || (function () {
            var account_id = 454376,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                is_spa = 1,
                hide_element = 'body',

                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document, code = {
                    use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        window.settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = hide_element ? hide_element + '{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}' : '', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); this.load('https://dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&f=' + (+is_spa) + '&r=' + Math.random()); return settings_timer;
                    }
                }; window._vwo_settings_timer = code.init(); return code;
        }());
    </script>
    <!-- End VWO Async Smartcode -->


</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/ARTES';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "63";$_fields.AreaName = "Artes";$_fields.FriendlyPath = "artes";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "646";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming";$_fields.ContentDimensionValue = "Articles-646";</script>

    <input type="hidden" id="hdnAreaID" value="63"/><input type="hidden" id="hdnAreaName" value="Artes"/><input type="hidden" id="hdnFriendlyPath" value="artes"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="646"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-646"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/guia-de-compras?ref=Geral_MenuHeader"  title="Guia de Compras"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/guia-de-compras?ref=Geral_MenuHeader" data-consumer="ga,piwik">Guia de Compras</a>
                                            </span>
                                </li>
                                <li data-areaid="60" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/restaurantes?ref=Geral_MenuHeader"  title="Restaurantes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/restaurantes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Restaurantes</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/bebidas?ref=Geral_MenuHeader"  title="Bebidas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/bebidas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Bebidas</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/gourmet?ref=Geral_MenuHeader"  title="Gourmet"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/gourmet?ref=Geral_MenuHeader" data-consumer="ga,piwik">Gourmet</a>
                                            </span>
                                </li>
                                <li data-areaid="61" data-areaurl="lugares">
                                    <a href="/lugares?ref=Geral_MenuHeader" title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>

                                </li>
                                <li data-areaid="62" data-areaurl="drive">
                                    <a href="/drive?ref=Geral_MenuHeader" title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>

                                </li>
                                <li data-areaid="63" data-areaurl="artes">
                                    <a href="/artes?ref=Geral_MenuHeader" title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>

                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
                <span class="canais_sep"></span>
                <a href="/lugares?ref=geral_MenuBarra" title="Lugares"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=geral_MenuBarra" data-consumer="ga,piwik">Lugares</a>
                <span class="canais_sep"></span>
                <a href="/drive?ref=geral_MenuBarra" title="Drive"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=geral_MenuBarra" data-consumer="ga,piwik">Drive</a>
                <span class="canais_sep"></span>
                <a href="/artes?ref=geral_MenuBarra" title="Artes"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=geral_MenuBarra" data-consumer="ga,piwik">Artes</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/artes?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Artes" data-consumer="ga,piwik" title="Artes na MUST">
            Artes
        </a>


            <h1 class="titulo">5 filmes para ver agora (se j&#225; esgotou todas as op&#231;&#245;es em streaming)</h1>
            <p class="lead">As plataformas de streaming continuam a ter novidades de dia para dia. Eis os cinco filmes recomendados pelo jornal americano The New York Times para ver neste momento.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_1240x2000$2020_05_21_17_01_20_4176.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>IMDB</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>15:06</span>  | Rita Silva Avelar</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" data-contentid="646" data-areaid="63" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" data-contentid="646" data-areaid="63" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" data-contentid="646" data-areaid="63" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming" data-contentid="646" data-areaid="63" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Se esteve em isolamento voluntário ou a cumprir a quarentena, é muito provável que já tenha esgotado os filmes e séries que tinha na watch-list, ao longo dos últimos meses. Mas se existe algo difícil de acompanhar é o ritmo veloz com que as plataformas de streaming lançam novas propostas cinematográficas ou televisivas de semana para semana e até de dia para dia. E muitos deles passam despercebidos, quando todas as atenções se viram, por exemplo, para o documentário sobre o qual "todos" estão a falar. Eis cinco dos nove filmes e documentários eleitos pelo The New York Times para ver agora.</p>
<p><strong>Sweetheart, 2019</strong></p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-357884" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-357884');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Uma mulher torna-se na única sobrevivente de um acidente de barco, e vê-se sozinha numa ilha tropical onde tenta sobreviver a todo o custo. Até que percebe que não está sozinha e corre perigos maiores. O argumento não é novo, mas quem não adora uma boa história de sobrevivência humana com um toque de thriller? A protagonista é Kiersey Clemons (atriz de Dope, 2015) no papel de Jenn. Sweetheart é escrito e realizado por J. D. Dillard e está disponível na Amazon Prime Video e na Netflix.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_640x1200$2020_05_21_17_10_20_4181.jpg"
                     alt="A protagonista de Sweetheart é Kiersey Clemons, no papel de Jenn. " />
                <figcaption>
                    A protagonista de Sweetheart é Kiersey Clemons, no papel de Jenn. 


                </figcaption>
            </figure>

<p><strong>Blame, 2017</strong></p>
<p>Com apenas 20 anos, Quinn Shephard escreveu, realizou e protagonizou o filme Blame, criando um enredo complexo e enigmático, com uma perspetiva audaz e inteligente. Shephard criou uma história que coloca duas adolescentes a rivalizar pela atenção de um professor à medida que o mistério sobre a protagonista, Abigail, uma jovem bizarra e silenciosa, se adensa. Ambas desejam um papel numa peça de teatro que só uma pode arrebatar. O filme dividiu a crítica mas ganhou dois prémios – no Sidewalk Film Festival e no Festival de Cinema de Tribeca, ambos em 2017. Disponível na Amazon Prime Video e na Netflix.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_640x1200$2020_05_21_17_08_53_4180.jpg"
                     alt="Quinn Shephard escreveu, realizou e protagonizou o filme Blame, criando um enredo complexo e enigmático, com uma perspetiva audaz e inteligente. " />
                <figcaption>
                    Quinn Shephard escreveu, realizou e protagonizou o filme Blame, criando um enredo complexo e enigmático, com uma perspetiva audaz e inteligente. 


                </figcaption>
            </figure>

<p><strong>Somos o que somos, 2013</strong></p>
<p>Adaptado do filme de terror mexicano com o mesmo nome (Jorge Michel Grau, 2010), o filme Somos o que somos é a história dos Parkers, uma família discreta numa pequena cidade, que não levanta suspeitas de qualquer natureza, mas que também não inspira confiança. Desde o momento em que a mãe morre em condições misteriosas, as suspeitas instalam-se. Todos os atores brilham neste filme de contornos tenebrosos, os grandes protagonistas são Julia Garner (Ozark e The Assistant) e Ambyr Childers, como as filhas Rose e Iris Parker, e Michael Parks, como o (cada vez mais) desconfiado xerife da cidade, Doc Barrow. Elogiado entre os críticos, ganhou quatro prémios no Toronto After Dark Film Festival.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_640x1200$2020_05_21_17_04_30_4177.jpg"
                     alt="Todos os atores brilham neste filme de contornos tenebrosos, os grandes protagonistas são Julia Garner e Ambyr Childers, como as filhas Rose e Iris Parker" />
                <figcaption>
                    Todos os atores brilham neste filme de contornos tenebrosos, os grandes protagonistas são Julia Garner e Ambyr Childers, como as filhas Rose e Iris Parker


                </figcaption>
            </figure>

<p><strong>Duck Butter, 2018</strong></p>
<p>Duas mulheres, insatisfeitas com a desonestidade que vêm nos encontros e relacionamentos, decidem fazer um pacto de passar 24 horas juntas na esperança de encontrar uma nova forma de criar intimidade. É este o argumento do filme Duck Butter, do realizador porto-riquenho Miguel Arteta, que reúne os atores Alia Shawkat, Laia Costa, Mae Whitman, Hong Chau e Kate Berlant para narrar uma comédia experimental. Alia Shawkat ganhou o prémio de Melhor Atriz no Festival de Cinema de Tribeca, com a prestação neste filme. Disponível na Netflix.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_640x1200$2020_05_21_17_06_01_4178.jpg"
                     alt=" Alia Shawkat ganhou o prémio de Melhor Atriz no Festival de Cinema de Tribeca, com a prestação neste filme." />
                <figcaption>
                     Alia Shawkat ganhou o prémio de Melhor Atriz no Festival de Cinema de Tribeca, com a prestação neste filme.


                </figcaption>
            </figure>

<p><strong>No Man’s Land, 2017</strong></p>
<p>Este documentário austríaco de 2017 relata os 40 dias em que Ammon Bundy e um bando de "patriotas" assustadoramente bem armados tomaram conta dos edifícios federais no Malheur National Wildlife Refuge, em Oregon, reivindicando "liberdade". David Byars, o realizador do documentário, não suaviza nem os cenários nem as cenas de ação. Disponível na Netflix. </p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_640x1200$2020_05_21_17_11_22_4182.jpg"
                     alt="David Byars, o realizador do documentário, não suaviza nem os cenários nem as cenas de ação em No Man's Land - pelo contrário." />
                <figcaption>
                    David Byars, o realizador do documentário, não suaviza nem os cenários nem as cenas de ação em No Man's Land - pelo contrário.


                </figcaption>
            </figure>

        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/filmes?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/filmes?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Filmes</a>,             <a href="/sabermais/plataforma-de-streaming?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/plataforma-de-streaming?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Plataforma de streaming</a>,             <a href="/sabermais/document&#225;rios?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/document&#225;rios?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Document&#225;rios</a>,             <a href="/sabermais/the-new-york-times?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/the-new-york-times?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">The New York Times</a>,             <a href="/sabermais/prime-video?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/prime-video?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Prime Video</a>,             <a href="/sabermais/sweetheart?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/sweetheart?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Sweetheart</a>,             <a href="/sabermais/amazon?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/amazon?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Amazon</a>,             <a href="/sabermais/netflix?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/netflix?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Netflix</a>,             <a href="/sabermais/shephard?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/shephard?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Shephard</a>,             <a href="/sabermais/alia-shawkat?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/alia-shawkat?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Alia Shawkat</a>,             <a href="/sabermais/cinema?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/cinema?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">cinema</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_20_57_42_3488.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_20_57_42_3488.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_20_57_42_3488.jpg"
                                         alt="Cultura em tempo de emerg&#234;ncia: fecham-se as portas e abrem-se as janelas virtuais" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Cultura em tempo de emerg&#234;ncia: fecham-se as portas e abrem-se as janelas virtuais</a></h3>
                            <p class="destaques_lead"><span> As institui&#231;&#245;es culturais foram as primeiras a fechar as portas face &#224; pandemia que est&#225; a obrigar pa&#237;ses inteiros ao recolhimento. Mas n&#227;o desanimemos! Muitas est&#227;o a tornar as dificuldades em oportunidades com a ajuda da tecnologia.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/artes/detalhe/ja-pode-ouvir-billie-eilish-a-cantar-o-tema-do-novo-filme-007?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/artes/detalhe/ja-pode-ouvir-billie-eilish-a-cantar-o-tema-do-novo-filme-007?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_17_15_16_42_3113.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_17_15_16_42_3113.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_17_15_16_42_3113.jpg"
                                         alt="J&#225; pode ouvir Billie Eilish a cantar o tema do novo filme ‘007’" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/artes/detalhe/ja-pode-ouvir-billie-eilish-a-cantar-o-tema-do-novo-filme-007?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/artes/detalhe/ja-pode-ouvir-billie-eilish-a-cantar-o-tema-do-novo-filme-007?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">J&#225; pode ouvir Billie Eilish a cantar o tema do novo filme ‘007’</a></h3>
                            <p class="destaques_lead"><span> ‘No Time to Die’ &#233; o 25.&#186; filme da saga James Bond, que estreia a 8 de abril nos cinemas nacionais.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/artes/detalhe/estas-sao-as-pessoas-por-tras-dos-discursos-de-brad-pitt?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/artes/detalhe/estas-sao-as-pessoas-por-tras-dos-discursos-de-brad-pitt?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_12_13_24_07_3060.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_12_13_24_07_3060.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-02/img_223x154$2020_02_12_13_24_07_3060.jpg"
                                         alt="Estes s&#227;o os nomes por detr&#225;s dos divertidos discursos de Brad Pitt" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/artes/detalhe/estas-sao-as-pessoas-por-tras-dos-discursos-de-brad-pitt?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/artes/detalhe/estas-sao-as-pessoas-por-tras-dos-discursos-de-brad-pitt?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Estes s&#227;o os nomes por detr&#225;s dos divertidos discursos de Brad Pitt</a></h3>
                            <p class="destaques_lead"><span> O ator revelou quem contribuiu para o tom comigo dos seus discursos nesta temporada de pr&#233;mios. </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-05/img_220x150$2020_05_21_17_01_20_4176.jpg"
                                     alt="5 filmes para ver agora (se j&#225; esgotou todas as op&#231;&#245;es em streaming)" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/artes?ref=DET_MaisLidas_1" title="Artes na Must">Artes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">5 filmes para ver agora (se j&#225; esgotou todas as op&#231;&#245;es em streaming)</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>As plataformas de streaming continuam a ter novidades de dia para dia. Eis os cinco filmes recomendados pelo jornal americano The New York Times para ver neste momento.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/artes/detalhe/e-deus-criou-a-mulher?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/e-deus-criou-a-mulher?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-09/img_220x150$2019_09_13_12_29_26_812.jpg"
                                     alt="E Deus criou a Mulher" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/artes?ref=DET_MaisLidas_2" title="Artes na Must">Master Pieces</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/artes/detalhe/e-deus-criou-a-mulher?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/e-deus-criou-a-mulher?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">E Deus criou a Mulher</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Para que n&#227;o fique a acreditar que a mulher mais sensual do mundo &#233; Monica Bellucci, mostramos-lhe outras que, muito antes dela, deram a volta ao mundo e &#224; cabe&#231;a dos homens. A escolha n&#227;o foi f&#225;cil. Eis, ent&#227;o, cinco verdadeiras obras-primas da Natureza.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-03/img_220x150$2020_03_20_20_57_42_3488.jpg"
                                     alt="Cultura em tempo de emerg&#234;ncia" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/artes?ref=DET_MaisLidas_3" title="Artes na Must">Artes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/cultura-em-tempo-de-emergencia-fecham-se-as-portas-e-abrem-se-as-janelas-virtuais?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Cultura em tempo de emerg&#234;ncia</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>As institui&#231;&#245;es culturais foram as primeiras a fechar as portas face &#224; pandemia que est&#225; a obrigar pa&#237;ses inteiros ao recolhimento. Mas n&#227;o desanimemos! Muitas est&#227;o a tornar as dificuldades em oportunidades com a ajuda da tecnologia.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/artes/detalhe/playmobil-heberth-sobral-e-arte-do-acaso?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/playmobil-heberth-sobral-e-arte-do-acaso?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_220x150$2020_01_28_20_12_18_2867.jpg"
                                     alt="Heberth Sobral faz arte com bonecos Playmobil" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/artes?ref=DET_MaisLidas_4" title="Artes na Must">Artes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/artes/detalhe/playmobil-heberth-sobral-e-arte-do-acaso?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/artes/detalhe/playmobil-heberth-sobral-e-arte-do-acaso?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Heberth Sobral faz arte com bonecos Playmobil</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>At&#233; ao fim do m&#234;s pode ver os trabalhos do artista pl&#225;stico brasileiro, que recorre a brinquedos Playmobil para retratar o tempo de uma forma l&#250;dica.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-357885'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-357885');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>5 filmes para ver agora (se j&#225; esgotou todas as op&#231;&#245;es em streaming)</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="5 filmes para ver agora (se já esgotou todas as opções em streaming)" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="646" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/artes/detalhe/5-filmes-para-ver-agora-se-ja-esgotou-todas-as-opcoes-em-streaming?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-357886'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-134247'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-134247');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
                    <span class="canais_sep"></span>
                <a href="/lugares?ref=Geral_Footer"  title="Lugares" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/lugares?ref=Geral_Footer" data-consumer="ga,piwik">Lugares</a>
                    <span class="canais_sep"></span>
                <a href="/drive?ref=Geral_Footer"  title="Drive" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/drive?ref=Geral_Footer" data-consumer="ga,piwik">Drive</a>
                    <span class="canais_sep"></span>
                <a href="/artes?ref=Geral_Footer"  title="Artes" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/artes?ref=Geral_Footer" data-consumer="ga,piwik">Artes</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  title="Publicidade" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637243951540000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script weborama_board
                    wam_label="COFINA"
                    wam_id="911"
                    crm_id=""
                    wam_api="false"
                    wam_token="DDxJaLUEwEIP"
                    src="https://tag29.ams3.digitaloceanspaces.com/weborama/board.js"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Filmes, Plataforma de streaming, Documentários, The New York Times, Prime Video, Sweetheart, Amazon, Netflix, Shephard, Alia Shawkat, cinema","SiteSection":"artes"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
