
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=637854731100000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'beleza---bem-estar',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem - Beleza & Bem-Estar - Revista Must</title>
    <meta name="title" content="Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem - Beleza & Bem-Estar - Revista Must" />
    <meta name="description" content="O treinador e fundador da marca Athlean-X, Jeff Cavaliere, aborda o impacto do sexo nos resultados f&#237;sicos de gin&#225;sio." />
    <meta name="keywords" content="Bem-Estar, Musculação, Sexo, Ginásio, Jeff Cavaliere" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-05/img_1200x676$2022_05_17_17_47_48_12099.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="O treinador e fundador da marca Athlean-X, Jeff Cavaliere, aborda o impacto do sexo nos resultados f&#237;sicos de gin&#225;sio." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-05/img_1200x676$2022_05_17_17_47_48_12099.jpg" />
        <meta name="news_keywords" content="Bem-Estar, Musculação, Sexo, Ginásio, Jeff Cavaliere" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2022-05/img_1200x676$2022_05_17_17_47_48_12099.jpg" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2022-05/img_1280x720$2022_05_17_17_47_48_12099.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/amp/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" />
    <meta property="og:description" content="O treinador e fundador da marca Athlean-X, Jeff Cavaliere, aborda o impacto do sexo nos resultados f&#237;sicos de gin&#225;sio." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"O treinador e fundador da marca Athlean-X, Jeff Cavaliere, aborda o impacto do sexo nos resultados f\u0026#237;sicos de gin\u0026#225;sio.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2022-05/img_1200x676$2022_05_17_17_47_48_12099.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem","author":{"@type":"Person","name":"Andriana Barbos"},"dateCreated":"2022-05-16T17:58:55+00:00","dateModified":"2022-05-17T17:48:26+00:00","datePublished":"2022-05-17","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Bem-Estar, Musculação, Sexo, Ginásio, Jeff Cavaliere","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2022-05/img_100x100$2022_05_17_17_47_48_12099.jpg","articleSection":"Beleza \u0026 Bem-Estar"}</script>

    

    <link href='/Content/main.min.css?v=637854731120000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=637854731100000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637854731100000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637854731120000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'Bem-Estar,Musculacao,Sexo,Ginasio,Jeff,Cavaliere',
                    'contentID': 'M-1-1861',
                    'relacionadas': 'True',
                    'nrelacionadas': '5',
                    'datadePublicacao': '17-05-2022',
                    'datadeUpdate': '17-05-2022',
                    'horadePublicacao': '17:41:47',
                    'horadeUpdate': '17:48:26',
                    'caracteresTitulo': '80',
                    'caracteresLead': '110',
                    'caracteresTexto': '3990',
                    'autor': 'Andriana Barbos',
                    'embedVideo': '1',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '0',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/ESTILO/BELEZA---BEM-ESTAR';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "65";$_fields.AreaName = "Beleza & Bem-Estar";$_fields.FriendlyPath = "estilo/beleza---bem-estar";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1861";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem";$_fields.ContentDimensionValue = "Articles-1861";</script>

    <input type="hidden" id="hdnAreaID" value="65"/><input type="hidden" id="hdnAreaName" value="Beleza & Bem-Estar"/><input type="hidden" id="hdnFriendlyPath" value="estilo/beleza---bem-estar"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1861"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1861"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1861" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-1861">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class="" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class=" active" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class="" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/estilo" class="main_section" data-analytics-action="REF_0" data-analytics-label="/estilo" title="Estilo na MUST">
            Estilo
                <span>/</span>
        </a>
        <a href="/estilo/beleza---bem-estar" class="main_section" data-analytics-action="REF_1" data-analytics-label="/estilo/beleza---bem-estar" title="Beleza &amp; Bem-Estar na MUST">
            Beleza &amp; Bem-Estar
        </a>


            <h1 class="titulo">Uma vida sexual ativa influ&#234;ncia o crescimento muscular? Especialistas esclarecem</h1>
            <p class="lead">O treinador e fundador da marca Athlean-X, Jeff Cavaliere, aborda o impacto do sexo nos resultados f&#237;sicos de gin&#225;sio.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-05/img_1240x2000$2022_05_17_17_47_48_12099.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>Pexels</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>Ontem &#224;s 17:41</span>  | Andriana Barbos</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" data-contentid="1861" data-areaid="65" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" data-contentid="1861" data-areaid="65" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" data-contentid="1861" data-areaid="65" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" data-contentid="1861" data-areaid="65" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Cavaliere conta com <strong>mais de doze milhões</strong> de seguidores nas redes sociais, desde a criação do seu canal de YouTube, em <strong>2006.</strong> Fundador da Athlean-X, empresa de venda de programas de exercicios e suplementos, Jeff é conhecido pelas suas abordagens únicas e tem sido denominado como o verdadeiro "cérebro por trás do músculo", por enfatizar verdadeiramente a ciência na prática do exercício físico. O treinador tem respondido a todo o tipo de perguntas relacionadas com o <em>fitness, r</em>ecentemente abordou a relação entre o sexo e o aumento da massa muscular, após ter sido questionado por um subscritor.</p>
<p>Primeiramente, salienta que embora a <strong>escassez de investigações</strong> respetivamente à temática, os estudos que existem apontam para um <strong>aumento de 10% da testosterona</strong> durante o clímax, o que parece bastante significativo. Contudo, esta hormona masculina oscila diariamente entre os <strong>20 a 30 porcento</strong>, o que prova o pequeno impacto que a relação sexual tem no crescimento muscular.</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-121498" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-121498');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


        <div>
                        <div class="img_abertura">
                <div id="VideoPlayer-268">A carregar o vídeo ...</div>
            </div>
            <script>
                COF.videoHandler.addBrightcoveVideoWithJson([{"title":"Video Athlean-X, Jeff Cavaliere","file":null,"brightcoveVideoId":"6306313636112","brightcoveVideoFilename":null,"image":"//cdn.must.jornaldenegocios.pt/images/2022-05/img_640x1200$2022_05_17_10_26_55_12089.jpg","videoId":286,"titleMultimedia":"Video Athlean-X, Jeff Cavaliere","multimediaId":268,"urlMultimedia":"/cofina-editor/repositorio/multimedia/videos/detalhe/video-athlean-x-jeff-cavaliere","notSupportedSource":false}], 'VideoPlayer-268', GlobalVariables.getVideoplayerObj('268'), '0', '0')
            </script>

        </div>

<p>A ideia de que o <strong>sexo</strong> influência negativamente o desempenho físico no <a href="https://www.must.jornaldenegocios.pt/pesquisa?q=desporto" target="_blank" rel="noopener">desporto</a> não passa de um <strong>mito</strong>. O treinador contra-argumenta que a práctica recorrente desta atividade pode <strong>baixar os níveis de stress</strong>, <strong>melhorar o sono</strong>, e do ponto de vista da recuperação, pode beneficiar bastante a <strong>regeneração muscualar</strong>. "A prática de sexo regularmente, numa<strong> relação monógama e saudável</strong> é inclusive uma mais-valia no processo de recuperação, o descanso é tao importante quanto o próprio <a href="https://www.must.jornaldenegocios.pt/pesquisa?q=exerc%C3%ADcio" target="_blank" rel="noopener">exercício</a>", afirma o perito em fitness.</p>
<p>Em suma, Cavaliere sustenta que a chave para obter o desejado aumento muscular assenta no trabalho individual, e não na preocupação se está a fazer sexo a mais ou a menos.</p>

        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/bem-estar" data-analytics-action="REF_0" data-analytics-label="/sabermais/bem-estar">Bem-Estar</a>,             <a href="/sabermais/muscula&#231;&#227;o" data-analytics-action="REF_1" data-analytics-label="/sabermais/muscula&#231;&#227;o">Muscula&#231;&#227;o</a>,             <a href="/sabermais/sexo" data-analytics-action="REF_2" data-analytics-label="/sabermais/sexo">Sexo</a>,             <a href="/sabermais/gin&#225;sio" data-analytics-action="REF_3" data-analytics-label="/sabermais/gin&#225;sio">Gin&#225;sio</a>,             <a href="/sabermais/jeff-cavaliere" data-analytics-action="REF_4" data-analytics-label="/sabermais/jeff-cavaliere">Jeff Cavaliere</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas" data-analytics-category="Relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/beleza---bem-estar/detalhe/esta-e-a-a-rotina-de-exercicios-e-dieta-alimentar-de-um-astronauta-no-espaco" data-analytics-action="REF_0" data-analytics-label="/estilo/beleza---bem-estar/detalhe/esta-e-a-a-rotina-de-exercicios-e-dieta-alimentar-de-um-astronauta-no-espaco" data-value="1">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-05/img_223x154$2022_05_06_15_21_23_12007.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-05/img_223x154$2022_05_06_15_21_23_12007.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-05/img_223x154$2022_05_06_15_21_23_12007.jpg"
                                         alt="Esta &#233; a a rotina de exerc&#237;cios e dieta alimentar de um astronauta no espa&#231;o" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/beleza---bem-estar/detalhe/esta-e-a-a-rotina-de-exercicios-e-dieta-alimentar-de-um-astronauta-no-espaco" data-analytics-action="REF_0" data-analytics-label="/estilo/beleza---bem-estar/detalhe/esta-e-a-a-rotina-de-exercicios-e-dieta-alimentar-de-um-astronauta-no-espaco" data-value="1">Esta &#233; a a rotina de exerc&#237;cios e dieta alimentar de um astronauta no espa&#231;o</a></h3>
                            <p class="destaques_lead"><span> Mark Vande Hei, que recentemente estabeleceu o recorde norte-americano de voos espaciais mais longos de sempre, revelou qual era a sua rotina desportiva e a dieta alimentar que seguia enquanto estava em &#243;rbita. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem" data-analytics-action="REF_1" data-analytics-label="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem" data-value="2">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_29_17_51_55_11942_im_637868530666626433.png"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_29_17_51_55_11942_im_637868530666626433.png"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_29_17_51_55_11942_im_637868530666626433.png"
                                         alt="5 truques infal&#237;veis para parecer mais jovem" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem" data-analytics-action="REF_1" data-analytics-label="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem" data-value="2">5 truques infal&#237;veis para parecer mais jovem</a></h3>
                            <p class="destaques_lead"><span> Quer prevenir o envelhecimento precoce, mas n&#227;o sabe por onde come&#231;ar? Leia os nossos conselhos.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/detalhe/quer-estar-em-forma-ate-ao-verao-tres-treinos-tabata-que-pode-fazer-em-casa" data-analytics-action="REF_2" data-analytics-label="/estilo/detalhe/quer-estar-em-forma-ate-ao-verao-tres-treinos-tabata-que-pode-fazer-em-casa" data-value="3">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_29_16_38_48_11931.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_29_16_38_48_11931.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_29_16_38_48_11931.jpg"
                                         alt="Quer estar em forma at&#233; ao ver&#227;o? Tr&#234;s treinos tabata que pode fazer em casa" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/detalhe/quer-estar-em-forma-ate-ao-verao-tres-treinos-tabata-que-pode-fazer-em-casa" data-analytics-action="REF_2" data-analytics-label="/estilo/detalhe/quer-estar-em-forma-ate-ao-verao-tres-treinos-tabata-que-pode-fazer-em-casa" data-value="3">Quer estar em forma at&#233; ao ver&#227;o? Tr&#234;s treinos tabata que pode fazer em casa</a></h3>
                            <p class="destaques_lead"><span> Inventado pelo fisiologista japon&#234;s Izumi Tabata, este m&#233;todo de alta intensidade &#233; o segredo para quem quer emagrecer mas n&#227;o tem tempo para treinar.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/beleza---bem-estar/detalhe/abdominais-perfeitos-tente-estes-exercicios" data-analytics-action="REF_3" data-analytics-label="/estilo/beleza---bem-estar/detalhe/abdominais-perfeitos-tente-estes-exercicios" data-value="4">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_28_17_35_27_11898.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_28_17_35_27_11898.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_28_17_35_27_11898.jpg"
                                         alt="Abdominais perfeitos? Esque&#231;a as pranchas do costume e fa&#231;a isto" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/beleza---bem-estar/detalhe/abdominais-perfeitos-tente-estes-exercicios" data-analytics-action="REF_3" data-analytics-label="/estilo/beleza---bem-estar/detalhe/abdominais-perfeitos-tente-estes-exercicios" data-value="4">Abdominais perfeitos? Esque&#231;a as pranchas do costume e fa&#231;a isto</a></h3>
                            <p class="destaques_lead"><span> Aperfei&#231;oe o seu treino de abdominais para atingir o perfeito “six pack”, segundo os truques de dois especialistas no assunto.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte" data-analytics-action="REF_4" data-analytics-label="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte" data-value="5">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_27_12_02_52_11895.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_27_12_02_52_11895.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_223x154$2022_04_27_12_02_52_11895.jpg"
                                         alt="Como Alexander Skarsg&#229;rd conseguiu um f&#237;sico invej&#225;vel para &#39;O Homem do Norte&#39;" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte" data-analytics-action="REF_4" data-analytics-label="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte" data-value="5">Como Alexander Skarsg&#229;rd conseguiu um f&#237;sico invej&#225;vel para &#39;O Homem do Norte&#39;</a></h3>
                            <p class="destaques_lead"><span> Magnus Lygdb&#228;ck, personal trainer de estrelas de Holywwod, relatou todos os detalhes sobre a dieta e o treino que o ator de 45 anos teve de seguir para o seu mais recente papel no grande ecr&#227;.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem" data-analytics-action="REF_0" data-analytics-label="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_220x150$2022_04_29_17_51_55_11942_im_637868530559636776.png"
                                     alt="5 truques infal&#237;veis para parecer mais jovem" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/beleza---bem-estar" title="Beleza &amp; Bem-Estar na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem" data-analytics-action="REF_0" data-analytics-label="/estilo/beleza---bem-estar/detalhe/5-dicas-para-parecer-mais-jovem">5 truques infal&#237;veis para parecer mais jovem</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Quer prevenir o envelhecimento precoce, mas n&#227;o sabe por onde come&#231;ar? Leia os nossos conselhos.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte" data-analytics-action="REF_1" data-analytics-label="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_220x150$2022_04_27_12_02_52_11895.jpg"
                                     alt="Como Alexander Skarsg&#229;rd conseguiu um f&#237;sico invej&#225;vel para &#39;O Homem do Norte&#39;" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/beleza---bem-estar" title="Beleza &amp; Bem-Estar na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte" data-analytics-action="REF_1" data-analytics-label="/estilo/beleza---bem-estar/detalhe/como-alexander-skarsgrd-conseguiu-o-fisico-invejavel-para-o-homem-do-norte">Como Alexander Skarsg&#229;rd conseguiu um f&#237;sico invej&#225;vel para &#39;O Homem do Norte&#39;</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Magnus Lygdb&#228;ck, personal trainer de estrelas de Holywwod, relatou todos os detalhes sobre a dieta e o treino que o ator de 45 anos teve de seguir para o seu mais recente papel no grande ecr&#227;.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" data-analytics-action="REF_2" data-analytics-label="/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-05/img_220x150$2022_05_17_17_47_48_12099.jpg"
                                     alt="Uma vida sexual ativa influ&#234;ncia o crescimento muscular? Especialistas esclarecem" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/beleza---bem-estar" title="Beleza &amp; Bem-Estar na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem" data-analytics-action="REF_2" data-analytics-label="/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem">Uma vida sexual ativa influ&#234;ncia o crescimento muscular? Especialistas esclarecem</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O treinador e fundador da marca Athlean-X, Jeff Cavaliere, aborda o impacto do sexo nos resultados f&#237;sicos de gin&#225;sio.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/beleza---bem-estar/detalhe/o-pequeno-almoco-monstruoso-de-the-rock-para-ir-ao-ginasio" data-analytics-action="REF_3" data-analytics-label="/estilo/beleza---bem-estar/detalhe/o-pequeno-almoco-monstruoso-de-the-rock-para-ir-ao-ginasio">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-04/img_220x150$2022_04_18_17_28_16_11817.jpg"
                                     alt="O pequeno-almo&#231;o &quot;monstruoso&quot; de The Rock para ir ao gin&#225;sio" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/beleza---bem-estar" title="Beleza &amp; Bem-Estar na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/beleza---bem-estar/detalhe/o-pequeno-almoco-monstruoso-de-the-rock-para-ir-ao-ginasio" data-analytics-action="REF_3" data-analytics-label="/estilo/beleza---bem-estar/detalhe/o-pequeno-almoco-monstruoso-de-the-rock-para-ir-ao-ginasio">O pequeno-almo&#231;o &quot;monstruoso&quot; de The Rock para ir ao gin&#225;sio</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A refei&#231;&#227;o com que o ator come&#231;a o dia equivale a cerca de 1820 calorias. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-121499'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-121499');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1861" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="M-1-1861">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 1861);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Uma vida sexual ativa influ&#234;ncia o crescimento muscular? Especialistas esclarecem</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1861" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-121500'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Uma vida sexual ativa influ&#234;ncia o crescimento muscular? Especialistas esclarecem</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Uma vida sexual ativa influência o crescimento muscular? Especialistas esclarecem" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1861" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-121501'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-40186'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-40186');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->





        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637854731100000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/estilo/beleza---bem-estar/detalhe/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/estilo/beleza---bem-estar/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2022/05/17/estilo/beleza---bem-estar/uma-vida-sexual-ativa-influencia-o-crescimento-muscular-especialistas-esclarecem/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Normal';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'estilo, beleza---bem-estar';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Bem-Estar, Musculação, Sexo, Ginásio, Jeff Cavaliere","SiteSection":"estilo","SiteSection1":"beleza---bem-estar"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
