
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=638031519860000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'viver',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>Gonçalo Ramos. Assim nasce uma estrela  - Viver - Revista Must</title>
    <meta name="title" content="Gonçalo Ramos. Assim nasce uma estrela  - Viver - Revista Must" />
    <meta name="description" content="Tr&#234;s golos, o primeiro hat-trick do Catar 2022, uma assist&#234;ncia, e temos ponta-de-lan&#231;a. Gon&#231;alo Ramos, a substituir Cristiano Ronaldo, foi o her&#243;i de uma eliminat&#243;ria em que tudo correu de forma perfeita. Portugal goleou a Su&#237;&#231;a por 6-1 e est&#225; nos “quartos”. " />
    <meta name="keywords" content="Mundial de Futebol, Fifa World Cup Qatar, Gonçalo Ramos, Cristiano Ronaldo" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Gonçalo Ramos. Assim nasce uma estrela " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-12/img_1200x676$2022_12_07_12_06_43_14974_im_638060117661790421.png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Gonçalo Ramos. Assim nasce uma estrela " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Tr&#234;s golos, o primeiro hat-trick do Catar 2022, uma assist&#234;ncia, e temos ponta-de-lan&#231;a. Gon&#231;alo Ramos, a substituir Cristiano Ronaldo, foi o her&#243;i de uma eliminat&#243;ria em que tudo correu de forma perfeita. Portugal goleou a Su&#237;&#231;a por 6-1 e est&#225; nos “quartos”. " />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-12/img_1200x676$2022_12_07_12_06_43_14974_im_638060117661790421.png" />
        <meta name="news_keywords" content="Mundial de Futebol, Fifa World Cup Qatar, Gonçalo Ramos, Cristiano Ronaldo" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2022-12/img_1200x676$2022_12_07_12_06_43_14974_im_638060117661790421.png" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2022-12/img_1280x720$2022_12_07_12_06_43_14974.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/goncalo-ramos-assim-nasce-uma-estrela" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela" />
    <meta property="og:description" content="Tr&#234;s golos, o primeiro hat-trick do Catar 2022, uma assist&#234;ncia, e temos ponta-de-lan&#231;a. Gon&#231;alo Ramos, a substituir Cristiano Ronaldo, foi o her&#243;i de uma eliminat&#243;ria em que tudo correu de forma perfeita. Portugal goleou a Su&#237;&#231;a por 6-1 e est&#225; nos “quartos”. " />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Tr\u0026#234;s golos, o primeiro hat-trick do Catar 2022, uma assist\u0026#234;ncia, e temos ponta-de-lan\u0026#231;a. Gon\u0026#231;alo Ramos, a substituir Cristiano Ronaldo, foi o her\u0026#243;i de uma eliminat\u0026#243;ria em que tudo correu de forma perfeita. Portugal goleou a Su\u0026#237;\u0026#231;a por 6-1 e est\u0026#225; nos “quartos”. ","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2022-12/img_1200x676$2022_12_07_12_06_43_14974_im_638060117661790421.png","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela","author":{"@type":"Person","name":"Áureo Soares"},"dateCreated":"2022-12-07T12:15:56+00:00","dateModified":"2022-12-07T13:31:49+00:00","datePublished":"2022-12-07","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Gonçalo Ramos. Assim nasce uma estrela ","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Mundial de Futebol, Fifa World Cup Qatar, Gonçalo Ramos, Cristiano Ronaldo","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2022-12/img_100x100$2022_12_07_12_06_43_14974.jpg","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=638031519860000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=638031519860000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=638031519860000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=638031519860000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'Mundial,de,Futebol,Fifa,World,Cup,Qatar,Goncalo,Ramos,Cristiano,Ronaldo',
                    'contentID': 'M-1-2275',
                    'relacionadas': 'True',
                    'nrelacionadas': '4',
                    'datadePublicacao': '07-12-2022',
                    'datadeUpdate': '07-12-2022',
                    'horadePublicacao': '12:22:56',
                    'horadeUpdate': '13:31:49',
                    'caracteresTitulo': '30',
                    'caracteresLead': '260',
                    'caracteresTexto': '6490',
                    'autor': 'Aureo Soares',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '2',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2275";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela";$_fields.ContentDimensionValue = "Articles-2275";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2275"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2275"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-2275" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-2275">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class=" active" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class="" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class="" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/viver" class="main_section" data-analytics-action="REF_0" data-analytics-label="/viver" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">Gon&#231;alo Ramos. Assim nasce uma estrela </h1>
            <p class="lead">Tr&#234;s golos, o primeiro hat-trick do Catar 2022, uma assist&#234;ncia, e temos ponta-de-lan&#231;a. Gon&#231;alo Ramos, a substituir Cristiano Ronaldo, foi o her&#243;i de uma eliminat&#243;ria em que tudo correu de forma perfeita. Portugal goleou a Su&#237;&#231;a por 6-1 e est&#225; nos “quartos”. </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-12/img_1240x2000$2022_12_07_12_06_43_14974.jpg"
                     alt="Gon&#231;alo Ramos celebra depois de marcar o primeiro golo de Portugal durante o jogo dos oitavos-de-final do Campeonato do Mundo da FIFA Qatar 2022 entre Portugal e a Su&#237;&#231;a, 6 de dezembro de 2022." />
                <figcaption>
                    Gon&#231;alo Ramos celebra depois de marcar o primeiro golo de Portugal durante o jogo dos oitavos-de-final do Campeonato do Mundo da FIFA Qatar 2022 entre Portugal e a Su&#237;&#231;a, 6 de dezembro de 2022.

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>12:22</span>  | &#193;ureo Soares</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela" data-contentid="2275" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela" data-contentid="2275" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela" data-contentid="2275" data-areaid="56" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela" data-contentid="2275" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p><b>Foi o homem do jogo e, de um dia para o outro, transformou-se no herói da seleção. Aos 21 anos, a fazer a estreia como titular pela equipa portuguesa, com três golos e uma assistência, Gonçalo Ramos fez esquecer <a href="https://www.must.jornaldenegocios.pt/pesquisa?q=Cristiano+Ronaldo" target="_blank" rel="noopener">Cristiano Ronaldo</a></b><span style="font-weight: 400;">. O jogo teria tudo para ser difícil, mas o menino do Benfica ligou o desbloqueador e foi o homem do leme na vitória de Portugal por 6-1 contra a Suíça, nos oitavos de final do Mundial do Catar.</span></p>
<p><b>A seleção helvética tinha quase tudo para amedrontar Portugal.</b><span style="font-weight: 400;"> O historial de jogos entre as duas equipas mostra-nos um empate técnico e, às estrelas - embora em decadência, da equipa helvética, como Shaqiri, Xhaka e o possante ponta-de-lança de origem camaronesa Embolo - juntavam-se um leque de jogadores com experiência nas melhores ligas europeias. </span></p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-873176" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-873176');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-12/img_640x1200$2022_12_07_12_13_36_14975.jpg"
                     alt="Gonçalo Ramos no jogo Portugal - Suíça no Campeonato do Mundo da FIFA Qatar 2022, 6 de dezembro de 2022." />
                <figcaption>
                    Gonçalo Ramos no jogo Portugal - Suíça no Campeonato do Mundo da FIFA Qatar 2022, 6 de dezembro de 2022.

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><b>O futebol, no entanto, é pródigo nestas ironias. Será seguro afirmar que Ramos ganhou o seu lugar no 11, a substituir Ronaldo, precisamente por culpa de Cristiano</b><span style="font-weight: 400;">, consequência do seu excessivo uso do verbo ao ser substituído durante a partida contra a Coreia do Sul. Mas "e se?" – que teria acontecido a esta seleção se Ronaldo tivesse mantido o estatuto de titular absoluto? O exercício de </span><i><span style="font-weight: 400;">whataboutismo</span></i><span style="font-weight: 400;"> caiu por terra logo aos 17 minutos, voltaria a cair aos 51’ e, uma vez mais, aos 67’, num hat-trick do mais novo futebolista desde Pelé a marcar três vezes numa eliminatória de um Mundial. Pepe, aos 33’, Raphäel Guerreiro, aos 55’ e Rafael Leão, aos 90+2’ já com a defesa helvética transformada num queijo suíço, num relógio parado, num chocolate a derreter, fecharam as contas para emigrante português ver. </span></p>
<p><b>Para quem segue a Liga portuguesa, o nome de Gonçalo Ramos não é uma novidade. O avançado do Benfica é o melhor marcador do campeonato, com 9 golos</b><span style="font-weight: 400;"> em 11 partidas, e tem sido um dos homens em destaque na equipa que o treinador alemão Schmidt colocou no primeiro lugar da tabela, com oito pontos de vantagem sobre o FC Porto. </span></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-12/img_640x1200$2022_12_07_12_14_40_14976.jpg"
                     alt="Gonçalo Ramos no jogo Portugal - Suíça no Campeonato do Mundo da FIFA Qatar 2022, 6 de dezembro de 2022." />
                <figcaption>
                    Gonçalo Ramos no jogo Portugal - Suíça no Campeonato do Mundo da FIFA Qatar 2022, 6 de dezembro de 2022.

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><span style="font-weight: 400;">Nascido em Olhão, a 20 de junho de 2001, iniciou-se no clube da terra e, ainda criança, jogou pelo Loulé, antes de ingressar no Benfica aos 12 anos. Jovem promissor, deu nas vistas na UEFA Youth League de 2019/20, em que marcou os dois golos do Benfica na final perdida por 2-3 com o Real Madrid. "Tapado" na primeira equipa, ganhou o lugar na época corrente e, do alto do seu 1,85m, e com 80kg, tocou o céu do futebol com uma impressionante média de um golo a cada 89 minutos. </span></p>
<p><span style="font-weight: 400;">Se, dentro de portas, Gonçalo Ramos está longe de ser um desconhecido, faltava-lhe o reconhecimento para lá de Badajoz. Até ontem. Numa daquelas noites de futebol perfeito, em que os astros parecem alinhar-se a favor de um determinado resultado, o jovem avançado rubricou o seu passaporte para a fama e lançou-se a esse mar onde os "tubarões" do futebol europeu caçam as estrelas em ascensão. </span><b>Os benfiquistas dirão que "foi bom enquanto durou." A seleção ainda espera muito, muito mais. Para já, na partida contra Marrocos</b><span style="font-weight: 400;"> (10/12, 15h), a surpresa da eliminatória, que enviou a seleção espanhola de volta à Península Ibérica no desempate por grandes penalidades. Sexta-feira, 9 de dezembro, jogam Croácia x Brasil (15h) e Países Baixos x Argentina (19h) e no sábado, dia 10, o clássico Inglaterra x França, de onde sairá o adversário de Portugal em caso de passagem às meias finais, a fechar a eliminatória. </span></p>

        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/mundial-de-futebol" data-analytics-action="REF_0" data-analytics-label="/sabermais/mundial-de-futebol">Mundial de Futebol</a>,             <a href="/sabermais/fifa-world-cup-qatar" data-analytics-action="REF_1" data-analytics-label="/sabermais/fifa-world-cup-qatar">Fifa World Cup Qatar</a>,             <a href="/sabermais/gon&#231;alo-ramos" data-analytics-action="REF_2" data-analytics-label="/sabermais/gon&#231;alo-ramos">Gon&#231;alo Ramos</a>,             <a href="/sabermais/cristiano-ronaldo" data-analytics-action="REF_3" data-analytics-label="/sabermais/cristiano-ronaldo">Cristiano Ronaldo</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas" data-analytics-category="Relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial" data-value="1">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_30_10_36_29_14750_im_638054015992325928.png"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_30_10_36_29_14750_im_638054015992325928.png"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_30_10_36_29_14750_im_638054015992325928.png"
                                         alt="Estes s&#227;o os cinco jogadores mais bem pagos do Mundial" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial" data-value="1">Estes s&#227;o os cinco jogadores mais bem pagos do Mundial</a></h3>
                            <p class="destaques_lead"><span> Com apenas 23 anos, o avan&#231;ado franc&#234;s Mbapp&#233; &#233; o jogador mais bem pago do Mundial do Catar. Fique a saber quem se junta a ele na lista Forbes. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo" data-value="2">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-12/img_223x154$2022_12_02_17_21_46_14939.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-12/img_223x154$2022_12_02_17_21_46_14939.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-12/img_223x154$2022_12_02_17_21_46_14939.jpg"
                                         alt="Coreia do Sul x Portugal. Porque jogou Ronaldo? " />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo" data-value="2">Coreia do Sul x Portugal. Porque jogou Ronaldo? </a></h3>
                            <p class="destaques_lead"><span> Do outro lado (n&#227;o) estava Paulo Bento, selecionador da Coreia do Sul, castigado ap&#243;s ter visto um cart&#227;o vermelho no jogo dos asi&#225;ticos com o Gana. O que n&#227;o impediu que, com toda a tranquilidade, a sele&#231;&#227;o nacional se apurasse no primeiro lugar do grupo mesmo com uma derrota ao cair do pano. Seguem-se os oitavos, sem Alemanha. Auf wiedersehen! </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/portugal-nos-oitavos-missao-cumprida" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/portugal-nos-oitavos-missao-cumprida" data-value="3">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_29_10_52_12_14667_im_638053165321551714.png"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_29_10_52_12_14667_im_638053165321551714.png"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_29_10_52_12_14667_im_638053165321551714.png"
                                         alt="Portugal nos oitavos: miss&#227;o cumprida" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/portugal-nos-oitavos-missao-cumprida" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/portugal-nos-oitavos-missao-cumprida" data-value="3">Portugal nos oitavos: miss&#227;o cumprida</a></h3>
                            <p class="destaques_lead"><span> Numa noite em que Bruno Fernandes foi her&#243;i, com dois golos a derrotar o Uruguai, a sele&#231;&#227;o de Fernando Santos juntou-se ao Brasil e a Fran&#231;a e apurou-se para a pr&#243;xima fase. Est&#225; consumado. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/portugal-x-gana-isto-sao-favas-contadas" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/portugal-x-gana-isto-sao-favas-contadas" data-value="4">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_24_10_24_15_14588.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_24_10_24_15_14588.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2022-11/img_223x154$2022_11_24_10_24_15_14588.jpg"
                                         alt="Portugal x Gana. Isto s&#227;o favas contadas " />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/portugal-x-gana-isto-sao-favas-contadas" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/portugal-x-gana-isto-sao-favas-contadas" data-value="4">Portugal x Gana. Isto s&#227;o favas contadas </a></h3>
                            <p class="destaques_lead"><span> A sele&#231;&#227;o nacional estreia-se hoje, frente ao Gana, no Mundial mais pol&#233;mico de que h&#225; mem&#243;ria, sob temperaturas do deserto e com pol&#233;micas dentro e fora de campo. </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-11/img_220x150$2022_11_30_10_36_29_14750_im_638054015868127897.png"
                                     alt="Estes s&#227;o os cinco jogadores mais bem pagos do Mundial" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/estes-sao-os-cinco-jogadores-mais-bem-pagos-do-mundial">Estes s&#227;o os cinco jogadores mais bem pagos do Mundial</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Com apenas 23 anos, o avan&#231;ado franc&#234;s Mbapp&#233; &#233; o jogador mais bem pago do Mundial do Catar. Fique a saber quem se junta a ele na lista Forbes. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-12/img_220x150$2022_12_02_17_21_46_14939.jpg"
                                     alt="Coreia do Sul x Portugal. Porque jogou Ronaldo? " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/coreia-do-sul-x-portugal-porque-jogou-ronaldo">Coreia do Sul x Portugal. Porque jogou Ronaldo? </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Do outro lado (n&#227;o) estava Paulo Bento, selecionador da Coreia do Sul, castigado ap&#243;s ter visto um cart&#227;o vermelho no jogo dos asi&#225;ticos com o Gana. O que n&#227;o impediu que, com toda a tranquilidade, a sele&#231;&#227;o nacional se apurasse no primeiro lugar do grupo mesmo com uma derrota ao cair do pano. Seguem-se os oitavos, sem Alemanha. Auf wiedersehen! </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/celebridades-que-suspenderam-a-carreira-por-questoes-de-saude" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/celebridades-que-suspenderam-a-carreira-por-questoes-de-saude">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-11/img_220x150$2022_11_23_11_56_14_14576.png"
                                     alt="Chris Hemsworth e outras celebridades que suspenderam a carreira por quest&#245;es de sa&#250;de" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/celebridades-que-suspenderam-a-carreira-por-questoes-de-saude" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/celebridades-que-suspenderam-a-carreira-por-questoes-de-saude">Chris Hemsworth e outras celebridades que suspenderam a carreira por quest&#245;es de sa&#250;de</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>De Chris Hemsworth a Justin Bieber, eis algumas figuras p&#250;blicas que recusaram projetos ou interromperam temporariamente as suas carreiras em prol da sa&#250;de. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/os-luxos-dos-jogadores-de-futebol" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/os-luxos-dos-jogadores-de-futebol">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_220x150$2020_01_02_15_57_13_2540.jpg"
                                     alt="Os luxos dos jogadores de futebol" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/os-luxos-dos-jogadores-de-futebol" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/os-luxos-dos-jogadores-de-futebol">Os luxos dos jogadores de futebol</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Mans&#245;es que valem milh&#245;es, carros topo de gama, jatos privados e capas de telem&#243;vel no valor de 35 mil euros — assim gastam as suas fortunas os melhores jogadores do mundo. Mas existe, tamb&#233;m, um lado solid&#225;rio que os craques da bola nunca esquecem. E isso, sim, &#233; “jogar bonito”. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-873177'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-873177');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-2275" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="M-1-2275">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 2275);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Gon&#231;alo Ramos. Assim nasce uma estrela </strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Gonçalo Ramos. Assim nasce uma estrela " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="2275" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-873178'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Gon&#231;alo Ramos. Assim nasce uma estrela </strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Gonçalo Ramos. Assim nasce uma estrela " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="2275" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-873179'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-288798'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-288798');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>






        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=638031519860000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/viver/detalhe/goncalo-ramos-assim-nasce-uma-estrela?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/viver/goncalo-ramos-assim-nasce-uma-estrela/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2022/12/07/viver/goncalo-ramos-assim-nasce-uma-estrela/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Normal';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'viver';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Mundial de Futebol, Fifa World Cup Qatar, Gonçalo Ramos, Cristiano Ronaldo","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
