
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>A tendência de fitness que veio da infância para animar o confinamento - Viver - Revista Must</title>
    <meta name="title" content="A tendência de fitness que veio da infância para animar o confinamento - Viver - Revista Must" />
    <meta name="description" content="No TikTok n&#227;o se fala de outra coisa, o arco de gin&#225;stica &#233; o novo protagonista dos nossos treinos. Econ&#243;mico, f&#225;cil de manobrar e sem ocupar muito espa&#231;o, &#233; o acess&#243;rio vibrante que nem sab&#237;amos que nos estava a fazer falta. " />
    <meta name="keywords" content="bem-estar, exercício físico, treino, fitness, arco de ginástica, redes sociais, tiktok, pandemia, confinamento, casa" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="A tendência de fitness que veio da infância para animar o confinamento" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-03/img_1200x676$2021_03_10_11_23_38_6882_im_637509722957417232.png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="A tendência de fitness que veio da infância para animar o confinamento" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="No TikTok n&#227;o se fala de outra coisa, o arco de gin&#225;stica &#233; o novo protagonista dos nossos treinos. Econ&#243;mico, f&#225;cil de manobrar e sem ocupar muito espa&#231;o, &#233; o acess&#243;rio vibrante que nem sab&#237;amos que nos estava a fazer falta. " />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2021-03/img_1200x676$2021_03_10_11_23_38_6882_im_637509722957417232.png" />
        <meta name="news_keywords" content="bem-estar, exercício físico, treino, fitness, arco de ginástica, redes sociais, tiktok, pandemia, confinamento, casa" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2021-03/img_1200x676$2021_03_10_11_23_38_6882_im_637509722957417232.png" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" />
    <meta property="og:description" content="No TikTok n&#227;o se fala de outra coisa, o arco de gin&#225;stica &#233; o novo protagonista dos nossos treinos. Econ&#243;mico, f&#225;cil de manobrar e sem ocupar muito espa&#231;o, &#233; o acess&#243;rio vibrante que nem sab&#237;amos que nos estava a fazer falta. " />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"No TikTok n\u0026#227;o se fala de outra coisa, o arco de gin\u0026#225;stica \u0026#233; o novo protagonista dos nossos treinos. Econ\u0026#243;mico, f\u0026#225;cil de manobrar e sem ocupar muito espa\u0026#231;o, \u0026#233; o acess\u0026#243;rio vibrante que nem sab\u0026#237;amos que nos estava a fazer falta. ","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2021-03/img_1200x676$2021_03_10_11_23_38_6882_im_637509722957417232.png","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento","author":{"@type":"Person","name":"Marta Vieira"},"dateCreated":"2021-03-10T11:17:48+00:00","dateModified":"2021-03-10T16:22:34+00:00","datePublished":"2021-03-10","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"A tendência de fitness que veio da infância para animar o confinamento","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"bem-estar, exercício físico, treino, fitness, arco de ginástica, redes sociais, tiktok, pandemia, confinamento, casa","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2021-03/img_100x100$2021_03_10_11_23_38_6882.jpg","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637502041760000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637502041760000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637502041760000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637502041760000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1095";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento";$_fields.ContentDimensionValue = "Articles-1095";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1095"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1095"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores?ref=Geral_MenuHeader"  title="Sabores"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/sabores?ref=Geral_MenuHeader" data-consumer="ga,piwik">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive?ref=Geral_MenuHeader"  title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares?ref=Geral_MenuHeader"  title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes?ref=Geral_MenuHeader"  title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/viver?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Viver" data-consumer="ga,piwik" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">A tend&#234;ncia de fitness que veio da inf&#226;ncia para animar o confinamento</h1>
            <p class="lead">No TikTok n&#227;o se fala de outra coisa, o arco de gin&#225;stica &#233; o novo protagonista dos nossos treinos. Econ&#243;mico, f&#225;cil de manobrar e sem ocupar muito espa&#231;o, &#233; o acess&#243;rio vibrante que nem sab&#237;amos que nos estava a fazer falta. </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-03/img_1240x2000$2021_03_10_11_23_38_6882.jpg"
                     alt="Lolita (1962)" />
                <figcaption>
                    Lolita (1962)

                        <span class="credito_foto">Foto: <strong>IMDb</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>16:22</span>  | Marta Vieira</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" data-contentid="1095" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" data-contentid="1095" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" data-contentid="1095" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento" data-contentid="1095" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Durante a <a href="https://www.must.jornaldenegocios.pt/sabermais/pandemia" target="_blank" rel="noopener"><strong>pandemia</strong></a>, as <strong>redes sociais</strong> ocuparam um espaço ainda mais proeminente nas nossas vidas, já antes bastante pautadas pelo enredo tecnológico. O <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/clubhouse-a-nova-rede-social-onde-se-fala-e-ouve-mas-nao-se-escreve?ref=Pesquisa_Destaques" target="_blank" rel="noopener">Clubhouse</a> é a mais recente novidade, mas antes desta, não nos podemos esquecer do <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/ate-que-ponto-podemos-confiar-no-tiktok?ref=Pesquisa_Destaques" target="_blank" rel="noopener"><strong>Tik Tok</strong></a>. Aliás, esta aplicação foi mesmo fundamental na primeira quarentena, quando nos encontrámos pela primeira vez confinados em casa e à procura de novas opções de entretenimento.</p>
<p>As danças mais loucas tornaram-se um lugar comum e as piadas multiplicavam-se, animando um pouco as nossas semanas taciturnas. Com o passar do tempo, a tipologia de vídeos foi evoluindo e neste momento, <strong>é muito comum produtos do dia-a-dia tornarem-se virais de um momento para o outro</strong>, alcançando vendas astronómicas.</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-185254" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-185254');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Parece ser o caso dos Hula Hoops, aqueles arcos coloridos que rodam à volta da cintura e que <strong>fizeram da nossa infância um lugar mais feliz</strong>. Agora, para nosso regozijo – se há coisa que a <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/conheca-os-politicos-que-ja-testaram-positivo-a-covid-19?ref=Pesquisa_Destaques" target="_blank" rel="noopener">Covid-19</a> nos ensinou foi a apreciar as pequenas coisas da vida – estão de volta.</p>
<p><strong>Um bocadinho diferentes</strong>, é verdade. Senão vejamos. O arco de ginástica de <a href="https://www.must.jornaldenegocios.pt/sabermais/fitness" target="_blank" rel="noopener"><strong>fitness</strong></a> aparece agora com um peso atrelado, que pode variar entre 1 e 2 quilos, alguns até são ajustáveis. </p>
<p><strong>Principais vantagens?</strong> São divertidos e fazem o que prometem – já lá iremos - de utilização muito intuitiva, ocupam pouco espaço e são fáceis de arrumar em qualquer canto da <a href="https://www.must.jornaldenegocios.pt/prazeres/artes/detalhe/cinema-em-casa-8-filmes-para-ver-este-fim-de-semana?ref=Pesquisa_Destaques" target="_blank" rel="noopener">casa</a>. Para além do mais são um <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/novo-gadjet-retarda-o-orgasmo-masculino?ref=Pesquisa_Destaques" target="_blank" rel="noopener">gadget</a> simpático para a carteira, o momento não dá para mais.</p>
<p>Como aliado nos treinos caseiros, trazem <strong>uma série de benefícios ao corpo -</strong> e à mente já agora. Melhoram o equilíbrio e fortalecem e <a href="https://www.must.jornaldenegocios.pt/estilo/detalhe/guia-para-tonificar-o-corpo-com-alguns-atalhos?ref=Pesquisa_Destaques" target="_blank" rel="noopener">tonificam</a> os músculos da parte central e inferior do corpo como os quadríceps ou mesmo os glúteos, sendo excelentes para o abdómen.</p>
<p>No geral, este<strong> exercício cardiovascular </strong>permite melhorar a forma física, sendo um<strong> ótimo desbloqueador para começar o <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/a-pandemia-foi-a-derradeira-desculpa-para-deixar-de-treinar-saiba-o-que-aconteceu-ao-seu-corpo?ref=Pesquisa_Destaques" target="_blank" rel="noopener">treino</a></strong>, especialmente naqueles dias em que não apetece nada. É o quebra-gelo perfeito, portanto. Comece por praticar<strong> 30 segundos de cada vez </strong>até para se habituar ao movimento e ganhar força, ritmo e coordenação a cada utilização. <strong>Já está a <em>googlar</em> à procura do seu?</strong></p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/bem-estar?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/bem-estar?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">bem-estar</a>,             <a href="/sabermais/exerc&#237;cio-f&#237;sico?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/exerc&#237;cio-f&#237;sico?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">exerc&#237;cio f&#237;sico</a>,             <a href="/sabermais/treino?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/treino?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">treino</a>,             <a href="/sabermais/fitness?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/fitness?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">fitness</a>,             <a href="/sabermais/arco-de-gin&#225;stica?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/arco-de-gin&#225;stica?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">arco de gin&#225;stica</a>,             <a href="/sabermais/redes-sociais?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/redes-sociais?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">redes sociais</a>,             <a href="/sabermais/tiktok?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/tiktok?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">tiktok</a>,             <a href="/sabermais/pandemia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/pandemia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">pandemia</a>,             <a href="/sabermais/confinamento?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/confinamento?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">confinamento</a>,             <a href="/sabermais/casa?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/casa?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">casa</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/estes-desportos-sao-doidos?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/estes-desportos-sao-doidos?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_15_16_08_33_6274.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_15_16_08_33_6274.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_15_16_08_33_6274.jpg"
                                         alt="Estes desportos s&#227;o doidos" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/estes-desportos-sao-doidos?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/estes-desportos-sao-doidos?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Estes desportos s&#227;o doidos</a></h3>
                            <p class="destaques_lead"><span> Est&#225; desculpado se nunca ouviu falar de bossball, h&#243;quei subaqu&#225;tico ou chess boxing, mas existe toda uma gloriosa lista de desportos “diferentes” (vamos chamar-lhes assim) muito mais divertidos do que os chamados “normais”. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/como-manter-as-resolucoes-de-fitness-em-2021?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/como-manter-as-resolucoes-de-fitness-em-2021?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_13_16_23_31_6214.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_13_16_23_31_6214.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_13_16_23_31_6214.jpg"
                                         alt="Guia de fitness para 2021" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/como-manter-as-resolucoes-de-fitness-em-2021?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/como-manter-as-resolucoes-de-fitness-em-2021?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">Guia de fitness para 2021</a></h3>
                            <p class="destaques_lead"><span> N&#227;o deixe para o ano que vem os objetivos que pode come&#231;ar a cumprir agora. Sem pressas e sem desespero, comece hoje a trabalhar nas suas metas.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_15_16_55_18_6275.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_15_16_55_18_6275.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-01/img_223x154$2021_01_15_16_55_18_6275.jpg"
                                         alt="Basta um minuto de exerc&#237;cio para o corpo reagir, diz estudo" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/basta-um-minuto-de-exercicio-para-o-corpo-reagir-diz-estudo?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Basta um minuto de exerc&#237;cio para o corpo reagir, diz estudo</a></h3>
                            <p class="destaques_lead"><span> Quem o diz &#233; a ci&#234;ncia e a vida (saud&#225;vel) de quem n&#227;o passa sem atividade f&#237;sica. Nem que seja um sprint nas escadas do pr&#233;dio ou uma corrida &#224; volta do quarteir&#227;o. </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/michael-phelps-fora-de-agua-o-novo-estilo-de-vida-do-ex-atleta-olimpico?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/michael-phelps-fora-de-agua-o-novo-estilo-de-vida-do-ex-atleta-olimpico?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-03/img_220x150$2021_03_08_12_44_11_6861.jpg"
                                     alt="Michael Phelps fora de &#225;gua. O novo estilo de vida do ex-atleta ol&#237;mpico" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_1" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/michael-phelps-fora-de-agua-o-novo-estilo-de-vida-do-ex-atleta-olimpico?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/michael-phelps-fora-de-agua-o-novo-estilo-de-vida-do-ex-atleta-olimpico?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Michael Phelps fora de &#225;gua. O novo estilo de vida do ex-atleta ol&#237;mpico</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Entre uma dieta repleta de vegetais e treinos com a mulher, a lenda ol&#237;mpica das piscinas tem-se mantido bem ocupada. Saiba quantas horas dorme, como se dedica &#224; fam&#237;lia e como cuida da sua sa&#250;de mental.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/as-mulheres-sexy-e-bem-sucedidas-dos-desportistas?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/as-mulheres-sexy-e-bem-sucedidas-dos-desportistas?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_220x150$2020_04_28_21_54_05_3931.jpg"
                                     alt="As mulheres mais sexy dos desportistas" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_2" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/as-mulheres-sexy-e-bem-sucedidas-dos-desportistas?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/as-mulheres-sexy-e-bem-sucedidas-dos-desportistas?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">As mulheres mais sexy dos desportistas</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Reunimos dez mulheres de profissionais de diversos desportos, do futebol americano ao basebol, passando pelo rugby, h&#243;quei no gelo, t&#233;nis e nata&#231;&#227;o.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/chuveiros-de-vitamina-c-saunas-de-infravermelhos-e-jardins-medicinais-assim-sao-as-novas-casas-de-luxo?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/chuveiros-de-vitamina-c-saunas-de-infravermelhos-e-jardins-medicinais-assim-sao-as-novas-casas-de-luxo?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-03/img_220x150$2021_03_08_13_23_06_6868.jpg"
                                     alt="Chuveiros de vitamina C, saunas de infravermelhos e jardins medicinais. Assim s&#227;o as novas casas de luxo " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_3" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/chuveiros-de-vitamina-c-saunas-de-infravermelhos-e-jardins-medicinais-assim-sao-as-novas-casas-de-luxo?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/chuveiros-de-vitamina-c-saunas-de-infravermelhos-e-jardins-medicinais-assim-sao-as-novas-casas-de-luxo?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Chuveiros de vitamina C, saunas de infravermelhos e jardins medicinais. Assim s&#227;o as novas casas de luxo </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Interiores que estimulam a produtividade, assist&#234;ncia na alimenta&#231;&#227;o saud&#225;vel e otimiza&#231;&#227;o do sono est&#227;o entre os pedidos que s&#227;o agora feitos aos principais designers de interiores. Por Caroline Roux</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/quantas-horas-dormem-as-pessoas-mais-bem-sucedidas-do-mundo?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/quantas-horas-dormem-as-pessoas-mais-bem-sucedidas-do-mundo?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_220x150$2020_04_21_16_04_49_3826.jpg"
                                     alt="Quantas horas dormem as pessoas mais determinadas do mundo?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_4" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/quantas-horas-dormem-as-pessoas-mais-bem-sucedidas-do-mundo?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/quantas-horas-dormem-as-pessoas-mais-bem-sucedidas-do-mundo?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Quantas horas dormem as pessoas mais determinadas do mundo?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Para Bill Gates ou Jeff Bezos descansar &#233; um dos ingredientes essenciais para uma carreira de sucesso. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-185255'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-185255');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>A tend&#234;ncia de fitness que veio da inf&#226;ncia para animar o confinamento</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="A tendência de fitness que veio da infância para animar o confinamento" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1095" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/a-tendencia-de-fitness-que-veio-da-infancia-para-animar-o-confinamento?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-185256'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-70117'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-70117');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="http://www.cofinadigital.pt/?ref=must"  target=&quot;_blank&quot;  title="Publicidade" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="http://www.cofinadigital.pt/?ref=must" data-consumer="ga,piwik">Publicidade</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637502041760000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"bem-estar, exercício físico, treino, fitness, arco de ginástica, redes sociais, tiktok, pandemia, confinamento, casa","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
