
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Schwarzenegger: Trump está apaixonado por mim - Conversas - Revista Must</title>
    <meta name="title" content="Schwarzenegger: Trump está apaixonado por mim - Conversas - Revista Must" />
    <meta name="description" content="Quando Arnold Schwarzenegger d&aacute; festas "convida animais". E quando diz que convida, isso significa que paga &agrave;s pessoas para levarem consigo entre" />
    <meta name="keywords" content="Arnold Schwarzenegger, , Donald Trump, , Hollywood, Maria Shriver, Exterminador, Califórnia, cinema, política, política, Donald Trump" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Schwarzenegger: Trump está apaixonado por mim" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_09_14_55_32_2646.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Schwarzenegger: Trump está apaixonado por mim" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Quando Arnold Schwarzenegger d&aacute; festas "convida animais". E quando diz que convida, isso significa que paga &agrave;s pessoas para levarem consigo entre" />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_09_14_55_32_2646.jpg" />
        <meta name="news_keywords" content="Arnold Schwarzenegger, , Donald Trump, , Hollywood, Maria Shriver, Exterminador, Califórnia, cinema, política, política, Donald Trump" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_09_14_55_32_2646.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/conversas/amp/schwarzenegger-trump-esta-apaixonado-por-mim" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim" />
    <meta property="og:description" content="Quando Arnold Schwarzenegger d&aacute; festas "convida animais". E quando diz que convida, isso significa que paga &agrave;s pessoas para levarem consigo entre" />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Quando Arnold Schwarzenegger d\u0026aacute; festas \u0022convida animais\u0022. E quando diz que convida, isso significa que paga \u0026agrave;s pessoas para levarem consigo entre","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2020-01/img_1200x676$2020_01_09_14_55_32_2646.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim","author":{"@type":"Person","name":"Jane Mulkerrins"},"dateCreated":"2020-01-09T14:47:36+00:00","dateModified":"2020-01-09T15:09:14+00:00","datePublished":"2020-01-10","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Schwarzenegger: Trump está apaixonado por mim","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Arnold Schwarzenegger, , Donald Trump, , Hollywood, Maria Shriver, Exterminador, Califórnia, cinema, política, política, Donald Trump","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":["55"],"width":["180"]}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2020-01/img_100x100$2020_01_09_14_55_32_2646.jpg","articleSection":"Conversas"}</script>

    

    <link href='/Content/main.min.css?v=637127176740000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637127176720000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637127176740000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637127176740000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


        <!-- Start VWO Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code = (function () {
            var account_id = 423988,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document; return {
                    use_existing_jquery: function () { return use_existing_jquery; }
                    , library_tolerance: function () { return library_tolerance; }
                    , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                    , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body{ opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                        if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                        this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                    }
                };
        }()); _vwo_settings_timer = _vwo_code.init();
    </script>
    <!-- End VWO Asynchronous Code -->


</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/CONVERSAS';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "58";$_fields.AreaName = "Conversas";$_fields.FriendlyPath = "conversas";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "395";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim";$_fields.ContentDimensionValue = "Articles-395";</script>

    <input type="hidden" id="hdnAreaID" value="58"/><input type="hidden" id="hdnAreaName" value="Conversas"/><input type="hidden" id="hdnFriendlyPath" value="conversas"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="395"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-395"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/guia-de-compras?ref=Geral_MenuHeader"  title="Guia de Compras"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/guia-de-compras?ref=Geral_MenuHeader" data-consumer="ga,piwik">Guia de Compras</a>
                                            </span>
                                </li>
                                <li data-areaid="60" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/restaurantes?ref=Geral_MenuHeader"  title="Restaurantes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/restaurantes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Restaurantes</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/bebidas?ref=Geral_MenuHeader"  title="Bebidas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/bebidas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Bebidas</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/gourmet?ref=Geral_MenuHeader"  title="Gourmet"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/gourmet?ref=Geral_MenuHeader" data-consumer="ga,piwik">Gourmet</a>
                                            </span>
                                </li>
                                <li data-areaid="61" data-areaurl="lugares">
                                    <a href="/lugares?ref=Geral_MenuHeader" title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>

                                </li>
                                <li data-areaid="62" data-areaurl="drive">
                                    <a href="/drive?ref=Geral_MenuHeader" title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>

                                </li>
                                <li data-areaid="63" data-areaurl="artes">
                                    <a href="/artes?ref=Geral_MenuHeader" title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>

                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
            <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik" >Viver</a>
                <span class="canais_sep"></span>
            <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik" >Conversas</a>
                <span class="canais_sep"></span>
            <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik" >Estilo</a>
                <span class="canais_sep"></span>
            <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik" >Prazeres</a>
                <span class="canais_sep"></span>
            <a href="/lugares?ref=geral_MenuBarra" title="Lugares"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=geral_MenuBarra" data-consumer="ga,piwik" >Lugares</a>
                <span class="canais_sep"></span>
            <a href="/drive?ref=geral_MenuBarra" title="Drive"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=geral_MenuBarra" data-consumer="ga,piwik" >Drive</a>
                <span class="canais_sep"></span>
            <a href="/artes?ref=geral_MenuBarra" title="Artes"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=geral_MenuBarra" data-consumer="ga,piwik" >Artes</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/conversas?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Conversas" data-consumer="ga,piwik" title="Conversas na MUST">
            Conversas
        </a>


            <h1 class="titulo">Schwarzenegger: &quot;Trump est&#225; apaixonado por mim&quot;</h1>
            <p class="lead">Schwarzenegger regressou como o Exterminador, 35 anos ap&#243;s o primeiro filme e agora com corpo de pai. Entretanto, j&#225; governou a quinta maior economia do mundo, ganhou 400 milh&#245;es de d&#243;lares, enfrentou Trump e sobreviveu a v&#225;rios esc&#226;ndalos. Ser&#225; que, aos 72 anos, Arnie amoleceu? </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_1240x2000$2020_01_09_14_55_32_2646.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>07:00</span>  | Jane Mulkerrins</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim" data-contentid="395" data-areaid="58" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim" data-contentid="395" data-areaid="58" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim" data-contentid="395" data-areaid="58" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim" data-contentid="395" data-areaid="58" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Quando <strong>Arnold Schwarzenegger</strong> dá festas "convida animais". E quando diz que convida, isso significa que paga às pessoas para levarem consigo entre oito e dez animais exóticos, todos salvos das garras da crueldade ou da negligência, para irem à sua mansão em LA e serem acarinhados por estrelas de cinema da Lista A e por jogadores de futebol. Com óculos de leitura empoleirados no nariz, o septuagenário Schwarzenegger está a ver fotografias da noite anterior no seu iPad: uma festa que deu para a equipa de futebol do Bayern Munique que se encontrava na cidade. Nessa fotografia ele está a sorrir com um charuto entre os dentes e uma pitão ao pescoço. Na seguinte, a mesma pitão serve de acessório a <strong>Sylvester Stallone</strong>. A imagem seguinte é, novamente, de Schwarzenegger com um canguru com nove semanas num cesto e o ator Chris Pratt com a mulher, Katherine, que é filha de Schwarzenegger, a qual tem um lémure ao colo. "Quanto maior for o animal e mais perigoso, mais pagamos", explica Schwarzenegger. Quanto custa um lémure, pergunto, pensando na minha festa de aniversário que se aproxima. "Oh, não sei quanto custa. O tipo que me gere a casa é que trata dessas coisas. Mas já cá tivemos um aligátor de 2,40 metros. Ele adora sentar-se ao meu colo."<br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_640x1200$2020_01_09_14_57_37_2649.jpg"
                     alt="Com a ainda mulher, Maria Shriver, e os filhos" />
                <figcaption>
                    Com a ainda mulher, Maria Shriver, e os filhos

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>


<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-256325" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-256325');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>O facto de, aos <strong>72 anos</strong>, Schwarzenegger continuar a ter muito que se lhe diga torna-se evidente assim que eu chego a uma grande suite de hotel, em West Hollywood, e o encontro a falar com o seu dispositivo, a mexer no ecrã enquanto me remexo no sofá, em silêncio, sorrindo numa tentativa de lhe dizer que a nossa entrevista deveria começar. Ele olha para cima, faz-me aquele sorriso e continua a falar. Eu acabo por me sentar como deve ser e ele despede-se, finalmente, da voz do ecrã, iniciando uma explicação complicada sobre o homem com quem estava a falar e que trabalha em moda e que lhe empresta roupas para sessões fotográficas, mas que não o fez para o nosso encontro de hoje, e que um outro tipo lhe emprestou um casaco de cabedal quatro tamanhos abaixo.</p>
<p>"Mas esse conjunto fica-lhe bem", digo-lhe, numa meia-verdade. Ele veste um casaco e calças beges, um polo cinzento e botas castanhas pesadonas que, mais tarde, me diz serem de pele de elefante. "Ah, estas roupas são minhas, são Prada." Ele vê-me escrever num caderno de apontamentos. "Não precisa de escrever isso: Prada. Ninguém me paga para fazer publicidade."<br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_640x1200$2020_01_09_15_06_42_2652.jpg"
                     alt="Com Linda Hamilton na estreia do último Exterminador, em 2019" />
                <figcaption>
                    Com Linda Hamilton na estreia do último Exterminador, em 2019

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p>Na verdade, eu não estou a escrever sobre a roupa dele, mas sim a tomar nota do <strong>discernível "pneu"</strong> que observo por cima das suas calças. O <strong>antigo culturista mais famoso do mundo</strong>, o mais jovem Mr. Universo, o pedreiro que se transformou em herói de ação de êxitos de bilheteira e cujo físico impecável foi, em tempos, descrito por Clive James como "um preservativo cheio de nozes", agora tem corpo de pai.</p>
<p><strong>A sua cara ainda está fantástica</strong>: ele está bronzeado, com uma ligeira penugem prateada a cobrir-lhe o queixo e as bochechas. E aquele carisma malicioso está todo lá. A dada altura, ele tira os óculos de leitura e lança-me um olhar examinador. "Você é bisbilhoteira", diz ele, com o seu denso sotaque alemão diluído por 50 anos a viver nos EUA. Ser repreendida pelo Exterminador é tão excitante como seria de esperar.<br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_640x1200$2020_01_09_14_57_04_2648.jpg"
                     alt="A fumar um charuto, um dos vícios que mantém" />
                <figcaption>
                    A fumar um charuto, um dos vícios que mantém

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p>Arnold Schwarzenegger está aqui para conversamos sobre o mais recente filme do franchising <strong>Exterminador: Destino Sombrio</strong>, onde volta a contracenar com a sua colega de ecrã original, Linda Hamilton. O único senão é que só vi um excerto de nove minutos do filme, no qual ele só aparece durante pouco mais de um minuto. A sua personagem vive, aparentemente, numa cabana no meio do bosque e desenvolveu um gosto por camisas de xadrez. Além disso, eu não faço a menor ideia do que se passa. "Ainda bem", riposta. Schwarzenegger também não quer entrar em grandes pormenores sobre o filme.</p>
<p>Porquê fazer mais um Exterminador? "<strong>Diga-me você por que não</strong>", riposta. "Eu largaria tudo por um filme do Exterminador. Foi o Exterminador que me lançou no género de filmes de ação, em 1984. Não era um filme de músculos, per se, apesar de a primeira cena ser um nu, mas depois estava sempre vestido", recorda, falando com o ligeiro staccato e sem fazer sempre sentido. E ele ainda gosta de representar. "Sim, adoro!", responde, entusiasmado. E então sentiu saudades quando se afastou e passou sete anos na política como governador da Califórnia? "Está a gozar?", diz, bem alto. "Quando estamos a representar 40 milhões de pessoas e a oitava maior economia do mundo [atualmente a quinta, segundo dados federais], queremos mesmo levar o nosso trabalho a sério e temos muita coisa para fazer. Durante sete anos eu não fiz férias com a minha família."</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_640x1200$2020_01_09_14_55_48_2647.jpg"
                     alt="Arnold Schwarzenegger com o amigo Sylvester Stallone" />
                <figcaption>
                    Arnold Schwarzenegger com o amigo Sylvester Stallone

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><br />Quando Arnold Schwarzenegger foi eleito, ele jurou rasgar os <strong>cartões de crédito da Califórnia</strong>. Quando exerceu funções, contudo, entre novembro de 2003 e janeiro de 2011 – flanqueando a crise financeira de 2008 –, a dívida do estado subiu de 34 mil milhões de dólares para 91 mil milhões. "É estranho dizer: ‘Eu não posso financiar uma casa de acolhimento para pessoas sem-abrigo, mas agora vou de férias para Itália’", diz. Também renunciou ao seu vencimento anual de 187 mil dólares como governador, dizendo que era "uma ninharia".</p>
<p>Schwarzenegger admite que as suas <strong>ambições políticas não eram inatas</strong> – foram criadas. "Foi por namorar com a Maria [Shriver] e depois casar-me com ela [em 1986] e conviver com os Kennedy [a mãe de Shriver, Eunice, era irmã de John F. Kennedy] e ouvir como podemos melhorar o nosso estado, o nosso bairro ou o nosso país que me despertou o interesse", comenta. No entanto, os Kennedy são democratas famosos e Schwarzenegger é um republicano leal, embora com inclinação liberal: é pró-escolha a favor do casamento entre pessoas do mesmo sexo e de uma lei de porte de arma mais rigorosa, e um ambientalista fervoroso e com grande visibilidade. Enquanto foi governador promulgou uma ordem executiva para reduzir os gases com efeito de estufa para níveis de 1990, até 2050, e impôs uma das normas sobre emissões mais rigorosas do mundo. Adaptou o seu Hummer, sorvedor de gasolina, para consumir hidrogénio.<br /><br /></p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_640x1200$2020_01_09_14_58_14_2650.jpg"
                     alt="Nos tempos de culturismo, nos anos 60" />
                <figcaption>
                    Nos tempos de culturismo, nos anos 60

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p>Arnold Schwarzenegger recebeu, em tempos, o título de "<strong>primeiro populista</strong>" da política americana (presumivelmente com uma apresentação de desculpas a Ronald Reagan), "eleito quando o povo estava desmotivado e desencantado". No entanto, sentimos que até ele considera que o facto de a fama ser a principal razão para alguém ser escolhido para um cargo político foi longe demais. Ao contrário da maioria dos outros membros do partido republicano que se mantêm calados, Schwarzenegger tem-se pronunciado, aberta e repetidamente, contra Donald Trump – e Trump tem, caracteristicamente, ripostado.</p>
<p>Desde que Schwarzenegger incitou, pela primeira vez, <strong>os seus colegas Republicanos</strong> a "escolherem o país em vez do partido", nas eleições de 2016 (ninguém lhe prestou atenção, como é óbvio), o antagonismo entre os dois espiralou para um confronto flagrante exposto a todos os olhares no Twitter, ao longo dos últimos dois anos e meio, quando Schwarzenegger começou a apresentar <strong>The Celebrity Apprentice</strong>. "Arnold Schwarzenegger fez um péssimo trabalho como governador da Califórnia e ainda pior no Apprentice… Mas, pelo menos, esforçou-se!", publicou Trump no Twitter, em 2017.</p>
<p>Na cimeira EUA – Rússia, realizada em Helsínquia, em julho do ano passado, Schwarzenegger disse: "Vendeste literalmente o teu país. Ficaste aí parado como um noodle espapaçado, como um fã."</p>
<p>Em julho deste ano, um repórter da Casa Branca citou Trump numa declaração prestada por este à imprensa: "<strong>Arnold Schwarzenegger… Sabem uma coisa? Ele morreu. Eu estava lá</strong>." Uma hora mais tarde, Schwarzenegger fez referência ao tweet, acrescentando: "Ainda aqui estou. Queres comparar declarações fiscais, @realDonaldTrump?" Digno? Não. Uma provocação altamente divertida e teatral? Completamente. Uma semana antes de nos encontrarmos, num tom muito mais sério do que o habitual, Schwarzenegger censurou o presidente por atacar quatro congressistas de minorias étnicas – Alexandria Ocasio-Cortez, Ilhan Omar, Ayanna Pressley e Rashida Tlaib –, dizendo-lhes para "irem ajudar a arranjar os sítios completamente estragados e infestados pelo crime de onde vieram". "É desprezível, ordinário e divisivo", disse Schwarzenegger ao Politico, o website sobre política. "A América sempre foi sobre para onde vamos e não de onde viemos. Foi isso que me atraiu e a milhões de outros americanos que contribuem, orgulhosamente, para o melhor país do mundo tornar os sonhos realidade." Ele disse que a sua própria narrativa era "a melhor história de um imigrante do mundo".</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_640x1200$2020_01_09_14_58_50_2651.jpg"
                     alt="A personagen de Conan tornou Arnold Schwarzenegger conhecido nos anos 80" />
                <figcaption>
                    A personagen de Conan tornou Arnold Schwarzenegger conhecido nos anos 80

                        <span class="credito_foto">Foto: <strong>Getty Images</strong></span>

                </figcaption>
            </figure>

<p><br />"<strong>Continua a ser a melhor história de um imigrante do mundo</strong>", diz-me. "Nunca ninguém veio ter comigo para me perguntar: ‘Pode ajudar-me a ir para África? Pode ajudar-me a ir para a Ásia?’ Toda a gente quer vir para a América. Porquê? Porque é o melhor país do mundo." De repente, eu temo que, a meio da nossa entrevista, ele tenha acidentalmente engolido o discurso de Jeff Daniels no primeiro episódio de The Newsroom, de Aaron Sorkin. "Eu vejo pessoas a chegarem ao Gold’s Gym [o espaço onde treina, em Venice Beach] e que mal falam a língua e, três meses mais tarde, são treinadores pessoais e estão a ganhar 35 dólares por hora. Um ano mais tarde, elas vão para o ginásio num Corvette. Não existe algum outro sítio no mundo onde existam as mesmas oportunidades que na América. Lá porque um homem diz estupidezes, isso não significa que a nossa política de imigração tenha desaparecido de repente." O homem que ele considera "estúpido" foi seu amigo no passado. Arnold Schwarzenegger chegou a aparecer no The Celebrity Apprentice, de Trump, e foi apresentado por este como "um grande amigo". No final desse ano, Trump doou 10 mil dólares para a campanha de reeleição de Schwarzenegger. Qual é a razão de ser de tanta animosidade, agora? "Ele está apaixonado por mim", diz Schwarzenegger, com um rosto sério. "Eu acho que ele quer ser eu. Estou absolutamente convencido disso. Ele gostaria de parecer-se comigo, gostaria de saber representar como eu e de ser tão inteligente como eu."</p>
<p>Sem a menor réstia de dúvida ou de humildade, Schwarzenegger considera que poderia fazer um trabalho muito melhor do que ele. Como não nasceu nos EUA, não pode candidatar-se à Sala Oval. Se pudesse, candidatar-se-ia? "Claro! Já disse isso várias vezes. Não lhe estou a dar nenhum exclusivo", graceja.</p>
<p><strong>Schwarzenegger cresceu na pequena cidade austríaca de Thal</strong>, onde o pai era o chefe da polícia e um disciplinador rígido. "A minha educação foi exigente", confessa. "O meu pai obrigava-me a fazer flexões antes do pequeno-almoço e a ir buscar água ao poço, a 200 metros, com neve profunda." A sua casa não tinha instalações sanitárias. Ele disse, em tempos, que era espancado com um cinto e que sofreu coisas que "hoje em dia seriam consideradas maus-tratos infantis". No entanto, reconhece que o pai também sofria. "Depois da II Guerra Mundial ele regressou a casa cheio de estilhaços. Teve malária. É claro que ele tinha problemas, mas também não havia ajuda. Nem sei a quem ele poderia ter pedido ajuda." No início da adolescência, o jovem Arnold leu uma revista com Reg Park – um culturista que protagonizou vários filmes de Hércules, na década de 1960 – na capa. "Um tipo britânico, de Leeds", diz-me Schwarzenegger, com um sorriso. "Ele tornou-se o meu ídolo. Ele era de uma cidade operária, como eu, e eu pensei que, se ele tinha conseguido ter sucesso, eu também conseguiria. Copiei-lhe a carreira. Estava tudo ali. Eu limitei-me a copiar e a melhorar." Começou a levantar pesos, aos 15 anos, e, aos 17, começou a competir profissionalmente. <br /><br />
<strong>Aos 18 anos, enquanto cumpria o seu ano de serviço militar obrigatório</strong>, fugiu durante alguns dias para competir no concurso Junior Mr. Europa, o qual venceu. De regresso à base, foi preso durante uma noite como castigo, "mas eles ficaram muito orgulhosos". Um ano mais tarde ganhou o título sénior de Mr. Europa, e, aos 20 anos, de Mr. Universo e de Mr. Olympia. Ainda seguindo o plano de Park, mudou-se para os EUA para conquistar a indústria cinematográfica. Quando lá chegou, porém, o plano estagnou. "Empresários e agentes disseram-me: ‘Nunca irás ser um protagonista.’ Toda a gente me dizia: ‘É completamente impossível.’ Disseram-me: ‘Para começar, olha para o teu corpo. És demasiado grande. Os filmes do Hércules foram feitos há 20 anos. Essa moda acabou-se. Agora, o Dustin Hoffman é um sex symbol. O Al Pacino é um sex symbol. O Woody Allen é um sex symbol.’"    Eu não estou muito segura quanto a esta última afirmação, mas ele está lançado e eu acho que seria de mau tom interrompê-lo. "Aqueles tipos pesavam todos 65 kg ou 70 kg. Eu pesava 115 kg", diz, encolhendo os ombros. "Em segundo lugar: ‘Tens sotaque’, disseram-me. Ninguém se torna protagonista da América tendo sotaque. E em terceiro lugar: ‘Como é que é: Schwitzen, Schnitzel? Quem consegue pronunciar esse nome?’" Enquanto se esforçava para entrar na grande indústria de Hollywood, Schwarzenegger abriu uma empresa de construção civil, em Los Angeles, uma semana antes de um dos piores terramotos da história da cidade. Empregando outros culturistas, conseguiu bronzear-se e treinar enquanto ajudava a reconstruir a cidade. Foi com a Pumping Bricks que ganhou o seu primeiro milhão, aos 30 anos. A sua grande oportunidade surgiu, finalmente, aos 35, com Conan, o Bárbaro, em 1982. "Depois, conheci [o realizador do Exterminador] Jim [James] Cameron que disse: ‘Isto funciona por causa do corpo de Schwarzenegger e porque Schwarzenegger fala como uma máquina.’" Em finais da década de 1980, ele estava a fazer blockbusters, da mesma forma que assentara tijolos, com filmes de ação como Desafio Total e umas incursões na comédia com Gémeos e Um Polícia no Jardim Escola. <br /><br />
Contrastando com a sua infância, Arnold Schwarzenegger e os <strong>quatro filhos</strong> que teve com Maria Shriver, Katherine, de 29 anos, Christina, de 28, Patrick, de 26, Christopher, de 22, e Joseph Baena, de 21 anos, o filho que teve com a antiga empregada doméstica da família, Mildred Baena, cresceram numa casa de 12 milhões de dólares em Pacific Palisades, na Califórnia, com uma mãe do clã mais aristocrático dos EUA e um pai com uma fortuna pessoal estimada em 400 milhões de dólares. Como é que ele conseguiu incutir alguma da sua determinação nos filhos, infinitamente mais privilegiados? "Eu usei uma técnica mais americana que é elogiarmos os miúdos, dar-lhes força e ajudá-los, e ensinei-lhes que a coisa mais importante é a paixão", confessa. Katherine é escritora e casou-se, recentemente, com Chris Pratt. Christina trabalha na Goop, de Gwyneth Paltrow. Patrick é empresário e, por vezes, faz alguns trabalhos como ator. Christopher frequenta a universidade. Joseph acaba de se licenciar. "Tentámos sempre incentivar os miúdos e eles ficaram fantásticos", afirma, cheio de orgulho. "Não foi só por causa do meu trabalho. Eu tenho de reconhecer que 80% do trabalho foi feito pela minha mulher." Ah, a sua mulher, a jornalista e apresentadora <strong>Maria Shriver</strong>, que esperou pelo dia a seguir ao marido deixar de exercer o seu cargo político para o confrontar com as suas suspeitas em relação a Joseph, o filho da empregada doméstica Mildred Baena, que era a cara chapada do pai. Após anos a negar e a esconder o caso de longa duração, Schwarzenegger assumiu-o, finalmente, e Shriver pediu imediatamente o divórcio. Nas palavras dele, esse foi o seu "<strong>maior fracasso pessoal</strong>".</p>
<p>Oito anos mais tarde, porém, <strong>o divórcio ainda não está finalizado</strong>, o casal continua oficialmente junto e passam muito tempo em família. "É o melhor possível", admite, embora não tenha a menor esperança de uma reconciliação romântica e namore com Heather Milligan, uma fisioterapeuta, quase 30 anos mais nova do que ele, desde 2012. Se voltaria a casar-se? "Não", diz, rápida e firmemente. Porque não? "Bem, para começar, eu ainda sou casado. Eu não posso casar-me com duas mulheres ao mesmo tempo." A revelação da sua infidelidade de longa duração não foi o primeiro escândalo a abalar a reputação do herói de ação. Durante a sua campanha eleitoral de 2003, várias mulheres – incluindo a apresentadora televisiva britânica Anna Richardson – disseram que ele as tinha apalpado, tocado nos seus seios (aparentemente para ver se eram "verdadeiros"), tentado despir-lhes os fatos de banho num elevador de hotel e cometido outras formas de assédio sexual nas décadas de 1970, de 1980 e de 1990, e uma delas na de 2000. Tendo anteriormente menosprezado <strong>boatos sobre a forma como tratava as mulheres</strong>, evocando o argumento segundo o qual "muitas maluquices aconteceram nos anos 70", desta vez assumiu que se "portara mal". "É verdade que eu estive em locais de filmagens mais loucos e que fiz coisas que não estavam certas, embora, na altura, achasse que eram divertidas", afirmou. "Mas reconheço que ofendi algumas pessoas. A essas pessoas que eu ofendi, quero dizer-lhes que estou profundamente arrependido e quero apresentar-lhes desculpa porque não é isso que estou a tentar fazer."</p>
<p>A sua cintura pode estar mais larga, mas a disciplina permanece firme. Ele continua a ir de bicicleta para o Gold’s Gym todos os dias, às 6h30, onde <strong>treina durante uma hora e meia</strong>. "Ficamos viciados. Eu já faço isto há tanto tempo que tenho de continuar a fazê-lo." Existem, porém, algumas concessões ao envelhecimento – voluntárias ou não. Na primavera passada, Schwarzenegger foi submetido a uma cirurgia ao coração para substituir uma válvula pulmonar e, nos últimos meses, reduziu o consumo de carne em 80%. "O meu colesterol era baixo, mas diminuiu muito mais desde que <strong>deixei de comer carne</strong> e os médicos ficam espantados quando vêm as minhas análises sanguíneas", gaba-se. <strong>Ainda fuma charutos?</strong> "Um por dia", diz, sorrindo. Alguém tenta convencê-lo a desistir? "Oh, sim. Os médicos e os meus filhos dizem-me que não é a melhor coisa para o meu coração." A única fã do vício é Whiskey, a pónei em miniatura que vive na mansão de Schwarzenegger, em Brentwood, onde passeia por corredores e salas. "Eu adoro a pónei porque ela adora comer charutos apagados", diz, rindo-se. Isso é saudável para um pónei? "Ela tem 17 anos e corre muito mais depressa do que eu", confessa.</p>
<p>Apesar de perder corridas com a pónei, <strong>pouco indica que Arnold Schwarzenegger esteja a abrandar</strong>. "Eu trabalho na promoção do fitness, em atividades pós-curriculares, nas Olimpíadas Especiais e em questões ambientais", recorda. "Além de fazer filmes e de investir dinheiro, eu tenho o Schwarzenegger Institute para tentar melhorar a comunidade." Por baixo de toda aquela fanfarronice e das brincadeiras com aligátores é evidente que Arnie tem um bom coração. "Eu usei este país para ter sucesso e sinto uma grande dívida para com ele", declara, subitamente, num momento de espontaneidade. "Eu quero devolver-lhe o favor. Quero retribuir."</p>
<p><em>Exclusivo The Times Magazine/Atlântico Press. Tradução: Erica Cunha e Alves</em></p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/arnold-schwarzenegger?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/arnold-schwarzenegger?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Arnold Schwarzenegger</a>,             <a href="" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name=""
               data-consumer="ga,piwik"></a>,             <a href="/sabermais/donald-trump?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/donald-trump?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Donald Trump</a>,             <a href="" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name=""
               data-consumer="ga,piwik"></a>,             <a href="/sabermais/hollywood?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/hollywood?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Hollywood</a>,             <a href="/sabermais/maria-shriver?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/maria-shriver?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Maria Shriver</a>,             <a href="/sabermais/exterminador?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/exterminador?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Exterminador</a>,             <a href="/sabermais/calif&#243;rnia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/calif&#243;rnia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Calif&#243;rnia</a>,             <a href="/sabermais/cinema?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/cinema?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">cinema</a>,             <a href="/sabermais/pol&#237;tica?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/pol&#237;tica?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">pol&#237;tica</a>,             <a href="/sabermais/pol&#237;tica?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/pol&#237;tica?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">pol&#237;tica</a>,             <a href="/sabermais/donald-trump?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/donald-trump?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Donald Trump</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/conversas/detalhe/bill-gates-o-homem-que-quer-salvar-o-mundo?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/bill-gates-o-homem-que-quer-salvar-o-mundo?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-09/img_220x150$2019_09_11_17_13_09_783.jpg"
                                     alt="Bill Gates, o homem que quer salvar o mundo" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/conversas?ref=DET_MaisLidas_1" title="Conversas na Must">Conversas</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/conversas/detalhe/bill-gates-o-homem-que-quer-salvar-o-mundo?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/bill-gates-o-homem-que-quer-salvar-o-mundo?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Bill Gates, o homem que quer salvar o mundo</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Foi fant&#225;stico fazer programa&#231;&#227;o, gerir a Microsoft e ganhar 98 mil milh&#245;es de d&#243;lares quando tinha 40 anos, mas n&#227;o se compara ao que Bill Gates faz agora ao salvar milh&#245;es de vidas. E &#233; um homem sens&#237;vel que pode chorar com facilidade. Fomos &#224; Eti&#243;pia com o filantropo, a fim de descobrir o que realmente o motiva – e o que faz para relaxar ap&#243;s um per&#237;odo de trabalho ou de tens&#227;o.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/conversas/detalhe/ian-schrager-o-rei-da-noite-que-acabou-atras-das-grades?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/ian-schrager-o-rei-da-noite-que-acabou-atras-das-grades?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_220x150$2019_12_17_18_45_17_2318.jpg"
                                     alt="Ian Schrager, o rei da noite que acabou atr&#225;s das grades" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/conversas?ref=DET_MaisLidas_2" title="Conversas na Must">Conversas</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/conversas/detalhe/ian-schrager-o-rei-da-noite-que-acabou-atras-das-grades?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/ian-schrager-o-rei-da-noite-que-acabou-atras-das-grades?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">Ian Schrager, o rei da noite que acabou atr&#225;s das grades</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O Studio 54, a mais famosa discoteca de sempre, n&#227;o enchia apenas em tempo de f&#233;rias. Foi uma roda-viva todo o ano e durante anos. Ian Schrager, tal como o s&#243;cio Steve Rubell, enriqueceu como “rei da noite” de Nova Iorque com a discoteca a abarrotar de celebridades, desde Warhol a Jagger. Com mais de 70 anos, Schrager relembra o apogeu do Studio 54 e por que raz&#227;o acabou numa cela da pris&#227;o. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/conversas/detalhe/o-ator-sem-meias-tintas-que-vai-mudar-hollywood?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/o-ator-sem-meias-tintas-que-vai-mudar-hollywood?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_220x150$2020_01_03_14_17_34_2555.jpg"
                                     alt="O ator sem meias tintas que est&#225; a mudar Hollywood" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/conversas?ref=DET_MaisLidas_3" title="Conversas na Must">Conversas</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/conversas/detalhe/o-ator-sem-meias-tintas-que-vai-mudar-hollywood?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/o-ator-sem-meias-tintas-que-vai-mudar-hollywood?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">O ator sem meias tintas que est&#225; a mudar Hollywood</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Depois do seu papel revolucion&#225;rio como o primeiro stormtrooper negro da saga Guerra das Estrelas e das cr&#237;ticas muito positivas no Old Vic, John Boyega &#233; uma das maiores exporta&#231;&#245;es da representa&#231;&#227;o brit&#226;nica. No entanto, a sua educa&#231;&#227;o rigorosa de Peckham mant&#233;m-lhe os p&#233;s assentes na terra e ajuda-o a definir um novo tipo de fama.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/conversas/detalhe/o-guru-da-fermentacao?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/o-guru-da-fermentacao?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_220x150$2019_10_22_13_37_07_1518.jpg"
                                     alt="&quot;A fermenta&#231;&#227;o pode ser uma forma de activismo&quot;" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/conversas?ref=DET_MaisLidas_4" title="Conversas na Must">Conversas</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/conversas/detalhe/o-guru-da-fermentacao?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/conversas/detalhe/o-guru-da-fermentacao?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">&quot;A fermenta&#231;&#227;o pode ser uma forma de activismo&quot;</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Apontado como um dos maiores respons&#225;veis pelo revivalismo da arte milenar de trabalhar culturas vivas, cujos benef&#237;cios comprovados para a sa&#250;de s&#227;o m&#250;ltiplos, Sandor Ellix Katz escreveu o que &#233; hoje considerado a B&#237;blia da Fermenta&#231;&#227;o. Esteve em Portugal recentemente e partilhou connosco alguns dos seus conhecimentos. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-256326'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-256326');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Schwarzenegger: &quot;Trump est&#225; apaixonado por mim&quot;</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Schwarzenegger: &quot;Trump está apaixonado por mim&quot;" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="395" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/conversas/detalhe/schwarzenegger-trump-esta-apaixonado-por-mim?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-256327'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-101715'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-101715');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
                    <span class="canais_sep"></span>
                <a href="/lugares?ref=Geral_Footer"  title="Lugares" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/lugares?ref=Geral_Footer" data-consumer="ga,piwik">Lugares</a>
                    <span class="canais_sep"></span>
                <a href="/drive?ref=Geral_Footer"  title="Drive" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/drive?ref=Geral_Footer" data-consumer="ga,piwik">Drive</a>
                    <span class="canais_sep"></span>
                <a href="/artes?ref=Geral_Footer"  title="Artes" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/artes?ref=Geral_Footer" data-consumer="ga,piwik">Artes</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637127176740000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'MUST';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('jornaldenegocios', 7, 'Label');
                wex.push('must', 3000, 'MUST');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
