
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=637901088760000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'viver',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>É possível fabricar carisma sem o ter? Este método prova que sim - Viver - Revista Must</title>
    <meta name="title" content="É possível fabricar carisma sem o ter? Este método prova que sim - Viver - Revista Must" />
    <meta name="description" content="Nos &#250;ltimos anos, as investiga&#231;&#245;es t&#234;m demonstrado que o carisma n&#227;o resulta de alguma qualidade inata, nem se trata simplesmente de sorte. Em Aprenda a Ser Carism&#225;tico, Olivia Fox Cabane concede as t&#233;cnicas para se conseguir uma personalidade magn&#233;tica." />
    <meta name="keywords" content="Carisma, Aprenda a Ser Carismático, Olivia Fox Cabane, Personalidade" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="É possível fabricar carisma sem o ter? Este método prova que sim" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-07/img_1200x676$2022_07_11_18_57_20_12986.png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="É possível fabricar carisma sem o ter? Este método prova que sim" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Nos &#250;ltimos anos, as investiga&#231;&#245;es t&#234;m demonstrado que o carisma n&#227;o resulta de alguma qualidade inata, nem se trata simplesmente de sorte. Em Aprenda a Ser Carism&#225;tico, Olivia Fox Cabane concede as t&#233;cnicas para se conseguir uma personalidade magn&#233;tica." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-07/img_1200x676$2022_07_11_18_57_20_12986.png" />
        <meta name="news_keywords" content="Carisma, Aprenda a Ser Carismático, Olivia Fox Cabane, Personalidade" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2022-07/img_1200x676$2022_07_11_18_57_20_12986.png" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2022-07/img_1280x720$2022_07_11_18_57_20_12986.png" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" />
    <meta property="og:description" content="Nos &#250;ltimos anos, as investiga&#231;&#245;es t&#234;m demonstrado que o carisma n&#227;o resulta de alguma qualidade inata, nem se trata simplesmente de sorte. Em Aprenda a Ser Carism&#225;tico, Olivia Fox Cabane concede as t&#233;cnicas para se conseguir uma personalidade magn&#233;tica." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Nos \u0026#250;ltimos anos, as investiga\u0026#231;\u0026#245;es t\u0026#234;m demonstrado que o carisma n\u0026#227;o resulta de alguma qualidade inata, nem se trata simplesmente de sorte. Em Aprenda a Ser Carism\u0026#225;tico, Olivia Fox Cabane concede as t\u0026#233;cnicas para se conseguir uma personalidade magn\u0026#233;tica.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2022-07/img_1200x676$2022_07_11_18_57_20_12986.png","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim","author":{"@type":"Person","name":"Pureza Fleming"},"dateCreated":"2022-07-11T19:16:30+00:00","dateModified":"2022-07-11T19:16:30+00:00","datePublished":"2022-07-12","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"É possível fabricar carisma sem o ter? Este método prova que sim","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Carisma, Aprenda a Ser Carismático, Olivia Fox Cabane, Personalidade","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2022-07/img_100x100$2022_07_11_18_57_20_12986.png","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637901088760000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=637901088760000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637901088760000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637901088760000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'Carisma,Aprenda,a,Ser,Carismatico,Olivia,Fox,Cabane,Personalidade',
                    'contentID': 'M-1-1975',
                    'relacionadas': 'False',
                    'nrelacionadas': '0',
                    'datadePublicacao': '12-07-2022',
                    'datadeUpdate': '11-07-2022',
                    'horadePublicacao': '07:00:00',
                    'horadeUpdate': '19:16:30',
                    'caracteresTitulo': '60',
                    'caracteresLead': '250',
                    'caracteresTexto': '29670',
                    'autor': 'Pureza Fleming',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '0',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1975";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim";$_fields.ContentDimensionValue = "Articles-1975";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1975"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1975"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1975" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-1975">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class=" active" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class="" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class="" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/viver" class="main_section" data-analytics-action="REF_0" data-analytics-label="/viver" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">&#201; poss&#237;vel &quot;fabricar&quot; carisma sem o ter? Este m&#233;todo prova que sim</h1>
            <p class="lead">Nos &#250;ltimos anos, as investiga&#231;&#245;es t&#234;m demonstrado que o carisma n&#227;o resulta de alguma qualidade inata, nem se trata simplesmente de sorte. Em Aprenda a Ser Carism&#225;tico, Olivia Fox Cabane concede as t&#233;cnicas para se conseguir uma personalidade magn&#233;tica.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_1240x2000$2022_07_11_18_57_20_12986.png"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>IMDB</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>07:00</span>  | Pureza Fleming</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" data-contentid="1975" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" data-contentid="1975" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" data-contentid="1975" data-areaid="56" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" data-contentid="1975" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p class="Corpo" dir="LTR"><span class="Corpo__Char">H</span><span class="Corpo__Char">á<span> </span></span><span class="Corpo__Char">coisas que o dinheiro n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o compra: classe, charme, bom gosto, at</span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">estilo. Mas o que dizer quando se fala em carisma? Quando conhecemos algu</span><span class="Corpo__Char">é</span><span class="Corpo__Char">m e consideramos essa pessoa carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tica, com certeza que o nosso pensamento n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o<span> </span></span><span class="Corpo__Char">é "</span><span class="Corpo__Char">como<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">que esta pessoa se tornou carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tica?</span><span class="Corpo__Char">"</span><span class="Corpo__Char">.<span> </span></span><span class="Corpo__Char">É</span><span class="Corpo__Char">-nos, pura e simplesmente, transmitida uma sensa</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o agrad</span><span class="Corpo__Char">á</span><span class="Corpo__Char">vel por parte dessa pessoa. A par das caracter</span><span class="Corpo__Char">í</span><span class="Corpo__Char">sticas citadas acima, o carisma parece ser uma daquelas qualidades que nasce com a pessoa: ou se tem ou n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o se tem. Mas, pelos vistos, n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">bem assim.</span></p>
<p class="Corpo" dir="LTR"><strong><span class="Corpo__Char">Por que </span><span class="Corpo__Char">é </span><span class="Corpo__Char">que consideramos algu</span><span class="Corpo__Char">é</span><span class="Corpo__Char">m carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico?</span></strong></p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-589484" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-589484');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p class="Corpo" dir="LTR"><span class="Corpo__Char">A resposta<span> </span></span><span class="Corpo__Char">é</span><span class="Corpo__Char">: n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o sabemos. Se lhe pedirmos que nomeie algu</span><span class="Corpo__Char">é</span><span class="Corpo__Char">m que considere carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico e encantador, a resposta pode ser previs</span><span class="Corpo__Char">í</span><span class="Corpo__Char">vel. Talvez mencione<span> </span></span><span class="Corpo__Char">uma figura hist</span><span class="Corpo__Char">ó</span><span class="Corpo__Char">rica,</span><span class="Corpo__Char"><span> </span>como<span> </span></span><span class="Corpo__Char">Martin Luther King Jr.<span> </span></span><span class="Corpo__Char">ou</span><span class="Corpo__Char"><span> </span>Mahatma Gandhi</span><span class="Corpo__Char">; ou se calhar prefere destacar algu</span><span class="Corpo__Char">é</span><span class="Corpo__Char">m como<span> </span></span><span class="Corpo__Char">Oprah Winfrey ou o Papa</span><span class="Corpo__Char"><span> </span>Francisco</span><span class="Corpo__Char">.</span><span class="Corpo__Char"><span> </span></span><span class="Corpo__Char">Instintivamente, sabemos que somos mais atra</span><span class="Corpo__Char">í</span><span class="Corpo__Char">dos por certas pessoas do que por outras</span><span class="Corpo__Char">, por</span><span class="Corpo__Char">é</span><span class="Corpo__Char">m n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">f</span><span class="Corpo__Char">á</span><span class="Corpo__Char">cil definir o carisma<span> </span></span><span class="Corpo__Char">—<span> </span></span><span class="Corpo__Char">e muito menos explicar por que<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">que umas pessoas s</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">ticas e outras n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o.</span></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">Os<span> </span></span><a href="https://webmail.cofina.pt/owa/redir.aspx?C=KcNFwHRkqd6QN8Gcqr3e6p73mixtDHKuDVUBYuFWr-xN-E5sZmPaCA..&URL=http%3a%2f%2fejbo.jyu.fi%2farticles%2f0201_4.html" target="_blank" rel="noopener"><span class="Hyperlink_002e0__Char">antigos gregos</span></a><span class="Corpo__Char"><span> </span>descreviam o carisma como um<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">dom da gra</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">a</span><span class="Corpo__Char">"</span><span class="Corpo__Char">, um</span><span class="Corpo__Char">a</span><span class="Corpo__Char"><span> </span></span><span class="Corpo__Char">descri</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o</span><span class="Corpo__Char"><span> </span>adequad</span><span class="Corpo__Char">a</span><span class="Corpo__Char"><span> </span>se acredita</span><span class="Corpo__Char">rmos</span><span class="Corpo__Char"><span> </span>que a simpatia<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">uma caracter</span><span class="Corpo__Char">í</span><span class="Corpo__Char">stica<span> </span></span><span class="Corpo__Char">concedida</span><span class="Corpo__Char"><span> </span>por Deus que vem naturalmente para alguns, mas n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o para outros. A verdade<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">que o carisma<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">um comportamento aprendido, uma habilidade<span> </span></span><span class="Corpo__Char">que se desenvolve<span> </span></span><span class="Corpo__Char">da mesma<span> </span></span><span class="Corpo__Char">maneira</span><span class="Corpo__Char"><span> </span>que aprendemos<span> </span></span><span class="Corpo__Char">a praticar um novo desporto<span> </span></span><span class="Corpo__Char">ou</span><span class="Corpo__Char"><span> </span>a</span><span class="Corpo__Char"><span> </span></span><span class="Corpo__Char">tocar um instrumento</span><span class="Corpo__Char">.<span> </span></span><span class="Corpo__Char">E, como tal, requer trabalho, pr</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tica, e o conjunto certo de ferramentas. </span><span class="Corpo__Char">Outros tra</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">os desej</span><span class="Corpo__Char">á</span><span class="Corpo__Char">veis,<span> </span></span><span class="Corpo__Char">tais<span> </span></span><span class="Corpo__Char">como<span> </span></span><span class="Corpo__Char">a<span> </span></span><span class="Corpo__Char">riqueza ou<span> </span></span><span class="Corpo__Char">a<span> </span></span><span class="Corpo__Char">apar</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">ncia, est</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o indubitavelmente ligados<span> </span></span><span class="Corpo__Char">à<span> </span></span><span class="Corpo__Char">simpatia, mas nascer sem nenhum dos dois n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o o impede de ser carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico.</span></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">Num<span> </span></span><a href="https://webmail.cofina.pt/owa/redir.aspx?C=F44BLWD1haJjKHSt3LRaBK2e2z8DrafWYKm8kiFi2A9N-E5sZmPaCA..&URL=https%3a%2f%2fwww.nytimes.com%2f2019%2f08%2f15%2fsmarter-living%2fwhat-makes-people-charismatic-and-how-you-can-be-too.html" target="_blank" rel="noopener"><span class="Hyperlink_002e0__Char">artigo</span></a><span class="Corpo__Char"><span> </span>publicado no<span> </span></span><span class="Corpo__Char">The New York Times<span> </span></span><span class="Corpo__Char">a prop</span><span class="Corpo__Char">ó</span><span class="Corpo__Char">sito do tema, o<span> </span></span><span class="Corpo__Char">professor de comportamento organizacional da Universidade de Lausanne, na Su</span><span class="Corpo__Char">íç</span><span class="Corpo__Char">a,<span> </span></span><a href="https://webmail.cofina.pt/owa/redir.aspx?C=p8S2m_36Yl4gdW4JtrLKwvZholPzd75mR7s8arRZ3_pN-E5sZmPaCA..&URL=https%3a%2f%2fwww.youtube.com%2fwatch%3fv%3dSEDvD1IICfE" target="_blank" rel="noopener"><span class="Hyperlink_002e0__Char">John Antonakis</span></a><span class="Corpo__Char">, observa que o carisma,<span> </span></span><span class="Corpo__Char">na</span><span class="Corpo__Char"><span> </span>sua forma mais b</span><span class="Corpo__Char">á</span><span class="Corpo__Char">sica,<span> </span></span><span class="Corpo__Char">resume-se</span><span class="Corpo__Char"><span> </span></span><span class="Corpo__Char">a<span> </span></span><span class="Corpo__Char">um sinal de informa</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o.<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">Basicamente,</span><span class="Corpo__Char"><span> </span>o</span><span class="Corpo__Char"><span> </span>carisma<span> </span></span><span class="Corpo__Char">tem tudo a ver com</span><span class="Corpo__Char"><span> </span>sinalizar informa</span><span class="Corpo__Char">çõ</span><span class="Corpo__Char">es de<span> </span></span><span class="Corpo__Char">uma<span> </span></span><span class="Corpo__Char">maneira simb</span><span class="Corpo__Char">ó</span><span class="Corpo__Char">lica, emocional e baseada em valores</span><span class="Corpo__Char">"</span><span class="Corpo__Char">,<span> </span></span><span class="Corpo__Char">especificou</span><span class="Corpo__Char">.<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">Assim, a sinaliza</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o do carisma<span> </span></span><span class="Corpo__Char">tem a ver com</span><span class="Corpo__Char"><span> </span>o uso de t</span><span class="Corpo__Char">é</span><span class="Corpo__Char">cnicas verbais<span> </span></span><span class="Corpo__Char">—</span><span class="Corpo__Char"><span> </span>o que<span> </span></span><span class="Corpo__Char">se</span><span class="Corpo__Char"><span> </span>diz<span> </span></span><span class="Corpo__Char">— </span><span class="Corpo__Char">e n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o verbais.</span><span class="Corpo__Char">"</span><span class="Corpo__Char"><span> </span></span><span class="Corpo__Char">Para efeito</span><span class="Corpo__Char">s</span><span class="Corpo__Char"><span> </span>de compara</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o, o que Antonakis descreveu<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">essencialmente uma vers</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o mais simples da<span> </span></span><span class="Corpo__Char">teoria da<span> </span></span><a href="https://webmail.cofina.pt/owa/redir.aspx?C=AI80N03Lt5IIr29k8OqZwdHGYB5MGp7lonf04eHMtTZN-E5sZmPaCA..&URL=https%3a%2f%2fstringfixer.com%2fpt%2fHyperarousal" target="_blank" rel="noopener"><span class="Hyperlink_002e0__Char">resposta de luta ou fuga</span></a><span class="Corpo__Char">. Em vez de lutar ou<span> </span></span><span class="Corpo__Char">de<span> </span></span><span class="Corpo__Char">fugir,<span> </span></span><span class="Corpo__Char">s</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o tomadas</span><span class="Corpo__Char"><span> </span>constantes microdecis</span><span class="Corpo__Char">õ</span><span class="Corpo__Char">es<span> </span></span><span class="Corpo__Char">sobre</span><span class="Corpo__Char"><span> </span>se a pessoa que exige<span> </span></span><span class="Corpo__Char">a<span> </span></span><span class="Corpo__Char">nossa aten</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o</span><span class="Corpo__Char"><span> </span>a</span><span class="Corpo__Char"><span> </span>merece<span> </span></span><span class="Corpo__Char">ou n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o</span><span class="Corpo__Char">.</span></p>
<p class="Corpo" dir="LTR"><strong><span class="Corpo__Char">Os pilares do carisma</span></strong></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">Em<em> </em></span><em><span class="Corpo__Char">Aprenda a Ser Carism</span><span class="Corpo__Char">á</span></em><span class="Corpo__Char"><em>tico</em><span> </span></span><span class="Corpo__Char">(Casa das Letras, 2022),<span> </span></span><span class="Corpo__Char">Olivia Fo</span><span class="Corpo__Char">x</span><span class="Corpo__Char"><span> </span>Cabane</span><span class="Corpo__Char">, autora e<span> </span></span><span class="Corpo__Char">professora em Harvard, Yale, no MIT e nas Na</span><span class="Corpo__Char">çõ</span><span class="Corpo__Char">es Unidas</span><span class="Corpo__Char">, defende que<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">virtudes como o carisma e o magnetismo pessoal n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o s</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o um exclusivo de acesso reservado a homens e mulheres especialmente bonitos, brilhantes, sagazes ou extrovertidos. S</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o qualidades que podem ser aprendidas, treinadas e aplicadas com sucesso por qualquer pessoa</span><span class="Corpo__Char">"</span><span class="Corpo__Char">. Recorrendo a t</span><span class="Corpo__Char">é</span><span class="Corpo__Char">cnicas que desenvolveu para a Universidade de Harvard e para o MIT, explica, atrav</span><span class="Corpo__Char">é</span><span class="Corpo__Char">s do seu livro, as v</span><span class="Corpo__Char">á</span><span class="Corpo__Char">rias componentes do carisma e lembra-nos que para desenvolver esta compet</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">ncia n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">preciso alterar os fundamentos da nossa personalidade. Basta adotar e aperfei</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">oar uma s</span><span class="Corpo__Char">é</span><span class="Corpo__Char">rie de pr</span><span class="Corpo__Char">á</span><span class="Corpo__Char">ticas e comportamentos que encaixam na pessoa que j</span><span class="Corpo__Char">á<span> </span></span><span class="Corpo__Char">somos.</span></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">Segundo a autora<span> </span></span><span class="Corpo__Char">s</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o tr</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">s os aspetos cruciais do carisma</span><span class="Corpo__Char">:<span> </span></span><span class="Corpo__Char">presen</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">a</span><span class="Corpo__Char">,<span> </span></span><span class="Corpo__Char">poder</span><span class="Corpo__Char"><span> </span>e<span> </span></span><span class="Corpo__Char">afetividade<span> </span></span><span class="Corpo__Char">(uma atitude calorosa).</span></p>
<p class="Corpo" dir="LTR"><strong><span class="Corpo__Char">Presen</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">a</span></strong></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">O primeiro pilar defende que prestarmos aten</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o ao que acontece<span> </span></span><span class="Corpo__Char">à<span> </span></span><span class="Corpo__Char">nossa volta, em vez de nos deixarmos levar pelos nossos pensamentos, pode produzir efeitos muito gratificantes. Quando mostramos presen</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">a, os que nos rodeiam sentem que os ouvimos, que os respeitamos e lhes damos valor. A presen</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">a<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">uma aptid</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o que pode ser aprendida. Estar presente significa ter uma consci</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">ncia permanente do que est</span><span class="Corpo__Char">á<span> </span></span><span class="Corpo__Char">a acontecer<span> </span></span><span class="Corpo__Char">à<span> </span></span><span class="Corpo__Char">nossa volta. No livro, a autora ensina algumas t</span><span class="Corpo__Char">é</span><span class="Corpo__Char">cnicas inspiradas na disciplina de<span> </span></span><em><span class="Corpo__Char">mindfulness</span></em><span class="Corpo__Char"><em> </em>que podem ser facilmente praticadas por todos, em qualquer momento e lugar.</span></p>
<p class="Corpo" dir="LTR"><strong><span class="Corpo__Char">Poder</span></strong></p>
<p class="Predefinidas" dir="LTR"><span class="Predefinidas__Char">O poder, o segundo pilar, envolve quebrar<span> </span></span><span class="Predefinidas__Char">com as<span> </span></span><span class="Predefinidas__Char">barreiras auto-impostas</span><span class="Predefinidas__Char">.<span> A</span></span><span class="Predefinidas__Char"> s</span><span class="Predefinidas__Char">í</span><span class="Predefinidas__Char">ndrome do impostor, como<span> </span></span><span class="Predefinidas__Char">é<span> </span></span><span class="Predefinidas__Char">conhecida,<span> </span></span><span class="Predefinidas__Char">define<span> </span></span><span class="Predefinidas__Char">o medo predominante de que n</span><span class="Predefinidas__Char">ã</span><span class="Predefinidas__Char">o</span><span class="Predefinidas__Char"><span> </span>se<span> </span></span><span class="Predefinidas__Char">é</span><span class="Predefinidas__Char"><span> </span>digno da posi</span><span class="Predefinidas__Char">çã</span><span class="Predefinidas__Char">o em que<span> </span></span><span class="Predefinidas__Char">se<span> </span></span><span class="Predefinidas__Char">est</span><span class="Predefinidas__Char">á</span><span class="Predefinidas__Char">. Quanto mais alto na escada<span> </span></span><span class="Predefinidas__Char">se</span><span class="Predefinidas__Char"><span> </span>sobe, mais<span> </span></span><span class="Predefinidas__Char">constante</span><span class="Predefinidas__Char"><span> </span></span><span class="Predefinidas__Char">este</span><span class="Predefinidas__Char"><span> </span>sentimento se torna.</span><span class="Predefinidas__Char"><span> </span></span><span class="Predefinidas__Char">A chave para este pilar<span> </span></span><span class="Predefinidas__Char">é<span> </span></span><span class="Predefinidas__Char">remover a</span><span class="Predefinidas__Char">s</span><span class="Predefinidas__Char"><span> </span>d</span><span class="Predefinidas__Char">ú</span><span class="Predefinidas__Char">vida</span><span class="Predefinidas__Char">s</span><span class="Predefinidas__Char">, assegurando que<span> </span></span><span class="Predefinidas__Char">se</span><span class="Predefinidas__Char"><span> </span>pertence<span> </span></span><span class="Predefinidas__Char">ao lugar onde se est</span><span class="Predefinidas__Char">á<span> </span></span><span class="Predefinidas__Char">e que<span> </span></span><span class="Predefinidas__Char">as nossas</span><span class="Predefinidas__Char"><span> </span>habilidades e paix</span><span class="Predefinidas__Char">õ</span><span class="Predefinidas__Char">es s</span><span class="Predefinidas__Char">ã</span><span class="Predefinidas__Char">o valiosas e interessantes<span> </span></span><span class="Predefinidas__Char">a</span><span class="Predefinidas__Char">os<span> </span></span><span class="Predefinidas__Char">olhos dos<span> </span></span><span class="Predefinidas__Char">outros.</span></p>
<p class="Corpo" dir="LTR"><strong><span class="Corpo__Char">Afetividade</span></strong></p>
<p class="Predefinidas" dir="LTR"><span class="Predefinidas__Char">O terceiro pilar,<span> </span></span><span class="Predefinidas__Char">a afetividade</span><span class="Predefinidas__Char">,<span> </span></span><span class="Predefinidas__Char">n</span><span class="Predefinidas__Char">ã</span><span class="Predefinidas__Char">o<span> </span></span><span class="Predefinidas__Char">é<span> </span></span><span class="Predefinidas__Char">propriamente algo que se possa fingir ou falsificar.<span> </span></span><span class="Predefinidas__Char">Exige que<span> </span></span><span class="Predefinidas__Char">se</span><span class="Predefinidas__Char"><span> </span>irradie um certo tipo de vibra</span><span class="Predefinidas__Char">çã</span><span class="Predefinidas__Char">o que sinaliz</span><span class="Predefinidas__Char">e</span><span class="Predefinidas__Char"><span> </span>bondade e aceita</span><span class="Predefinidas__Char">çã</span><span class="Predefinidas__Char">o.<span> </span></span><span class="Predefinidas__Char">É<span> </span></span><span class="Predefinidas__Char">o tipo de sentimento que<span> </span></span><span class="Predefinidas__Char">se</span><span class="Predefinidas__Char"><span> </span>pode<span> </span></span><span class="Predefinidas__Char">obter</span><span class="Predefinidas__Char"><span> </span></span><span class="Predefinidas__Char">por parte<span> </span></span><span class="Predefinidas__Char">de um parente pr</span><span class="Predefinidas__Char">ó</span><span class="Predefinidas__Char">ximo ou</span><span class="Predefinidas__Char"><span> </span>de</span><span class="Predefinidas__Char"><span> </span>um amigo querido.<span> </span></span><span class="Predefinidas__Char">É<span> </span></span><span class="Predefinidas__Char">complicado, considerando que quem se destaca aqui s</span><span class="Predefinidas__Char">ã</span><span class="Predefinidas__Char">o pessoas que invocam es</span><span class="Predefinidas__Char">t</span><span class="Predefinidas__Char">e<span> </span></span><span class="Predefinidas__Char">tipo de<span> </span></span><span class="Predefinidas__Char">sentimento nos outros, mesmo quando acabaram de se conhecer.</span></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">Cabane</span><span class="Corpo__Char"><span> </span>assevera que tanto o poder como a afetividade s</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o condi</span><span class="Corpo__Char">çõ</span><span class="Corpo__Char">es necess</span><span class="Corpo__Char">á</span><span class="Corpo__Char">rias do carisma. Uma pessoa poderosa, mas fria, pode ser impressionante, mas n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">necessariamente percebida como carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tica, e pode at</span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">parecer arrogante ou distante. Por outro lado, uma pessoa calorosa sem poder pode parecer agrad</span><span class="Corpo__Char">á</span><span class="Corpo__Char">vel, mas n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">necessariamente percebida como carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tica e pode at</span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">dar uma impress</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o de subservi</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">ncia ou parecer desesperada por agradar.</span></p>
<p class="Corpo" dir="LTR"><strong><span class="Corpo__Char">Fake it </span><span class="Corpo__Char">‘</span><span class="Corpo__Char">till you make it?</span></strong></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">À<span> </span></span><span class="Corpo__Char">partida, quando conhecemos algu</span><span class="Corpo__Char">é</span><span class="Corpo__Char">m que consideramos carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o pensamos que essa pessoa est</span><span class="Corpo__Char">á<span> </span></span><span class="Corpo__Char">a<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">vestir uma<span> </span></span><span class="Corpo__Char">persona</span><span class="Corpo__Char">" —<span> </span></span><span class="Corpo__Char">se pensamos dessa forma ent</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o o mais prov</span><span class="Corpo__Char">á</span><span class="Corpo__Char">vel<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">que essa pessoa deixe de nos parecer carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tica. Para a autora de<span> </span></span><em><span class="Corpo__Char">Aprenda a Ser Carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico</span></em><span class="Corpo__Char"><span> </span>as coisas n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o t</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">m de ser assim t</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o lineares. Defende, inclusive, que<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">basta assumir um estado mental carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico para que o seu corpo se exprima numa linguagem corporal cheia de magnetismo</span><span class="Corpo__Char">"</span><span class="Corpo__Char">.<span> </span></span><span class="Corpo__Char">Cabane</span><span class="Corpo__Char"><span> </span>menciona o efeito placebo considerando que este est</span><span class="Corpo__Char">á<span> </span></span><span class="Corpo__Char">na base de muitas das melhores t</span><span class="Corpo__Char">é</span><span class="Corpo__Char">cnicas de refor</span><span class="Corpo__Char">ç</span><span class="Corpo__Char">o do carisma. E deslinda:<span> </span></span><span class="Corpo__Char">"</span><span class="Corpo__Char">A nossa mente n</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o distingue imagina</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o e realidade, por isso se criarmos um estado interior carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">tico a nossa linguagem mostra um carisma aut</span><span class="Corpo__Char">ê</span><span class="Corpo__Char">ntico</span><span class="Corpo__Char">"</span><span class="Corpo__Char">.</span></p>
<p class="Corpo" dir="LTR"><span class="Corpo__Char">Em suma, a equa</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o do carisma<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">muito simples: tudo o que<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">preciso fazer-se<span> </span></span><span class="Corpo__Char">é<span> </span></span><span class="Corpo__Char">dar a impress</span><span class="Corpo__Char">ã</span><span class="Corpo__Char">o de ter ao mesmo tempo um grande poder e ser-se afetuoso, uma vez que os comportamentos carism</span><span class="Corpo__Char">á</span><span class="Corpo__Char">ticos projetam uma combina</span><span class="Corpo__Char">çã</span><span class="Corpo__Char">o destas duas qualidades.</span></p>

        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/carisma" data-analytics-action="REF_0" data-analytics-label="/sabermais/carisma">Carisma</a>,             <a href="/sabermais/aprenda-a-ser-carism&#225;tico" data-analytics-action="REF_1" data-analytics-label="/sabermais/aprenda-a-ser-carism&#225;tico">Aprenda a Ser Carism&#225;tico</a>,             <a href="/sabermais/olivia-fox-cabane" data-analytics-action="REF_2" data-analytics-label="/sabermais/olivia-fox-cabane">Olivia Fox Cabane</a>,             <a href="/sabermais/personalidade" data-analytics-action="REF_3" data-analytics-label="/sabermais/personalidade">Personalidade</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/as-ferias-de-luxo-dos-jogadores-de-futebol" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/as-ferias-de-luxo-dos-jogadores-de-futebol">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_220x150$2022_07_04_14_28_07_12851.jpg"
                                     alt="As f&#233;rias de luxo dos jogadores de futebol" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/as-ferias-de-luxo-dos-jogadores-de-futebol" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/as-ferias-de-luxo-dos-jogadores-de-futebol">As f&#233;rias de luxo dos jogadores de futebol</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Seja em Ibiza, nas Maldivas ou Bahamas, os dias de descanso das estrelas do futebol s&#227;o sempre repletos de luxo e descontra&#231;&#227;o. Descubra os lugares paradis&#237;acos de elei&#231;&#227;o de jogadores como Lionel Messi, Cristiano Ronaldo, Cesc F&#224;bregas ou Antoine Griezmann.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/ryan-reynolds-vende-gin-por-quantia-astronomica" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/ryan-reynolds-vende-gin-por-quantia-astronomica">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-08/img_220x150$2020_08_18_12_43_57_4807.jpg"
                                     alt="Ryan Reynolds vende gin por quantia astron&#243;mica" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/ryan-reynolds-vende-gin-por-quantia-astronomica" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/ryan-reynolds-vende-gin-por-quantia-astronomica">Ryan Reynolds vende gin por quantia astron&#243;mica</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Ator mas tamb&#233;m empres&#225;rio, Reynolds fez uma venda digna de uma not&#237;cia da Forbes. Trata-se de um neg&#243;cio relacionado com gin, uma das suas bebidas preferidas.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-07/img_220x150$2022_07_11_18_57_20_12986.png"
                                     alt="&#201; poss&#237;vel &quot;fabricar&quot; carisma sem o ter? Este m&#233;todo prova que sim" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim">&#201; poss&#237;vel &quot;fabricar&quot; carisma sem o ter? Este m&#233;todo prova que sim</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Nos &#250;ltimos anos, as investiga&#231;&#245;es t&#234;m demonstrado que o carisma n&#227;o resulta de alguma qualidade inata, nem se trata simplesmente de sorte. Em Aprenda a Ser Carism&#225;tico, Olivia Fox Cabane concede as t&#233;cnicas para se conseguir uma personalidade magn&#233;tica.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/o-verdadeiro-hannibal-lecter-como-um-medico-psicopata-inspirou-o-silencio-dos-inocentes" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/o-verdadeiro-hannibal-lecter-como-um-medico-psicopata-inspirou-o-silencio-dos-inocentes">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-04/img_220x150$2021_04_23_14_18_06_7354.jpg"
                                     alt="O verdadeiro Hannibal Lecter: como um m&#233;dico psicopata inspirou O Sil&#234;ncio dos Inocentes" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/o-verdadeiro-hannibal-lecter-como-um-medico-psicopata-inspirou-o-silencio-dos-inocentes" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/o-verdadeiro-hannibal-lecter-como-um-medico-psicopata-inspirou-o-silencio-dos-inocentes">O verdadeiro Hannibal Lecter: como um m&#233;dico psicopata inspirou O Sil&#234;ncio dos Inocentes</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O thriller de Thomas Harris foi escrito ap&#243;s o encontro do autor com um m&#233;dico que cortou o seu amante aos peda&#231;os… e amea&#231;ou fazer-lhe uma visitinha. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-589485'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-589485');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1975" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="M-1-1975">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 1975);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>&#201; poss&#237;vel &quot;fabricar&quot; carisma sem o ter? Este m&#233;todo prova que sim</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="É possível &quot;fabricar&quot; carisma sem o ter? Este método prova que sim" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1975" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-589486'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>&#201; poss&#237;vel &quot;fabricar&quot; carisma sem o ter? Este m&#233;todo prova que sim</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="É possível &quot;fabricar&quot; carisma sem o ter? Este método prova que sim" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1975" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-589487'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-195397'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-195397');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>






        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637901088760000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/viver/detalhe/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/viver/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2022/07/12/viver/e-possivel-fabricar-carisma-sem-o-ter-este-metodo-prova-que-sim/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Normal';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'viver';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Carisma, Aprenda a Ser Carismático, Olivia Fox Cabane, Personalidade","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
