
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar? - Viver - Revista Must</title>
    <meta name="title" content="Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar? - Viver - Revista Must" />
    <meta name="description" content="No filme Capit&atilde;o Fant&aacute;stico (2016), Ben &eacute; um pai que decide criar os seus seis filhos numa floresta, com um estilo de vida rigoroso e" />
    <meta name="keywords" content="pai, mãe, stay at home dad, doméstico, família, viver, emprego, paternidade, maternidade" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar?" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2019-12/img_1200x676$2019_12_26_08_14_06_2478.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar?" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="No filme Capit&atilde;o Fant&aacute;stico (2016), Ben &eacute; um pai que decide criar os seus seis filhos numa floresta, com um estilo de vida rigoroso e" />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2019-12/img_1200x676$2019_12_26_08_14_06_2478.jpg" />
        <meta name="news_keywords" content="pai, mãe, stay at home dad, doméstico, família, viver, emprego, paternidade, maternidade" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2019-12/img_1200x676$2019_12_26_08_14_06_2478.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/e-se-os-pais-ficassem-em-casa" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa" />
    <meta property="og:description" content="No filme Capit&atilde;o Fant&aacute;stico (2016), Ben &eacute; um pai que decide criar os seus seis filhos numa floresta, com um estilo de vida rigoroso e" />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"No filme Capit\u0026atilde;o Fant\u0026aacute;stico (2016), Ben \u0026eacute; um pai que decide criar os seus seis filhos numa floresta, com um estilo de vida rigoroso e","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2019-12/img_1200x676$2019_12_26_08_14_06_2478.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa","author":{"@type":"Person","name":"Pureza Fleming"},"dateCreated":"2019-12-20T18:35:32+00:00","dateModified":"2019-12-26T08:14:08+00:00","datePublished":"2019-12-26","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar?","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"pai, mãe, stay at home dad, doméstico, família, viver, emprego, paternidade, maternidade","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":["55"],"width":["180"]}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2019-12/img_100x100$2019_12_26_08_14_06_2478.jpg","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637127176740000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637127176720000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637127176740000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637127176740000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


        <!-- Start VWO Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code = (function () {
            var account_id = 423988,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document; return {
                    use_existing_jquery: function () { return use_existing_jquery; }
                    , library_tolerance: function () { return library_tolerance; }
                    , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                    , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body{ opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                        if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                        this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                    }
                };
        }()); _vwo_settings_timer = _vwo_code.init();
    </script>
    <!-- End VWO Asynchronous Code -->


</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "366";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa";$_fields.ContentDimensionValue = "Articles-366";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="366"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-366"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/guia-de-compras?ref=Geral_MenuHeader"  title="Guia de Compras"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/guia-de-compras?ref=Geral_MenuHeader" data-consumer="ga,piwik">Guia de Compras</a>
                                            </span>
                                </li>
                                <li data-areaid="60" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/restaurantes?ref=Geral_MenuHeader"  title="Restaurantes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/restaurantes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Restaurantes</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/bebidas?ref=Geral_MenuHeader"  title="Bebidas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/bebidas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Bebidas</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/gourmet?ref=Geral_MenuHeader"  title="Gourmet"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/gourmet?ref=Geral_MenuHeader" data-consumer="ga,piwik">Gourmet</a>
                                            </span>
                                </li>
                                <li data-areaid="61" data-areaurl="lugares">
                                    <a href="/lugares?ref=Geral_MenuHeader" title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>

                                </li>
                                <li data-areaid="62" data-areaurl="drive">
                                    <a href="/drive?ref=Geral_MenuHeader" title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>

                                </li>
                                <li data-areaid="63" data-areaurl="artes">
                                    <a href="/artes?ref=Geral_MenuHeader" title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>

                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
            <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik" >Viver</a>
                <span class="canais_sep"></span>
            <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik" >Conversas</a>
                <span class="canais_sep"></span>
            <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik" >Estilo</a>
                <span class="canais_sep"></span>
            <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik" >Prazeres</a>
                <span class="canais_sep"></span>
            <a href="/lugares?ref=geral_MenuBarra" title="Lugares"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=geral_MenuBarra" data-consumer="ga,piwik" >Lugares</a>
                <span class="canais_sep"></span>
            <a href="/drive?ref=geral_MenuBarra" title="Drive"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=geral_MenuBarra" data-consumer="ga,piwik" >Drive</a>
                <span class="canais_sep"></span>
            <a href="/artes?ref=geral_MenuBarra" title="Artes"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=geral_MenuBarra" data-consumer="ga,piwik" >Artes</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/viver?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Viver" data-consumer="ga,piwik" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar?</h1>
            <p class="lead">Reza a hist&#243;ria da humanidade que sempre que &#233; preciso alguma coisa h&#225; uma m&#227;e por quem se chama. O pai, por sua vez, seria aquela personagem a quem a sociedade delegaria outras tarefas, que n&#227;o as de tomar conta dos filhos. Atualmente, as coisas parecem estar a mudar e os stay-at-home dads s&#227;o cada vez mais uma realidade. Tem d&#250;vidas? N&#227;o pergunte &#224; sua m&#227;e.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_1240x2000$2019_12_26_08_14_06_2478.jpg"
                     alt="Captain Fantastic (2016)" />
                <figcaption>
                    Captain Fantastic (2016)

                        <span class="credito_foto">Foto: <strong>D.R.</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>07:00</span>  | Pureza Fleming</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa" data-contentid="366" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa" data-contentid="366" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa" data-contentid="366" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa" data-contentid="366" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>No filme <strong><em>Capit</em><em>ã</em><em>o Fant</em><em>á</em><em>stico</em> (2016)</strong>, Ben é um pai que decide criar os seus seis filhos numa floresta, com um estilo de vida rigoroso e muito "<em>nature friendly</em>", no noroeste da <strong>América do Norte</strong>. Pelos meandros da natureza, este <em>daddy </em>demasiado<em> cool</em> ensina aos seus filhos as leis da vida, desde como sobreviver na selva até ao mais erudito da literatura e da música. Com uma educação dita fora da caixa, estas crianças alimentam-se à base de comida orgânica, só lêem livros em papel (I-Phone-quê?) e vestem-se da forma mais invulgar possível. Nada demais. E, em simultâneo, tudo demais se considerarmos a sociedade em que vivemos. Acontece que a <strong>vida</strong> não é um filme. E continuam a não existir assim tantos capitães<a href="https://www.must.jornaldenegocios.pt/viver/detalhe/no-fio-da-navalha-o-escalador-mais-bem-sucedido-de-todos-os-tempos?ref=Pesquisa_Destaques" target="_blank" title="No fio da navalha: o escalador mais bem-sucedido de todos os tempos" rel="noopener"> fantásticos</a> na atual sociedade. Ou seja, homens que tomem as rédeas da paternidade e que, doa o que doer, arregacem as mangas para serem eles a dar conta do recado quando o assunto são os filhos e tudo o que estes acarretam.</p>
<p>"A masculinidade tradicional, aquela que muitos rapazes aprendem desde tenra idade, é composta por dois ingredientes: <strong>força física</strong> e o status de <em>breadwinner</em> (<strong>ganha-pão</strong>) enquanto marido e pai". Esta é a conclusão de Scott Melzer, sociólogo do Albion College e autor do livro <strong><em>Manhood Impossible</em></strong> (2018)<em>. </em>Em entrevista ao site da <em>The Atlantic, </em>Melzer elucida: "Criar filhos, no geral, pode ser uma experiência muito isolada. E os homens com quem conversei sentem que é precisamente esse o caso, já que o número de <em>stay-at-home dads</em> (<strong>SAHD</strong> - pais que ficam em casa) é mínimo e muitos deles ainda se sentem marginalizados, ou até temidos pelas mães". A realidade é que os estigmas antiquados determinam que o valor de um homem não é medido pelo quão bem ele pode cuidar de uma criança ao longo do dia, mas antes pela quantidade de dinheiro que ele pode trazer para casa para sustentar a sua família. "Um <em>stay-at-home dad</em> é algo muito pouco frequente em<strong> Portugal</strong> e na<strong> Europa</strong> toda, em geral. O modelo quotidiano que vigora, atualmente, é o do <em>double earner</em> — ou seja, já não é apenas o pai que trabalha, mas ambos os <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/o-verdadeiro-artista-o-pai-com-um-milhao-de-seguidores-no-instagram?ref=Pesquisa_Destaques" target="_blank" title="O verdadeiro artista, o pai com um milhão de seguidores no instagra," rel="noopener">progenitores</a>", esclarece <strong>Bernardo Coelho</strong>, sociólogo, investigador e membro fundador do CIEG-ISCSP (Centro Interdisciplinar de Estudos de Género). E adianta: "Pesquisas efetuadas mostraram que os homens demonstravam vontade em participar mais [nas tarefas da paternidade]. O problema é que, muitas vezes, esta falta de participação prende-se com as dificuldades destes homens em afirmar que querem ter tempo para estarem mais com os seus filhos. <strong>Comunicarem</strong>: ‘Eu quero estar em casa a tomar conta do meu filho’ era, nas suas opiniões, algo que ficava mal visto". Este sociólogo refere-se à <strong>vergonha</strong> que, tantas vezes, toma conta de todas as situações que vão contra aquilo que é estereotipado. Então, espera-se o expectável, passe a redundância: que o homem se foque na carreira e que deixe essas tarefas "<strong>de mãe</strong>" para… a mulher, claro está. Mais do que o cuidador, o homem lá veste o seu papel de provedor. Apesar de tudo, factos indicam que ser-se um <em>stay-at-home dad</em> começa a tornar-se cada vez menos numa piada e cada vez mais numa realidade para inúmeras famílias. De acordo com a National At-Home Dad Network, uma organização norte-americana sem fins<a href="https://www.must.jornaldenegocios.pt/viver/detalhe/o-meu-trabalho-e-tornar-os-homens-fantasticos-mas-so-se-quiserem-gastar-10-mil-euros?ref=Pesquisa_Destaques" target="_blank" title="" rel="noopener"> lucrativos</a>, são já cerca de <strong>1,4 milhões</strong> os pais que ficam em casa com os seus filhos, assumindo o papel de principais cuidadores diurnos. Uma pesquisa levada a cabo pela <em>Pew Research</em> concluiu que o número de <em>stay-at-home dads </em>nos <strong>Estados Unidos</strong> está a aumentar consideravelmente: <strong>7%</strong> dos pais norte-americanos optam por ficar em casa, o que representa 17% de todos os pais (mulheres inclusive) que ficam em casa (acima dos 10% que era o número em 1989).</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-33668" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-33668');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>Como referido acima, um dos<strong> dilemas</strong> com que muitos homens se deparam na hora de expressarem a sua vontade de ficar em casa com os seus filhos prende-se com a questão da vergonha. Vergonha que surge, obviamente, atrelada a um chorrilho de estereótipos comandados pela sociedade e pelo sistema dos estereótipos de género. Para o sociólogo <strong>Bernardo Coelho</strong>, este embaraço masculino poderá ter ficado, em parte, resolvido com as novas leis da paternidade. Estas ditam que passa a ser obrigatório o gozo, por parte do pai, de uma licença parental de<strong> 20 dias</strong> úteis e não de <strong>15</strong>, seguidos ou interpolados, nas seis semanas seguintes ao nascimento da criança, cinco dos quais gozados de modo consecutivo imediatamente a seguir a este. "Um homem dizer que vai ser pai e afirmar que vai estar fora, era uma situação que poderia provocar alguns constrangimentos, ou mesmo episódios de penalização por parte da empresa. A partir do momento em que passa a ser obrigatório já não é necessário haver uma justificação. Esta é uma lei que facilita a construção da igualdade. Ou seja, é, finalmente, conquistada a <strong>igualdade</strong> daqueles homens que apresentavam resistências", explana o sociólogo. E soma: "Este é um excelente <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/bruce-springsteen-o-heroi-sem-direito-a-reforma" target="_blank" title="Buce Springsteen, o herói sem direito a reforma" rel="noopener">exemplo</a> de uma lei que tem pouco impacto orçamental versus um enorme efeito na construção da igualdade. Torna mais fácil a estes homens afirmarem que querem ser pais <strong>presentes</strong> e cuidadores. Para trás fica o vexame que significava dizer-se que se queria assumir essas responsabilidades para si".</p>
<p>Há casos e casos, e em alguns deles, esta tomada de decisão não é sequer uma opção. <strong>Vasco</strong> tem <strong>40 anos</strong> e é casado com <strong>Carla</strong>, de <strong>38 anos</strong>, que é diplomata. Traduzido por miúdos, tal significa que Vasco, ao casar-se com uma diplomata, terá de abdicar da sua carreira. "Houve uma mudança de paradigmas… Antigamente, os diplomatas eram <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/o-novo-alfa" target="_blank" title="O novo homem alfa" rel="noopener">homens</a>, na sua grande maioria. Logo, seria normal e expectável que as suas mulheres ficassem em casa a tomar conta dos filhos. Hoje, já há muitas mulheres diplomatas, portanto muitos homens nesta situação de terem de renegar as suas vidas profissionais". Explica-me que o conjugue de um diplomata não pode trabalhar quando está no estrangeiro por uma questão de imunidade diplomática (que se estende à família do diplomata). "Começámos a namorar em janeiro de <strong>2011</strong> e em janeiro de <strong>2012</strong> a Carla foi destacada para a <strong>Indonésia</strong>. Conhecíamo-nos há um ano. <strong>Larguei tudo</strong>: a minha casa, o meu trabalho, os meus cavalos e parti com ela. Na minha nova realidade não tinha nada para fazer. Como não podia exercer uma profissão, arranjei uns projetos amadores e estive ligado a um programa de surf, na televisão, entre outras atividades". A viver atualmente em <strong>Bogotá</strong>, na Colômbia, onde a sua mulher exerce as mesmas funções de diplomata, foi neste país que decidiram ter um filho: o <strong>Rodrigo</strong>, hoje com dois anos. E foi igualmente em Bogotá que Vasco se tornou numa espécie de <em>stay-at-home dad:</em> "Os colégios, em Bogotá, são muito caros. Então, uma vez que eu não podia trabalhar, decidimos que eu ficaria em casa com o Rodrigo". E vai descrevendo, com a descontração de um pai que adora o que faz, as suas rotinas: "Nós temos muita sorte pois o Rodrigo dorme <strong>12 horas</strong> por noite. Das oito da noite às oito da manhã. De manhã, eu trato dele enquanto a Carla toma o pequeno-almoço. Mudo as fraldas, dou-lhe o biberon. E o nosso dia — meu e do Rodrigo — começa com as idas aos parques. É uma coisa muito típica, as idas ao parque, nesta zona de Bogotá — um bairro nobre, conforme me elucida — já que Bogotá é a eterna primavera".</p>
<p>Nos <strong>parques</strong> não há pais como ele: "De todo. No parque <a href="https://www.must.jornaldenegocios.pt/viver/detalhe/encontre-se-a-si-mesmo-por-220-mil-euros" target="_blank" title="Encontre-se a si mesmo" rel="noopener">encontro</a> as <strong><em>niñeras</em> </strong>todas (nome para babysitter) com os seus bebés". Explica-me que, uma vez que a mão de obra é tão barata por lá, as mães (e pais) optam por entregar os seus filhos às tais <em>niñeras </em>em vez de os porem nas creches. Então, "o Rodrigo tem muitos <em>playdates</em>. Depois, há uma grande <strong>cultura de clubes</strong>, onde há todo o tipo de atividades — desde natação a festinhas de anos que acontecem praticamente todos os dias. E a maioria dos pais fazem parte desses clubes sociais. É um hábito muito sul-americano", remata. Naquele clube, o Rodrigo fica no parque de brincadeiras que tem sempre uma assistente, enquanto o pai vai fazer alguma atividade. Questiono se há outros pais naquele papel de <em>stay-at-home dad</em>. Ri-se: "Nem por isso. <strong>90%</strong> das pessoas com quem ‘partilho’ estes dias são <em>niñeras</em>. Mesmo as mães que não trabalham preferem fazer uma vida de ‘dondoca’ — vão ao salão, ao ginásio, às compras… Os pais, homens, não se vêem de todo. Não com os filhos. Além da mão de obra barata, em Bogotá tornou-se numa questão de <strong>status</strong> ter-se <em>niñeras </em>a tomar conta dos filhos,". O seu discurso é desenvolto, capaz de transportar qualquer recém-pai para uma realidade parental muito pouco comum já que, por norma, filhos pequenos equivalem a stress. "No início desta minha vida de <em>stay-at-home dad</em> estávamos os dois aos papéis. Ela [Carla] ligava-me <strong>20 vezes</strong> por dia a querer saber se estava tudo bem. Pedia-me que lhe enviasse fotografias e ainda passava o dia a espreitar o miúdo através de uma câmara — uma aplicação que é fruto da insegurança da <strong>América Latina</strong> e com a qual uma data de casas se encontram equipadas. As colombianas apelidam as mães com este tipo de comportamento de ‘mamás primerizas’, ou seja, mulheres que foram mães pela primeira vez. Com o tempo foi relaxando e hoje não stressa minimamente", deslinda. A experiência está a ser de tal maneira gratificante que já se encontram a caminho do <strong>segundo filho</strong>: "A Carla nunca quis ter filhos. Em Bogotá sentiu-se tão bem que decidimos avançar com uma segunda gravidez. Estando eu em casa as coisas tornam-se bem mais fáceis e tranquilizantes", conclui. Habituados a ouvir que "com três letrinhas apenas se escreve a palavra mãe", muitas vezes nos esquecemos que também a palavra pai se compõe dessa mesma configuração. E, apesar do lado trépido deste trilho para a igualdade, tudo indica que estamos no bom caminho. Porque um pai e uma mãe satisfeitos são irremediavelmente <strong>pais melhores</strong>.</p>
<p> </p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/pai?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/pai?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">pai</a>,             <a href="/sabermais/m&#227;e?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/m&#227;e?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">m&#227;e</a>,             <a href="/sabermais/stay-at-home-dad?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/stay-at-home-dad?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">stay at home dad</a>,             <a href="/sabermais/dom&#233;stico?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/dom&#233;stico?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">dom&#233;stico</a>,             <a href="/sabermais/fam&#237;lia?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/fam&#237;lia?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">fam&#237;lia</a>,             <a href="/sabermais/viver?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/viver?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">viver</a>,             <a href="/sabermais/emprego?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/emprego?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">emprego</a>,             <a href="/sabermais/paternidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/paternidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">paternidade</a>,             <a href="/sabermais/maternidade?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/maternidade?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">maternidade</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/a-beira-de-um-ataque-de-nervos-neste-natal?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/a-beira-de-um-ataque-de-nervos-neste-natal?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_19_13_13_10_2398.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_19_13_13_10_2398.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_19_13_13_10_2398.jpg"
                                         alt="&#192; beira de um ataque de nervos?" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/a-beira-de-um-ataque-de-nervos-neste-natal?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/a-beira-de-um-ataque-de-nervos-neste-natal?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">&#192; beira de um ataque de nervos?</a></h3>
                            <p class="destaques_lead"><span> Alegria e melancolia, fam&#237;lia e solid&#227;o, afectos e sobressaltos. O espectro emocional do Natal oscila entre o reconfortante e o exasperante, mas h&#225; pistas seguras para manter o equil&#237;brio (at&#233; para os mais stressados). Fomos recolher testemunhos e ouvir especialistas. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/o-verdadeiro-artista-o-pai-com-um-milhao-de-seguidores-no-instagram?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/o-verdadeiro-artista-o-pai-com-um-milhao-de-seguidores-no-instagram?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_13_13_02_58_2220.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_13_13_02_58_2220.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_223x154$2019_12_13_13_02_58_2220.jpg"
                                         alt="O verdadeiro artista, o pai com um milh&#227;o de seguidores no Instagram" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/o-verdadeiro-artista-o-pai-com-um-milhao-de-seguidores-no-instagram?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/viver/detalhe/o-verdadeiro-artista-o-pai-com-um-milhao-de-seguidores-no-instagram?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">O verdadeiro artista, o pai com um milh&#227;o de seguidores no Instagram</a></h3>
                            <p class="destaques_lead"><span> Simon Hooper postou a primeira fotografia das suas g&#233;meas no Instagram, h&#225; dois anos. Desde ent&#227;o, este pai de quatro filhas tem um s&#233;quito de patrocinadores e milh&#227;o de seguidores (jovens mulheres, na maioria). Encontr&#225;mo-nos com o incidental influenciador das redes sociais – um atraente e um pouco desesperado pai. E fic&#225;mos a saber, tamb&#233;m deste modo, a arte da nova paternidade.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/amazon-mais-um-dia-no-dominio-do-mundo?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/amazon-mais-um-dia-no-dominio-do-mundo?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_220x150$2019_12_24_10_52_00_2476.jpg"
                                     alt="Amazon, mais um dia no dom&#237;nio do mundo" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_1" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/amazon-mais-um-dia-no-dominio-do-mundo?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/amazon-mais-um-dia-no-dominio-do-mundo?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Amazon, mais um dia no dom&#237;nio do mundo</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A Amazon &#233; alvo de cr&#237;ticas por recorrer a m&#233;todos legais para pagar menos impostos, explorar trabalhadores e estar a acabar com as lojas de com&#233;rcio tradicional. Como o seu propriet&#225;rio se tornou o homem mais rico do planeta, o pre&#231;o a pagar pela conveni&#234;ncia n&#227;o ser&#225; demasiado elevado? Recordamos o artigo publicado na Must de setembro de 2018</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/ja-foi-ameacado-de-morte-este-e-o-homem-que-quer-ao-seu-lado?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/ja-foi-ameacado-de-morte-este-e-o-homem-que-quer-ao-seu-lado?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_220x150$2019_11_29_10_06_18_1927.jpg"
                                     alt="J&#225; foi amea&#231;ado de morte? Este &#233; o homem que quer ao seu lado " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_2" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/ja-foi-ameacado-de-morte-este-e-o-homem-que-quer-ao-seu-lado?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/ja-foi-ameacado-de-morte-este-e-o-homem-que-quer-ao-seu-lado?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">J&#225; foi amea&#231;ado de morte? Este &#233; o homem que quer ao seu lado </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Will Geddes &#233; o especialista em prote&#231;&#227;o pessoal a quem as estrelas recorrem quando t&#234;m problemas. Conversa com o guarda-costas da vida real. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/-os-sordidos-segredos-de-silicon-valley?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/-os-sordidos-segredos-de-silicon-valley?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_220x150$2019_12_02_14_51_38_1976.jpg"
                                     alt=" Os s&#243;rdidos segredos de Silicon Valley" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_3" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/-os-sordidos-segredos-de-silicon-valley?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/-os-sordidos-segredos-de-silicon-valley?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik"> Os s&#243;rdidos segredos de Silicon Valley</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Os clubes de bondage, &#224; hora do almo&#231;o. As sex parties, &#224; noite. N&#227;o porque o sexo seja, talvez, o melhor modo de estar em forma e de queimar calorias. Uma reportagem jornal&#237;stica, publicada no livro Brotopia, revela os esc&#226;ndalos sexuais da ind&#250;stria da tecnologia e fez manchetes, na Am&#233;rica. Emily Chang, a mulher que denunciou esse mundo de devassid&#227;o, fala-nos, aqui, de orgias, de sexismo, de machismo e de prepot&#234;ncia em Silicon Valley.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/chamem-me-mr-monaco-o-melhor-amigo-dos-milionarios?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/chamem-me-mr-monaco-o-melhor-amigo-dos-milionarios?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-12/img_220x150$2019_12_12_17_14_31_2156.jpg"
                                     alt="Chamem-me Mr. Monaco, o melhor amigo dos milion&#225;rios" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver?ref=DET_MaisLidas_4" title="Viver na Must">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/chamem-me-mr-monaco-o-melhor-amigo-dos-milionarios?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/viver/detalhe/chamem-me-mr-monaco-o-melhor-amigo-dos-milionarios?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Chamem-me Mr. Monaco, o melhor amigo dos milion&#225;rios</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Se quiser dar uma festa para multimilion&#225;rios, vai precisar de champanhe vintage, de mulheres jovens e muito sensuais e de um iate de luxo. E, eventualmente, de incluir um atleta ol&#237;mpico ou um astronauta na lista de convidados. Isto, de acordo com Nicholas Frankl, que se define como um “conector”, um homem que estabelece contactos UHNW*. S&#243; visto!</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-33669'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-33669');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar?</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Ficaria em casa com os filhos enquanto a sua mulher vai trabalhar?" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="366" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/e-se-os-pais-ficassem-em-casa?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-33670'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-13239'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-13239');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
                    <span class="canais_sep"></span>
                <a href="/lugares?ref=Geral_Footer"  title="Lugares" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/lugares?ref=Geral_Footer" data-consumer="ga,piwik">Lugares</a>
                    <span class="canais_sep"></span>
                <a href="/drive?ref=Geral_Footer"  title="Drive" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/drive?ref=Geral_Footer" data-consumer="ga,piwik">Drive</a>
                    <span class="canais_sep"></span>
                <a href="/artes?ref=Geral_Footer"  title="Artes" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/artes?ref=Geral_Footer" data-consumer="ga,piwik">Artes</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637127176740000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'MUST';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('jornaldenegocios', 7, 'Label');
                wex.push('must', 3000, 'MUST');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
