
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    <script src='/Scripts/bundles/header-analytics.js?v=637763957460000000'></script>

        <script>
        var userProfile = 'Paraquedistas', hasUserCommented = 'false';
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            userProfile = cofinaAnalytics.analyticsUserProfile.getUserProfileFromDetailHits();
            hasUserCommented = cofinaAnalytics.analyticsUserProfile.hasUserCommented();
        }
        if (!Element.prototype.matches) {
            Element.prototype.matches = Element.prototype.msMatchesSelector ||
                Element.prototype.webkitMatchesSelector;
        }

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Detalhe',
            'siteSection': 'viver',
            'userId': '',
            'userStatus': 'Anonimo',
            'userRegisterDate': '',
            'userSubscribeNewsletters': 'False',
            'newslettersSubscribed': '',
            'usersubscriptionPlan': '',
            'userdateLastEndedSubscription': '',
            'userdateSubscriptionEnd': '',
            'newslettersCountSubscribed': '0',
            'userProfile': userProfile,
            'commentator': hasUserCommented,
        });

        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TK5253L');
    </script>


    
    <title>A vida de luxo de Jeff Bezos entre festas e iates - Viver - Revista Must</title>
    <meta name="title" content="A vida de luxo de Jeff Bezos entre festas e iates - Viver - Revista Must" />
    <meta name="description" content="O norte-americano tornou-se uma pessoa mais descontra&#237;da desde que deixou o cargo de CEO da Amazon e come&#231;ou a namorar com Lauren S&#225;nchez. As provas est&#227;o no Instagram de ambos, onde o casal exibe o seu estilo de vida multimilion&#225;rio. " />
    <meta name="keywords" content="Jeff Bezos, Lauren Sánchez, Amazon, luxo" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="A vida de luxo de Jeff Bezos entre festas e iates" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-01/img_1200x676$2022_01_04_12_51_22_10556_im_637768975033710504.png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="A vida de luxo de Jeff Bezos entre festas e iates" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="O norte-americano tornou-se uma pessoa mais descontra&#237;da desde que deixou o cargo de CEO da Amazon e come&#231;ou a namorar com Lauren S&#225;nchez. As provas est&#227;o no Instagram de ambos, onde o casal exibe o seu estilo de vida multimilion&#225;rio. " />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2022-01/img_1200x676$2022_01_04_12_51_22_10556_im_637768975033710504.png" />
        <meta name="news_keywords" content="Jeff Bezos, Lauren Sánchez, Amazon, luxo" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2022-01/img_1200x676$2022_01_04_12_51_22_10556_im_637768975033710504.png" />
        <link rel="image_src_wm" href="https://cdn.must.jornaldenegocios.pt/images/2022-01/img_1280x720$2022_01_04_12_51_22_10556.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/viver/amp/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" />
    <meta property="og:description" content="O norte-americano tornou-se uma pessoa mais descontra&#237;da desde que deixou o cargo de CEO da Amazon e come&#231;ou a namorar com Lauren S&#225;nchez. As provas est&#227;o no Instagram de ambos, onde o casal exibe o seu estilo de vida multimilion&#225;rio. " />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"O norte-americano tornou-se uma pessoa mais descontra\u0026#237;da desde que deixou o cargo de CEO da Amazon e come\u0026#231;ou a namorar com Lauren S\u0026#225;nchez. As provas est\u0026#227;o no Instagram de ambos, onde o casal exibe o seu estilo de vida multimilion\u0026#225;rio. ","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2022-01/img_1200x676$2022_01_04_12_51_22_10556_im_637768975033710504.png","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates","author":{"@type":"Person","name":"Ana Damião"},"dateCreated":"2022-01-04T12:53:01+00:00","dateModified":"2022-01-04T14:34:43+00:00","datePublished":"2022-01-04","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"A vida de luxo de Jeff Bezos entre festas e iates","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Jeff Bezos, Lauren Sánchez, Amazon, luxo","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2022-01/img_100x100$2022_01_04_12_51_22_10556.jpg","articleSection":"Viver"}</script>

    

    <link href='/Content/main.min.css?v=637763957460000000' rel='stylesheet'/>

    

        <link href='/Content/detalhe.min.css?v=637763957460000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637763957460000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637763957460000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


    

</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK5253L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        var pushDataLayer = function (adBlockerUsage) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'adBlocker': adBlockerUsage,
                    
                    'tipoNoticia': 'Free',
                    'tipoConteudo': 'Detalhe_Normal',
                    'tags': 'Jeff,Bezos,Lauren,Sanchez,Amazon,luxo',
                    'contentID': 'M-1-1635',
                    'relacionadas': 'True',
                    'nrelacionadas': '3',
                    'datadePublicacao': '04-01-2022',
                    'datadeUpdate': '04-01-2022',
                    'horadePublicacao': '14:34:43',
                    'horadeUpdate': '14:34:43',
                    'caracteresTitulo': '40',
                    'caracteresLead': '230',
                    'caracteresTexto': '12880',
                    'autor': 'Ana Damiao',
                    'embedVideo': '0',
                    'embedFotoGaleria': '0',
                    'embedInfo': '0',
                    'embedFoto': '0',
                    'embedRedesSociais': '0',
                    'embedMapa': '0',
                    'embedSlideShow': '0'
                    
            });
        }

        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.getAdBlockerUsage()
                .then(function (value) {
                    pushDataLayer(value);
                });
        } else {
            pushDataLayer(false);
        }
        if (typeof cofinaAnalytics !== 'undefined' && typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
            cofinaAnalytics.analyticsUserProfile.addVisit();
        }


    </script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/VIVER';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Viver";$_fields.FriendlyPath = "viver";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1635";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates";$_fields.ContentDimensionValue = "Articles-1635";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Viver"/><input type="hidden" id="hdnFriendlyPath" value="viver"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1635"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1635"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="Pesquisar" data-analytics-label=""></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver" title="Viver"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas" title="Conversas"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo" title="Estilo"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda"  title="Moda"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_3" data-analytics-label="/estilo/moda">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias"  title="Rel&#243;gios e J&#243;ias"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_4" data-analytics-label="/estilo/relogios-e-joias">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar"  title="Beleza &amp; Bem-Estar"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_5" data-analytics-label="/estilo/beleza---bem-estar">Beleza &amp; Bem-Estar</a>
                                            </span>
                                </li>
                                <li data-areaid="81" data-areaurl="prazeres">
                                    <a href="/prazeres" title="Prazeres"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_6" data-analytics-label="/prazeres">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/sabores"  title="Sabores"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_7" data-analytics-label="/prazeres/sabores">Sabores</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/drive"  title="Drive"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_8" data-analytics-label="/prazeres/drive">Drive</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/lugares"  title="Lugares"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_9" data-analytics-label="/prazeres/lugares">Lugares</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/artes"  title="Artes"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_10" data-analytics-label="/prazeres/artes">Artes</a>
                                            </span>
                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio" title="C-Studio"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_11" data-analytics-label="/c-studio">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt" target="_blank" class="negocios_menu" data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="REF_12" data-analytics-label="//www.jornaldenegocios.pt"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a href="/institucional/detalhe/estatuto-editorial"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a></li>
                            <li><a href="/institucional/detalhe/ficha-tecnica"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a></li>
                            <li><a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a></li>
                            <li><a href="/institucional/detalhe/contactos"  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a></li>
                            <li><a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-category="Geral_Menu_Hamburguer" data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        

<button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils" data-analytics-category="Geral_Menu_Header">
        <li class="entrarBT">
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-analytics-action="Definições" data-analytics-label="Login">Entrar</a>
        </li>

        <li>
            <a href="//www.jornaldenegocios.pt/assinaturas?utm_source=Header_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1635" target="_blank" title="Assine Já" class="assineja" data-analytics-category="Geral_Botao_Assinar_Assinaturas" data-analytics-action="Header_MUST" data-analytics-label="M-1-1635">Assine Já</a>
        </li>
</ul>


            <nav class="header_canais" data-analytics-category="Geral_Menu_Header">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver" title="Viver"  class=" active" data-analytics-action="REF_0" data-analytics-label="/viver">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas" title="Conversas"  class="" data-analytics-action="REF_1" data-analytics-label="/conversas">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo" title="Estilo"  class="" data-analytics-action="REF_2" data-analytics-label="/estilo">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres" title="Prazeres"  class="" data-analytics-action="REF_3" data-analytics-label="/prazeres">Prazeres</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info" data-analytics-category="Breadcrumb">
                    <a href="/viver" class="main_section" data-analytics-action="REF_0" data-analytics-label="/viver" title="Viver na MUST">
            Viver
        </a>


            <h1 class="titulo">A vida de luxo de Jeff Bezos entre festas e iates</h1>
            <p class="lead">O norte-americano tornou-se uma pessoa mais descontra&#237;da desde que deixou o cargo de CEO da Amazon e come&#231;ou a namorar com Lauren S&#225;nchez. As provas est&#227;o no Instagram de ambos, onde o casal exibe o seu estilo de vida multimilion&#225;rio. </p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-01/img_1240x2000$2022_01_04_12_51_22_10556.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>@jeffbezos</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>14:34</span>  | Ana Dami&#227;o</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                            
            <ul class="social_icons" data-analytics-category="SharesLateral">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook" data-eventtype="event" data-analytics-action="Facebook" data-name="facebook" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" data-contentid="1635" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter" data-eventtype="event" data-analytics-action="twitter" data-name="twitter" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" data-contentid="1635" data-areaid="56" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin" data-eventtype="event" data-analytics-action="LinkedIn" data-name="linkedin" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" data-contentid="1635" data-areaid="56" data-contentType="Articles"></a></li>
                
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star" data-eventtype="event" data-analytics-action="Favoritos" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" data-contentid="1635" data-areaid="56" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-eventtype="event" data-analytics-action="Imprimir" data-name="" data-value="" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Mesmo depois do <strong>divórcio </strong>controverso com a ex-mulher, <span>Mackenzie Scott, </span>o fundador da Amazon continua a suscitar interesse por onde quer que vá. Se não fosse por ser o segundo homem mais rico do mundo, seria pela relação polémica com a atual namorada (e suposta ex-amante) <strong>Lauren Sánchez</strong> ou até pelos seus projetos na <strong>Blue Origin</strong>.</p>
<p>Contudo, a razão pela qual o multimilionário anda 'na boca de meio mundo é outra. Nos últimos tempos, tem exibido a sua <strong>vida luxuosa</strong> nas redes sociais, mais precisamente no Instagram, ao lado da família e de amigos. Exemplo disto foram as fotografias da <strong>festa da passagem de ano</strong>, onde vemos os convidados com roupa exuberante, digna de uma noite de<em> disco</em>. E mais, a festa teve lugar no iate do magnata David Geffen, o <em>Rising Sun</em>, um dos prediletos de <a href="https://www.must.jornaldenegocios.pt/pesquisa/?SearchRequest.RangeType=All&SearchRequest.Filters=&SearchRequest.Sort=Relevance&SearchRequest.Query=jeff+bezos&SearchRequest.FromStr=04%2F01%2F2012&SearchRequest.ToStr=04%2F01%2F2022" target="_blank" rel="noopener">Jeff Bezos</a>.</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-141608" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-141608');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CYMawuhF-bM/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicação no Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CYMawuhF-bM/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener">Uma publicação partilhada por Jeff Bezos (@jeffbezos)</a></p>
</div>
</blockquote>
<script src="//www.instagram.com/embed.js" async=""></script>
<p>Uns dias antes, o casal tinha sido "apanhado" a namorar ao largo da Ilha de São Bartolomeu, nas <strong>Caraíbas</strong>, um destino de férias que os dois conhecem bem graças aos serões lá passados em 2019. <br /><br />
As festividades não se deram apenas no fim de dezembro. Na sua mansão de<strong> Beverly Hills</strong>, o multimilionário demonstrou novamente o seu estilo de vida ostensivo com outra festa, esta com o intuito de celebrar o sucesso do departamento cinematográfico da Amazon.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CXSIDKyJkFj/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicação no Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CXSIDKyJkFj/?utm_source=ig_embed&utm_campaign=loading" target="_blank" rel="noopener">Uma publicação partilhada por Jeff Bezos (@jeffbezos)</a></p>
</div>
</blockquote>
<script src="//www.instagram.com/embed.js" async=""></script>
<p>Ao que tudo indica, o norte-americano tornou-se uma pessoa mais descontraída desde que deixou o cargo de CEO da empresa, e mais <strong>solidária</strong> também. Talvez tenha sido pelas críticas que recebeu, talvez não, mas a verdade é que lançou várias iniciativas centradas na biodiversidade e na luta contra as alterações climáticas, o Bezos Earth Fund, e outras de teor social, como a Bezos Academy.</p>

        </div>
    <section class="saiba_mais" data-analytics-category="TagsSaberMais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/jeff-bezos" data-analytics-action="REF_0" data-analytics-label="/sabermais/jeff-bezos">Jeff Bezos</a>,             <a href="/sabermais/lauren-s&#225;nchez" data-analytics-action="REF_1" data-analytics-label="/sabermais/lauren-s&#225;nchez">Lauren S&#225;nchez</a>,             <a href="/sabermais/amazon" data-analytics-action="REF_2" data-analytics-label="/sabermais/amazon">Amazon</a>,             <a href="/sabermais/luxo" data-analytics-action="REF_3" data-analytics-label="/sabermais/luxo">luxo</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>

            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas" data-analytics-category="Relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/os-10-milionarios-que-mais-enriqueceram-em-2021" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/os-10-milionarios-que-mais-enriqueceram-em-2021" data-value="1">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_23_17_16_00_10482.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_23_17_16_00_10482.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_223x154$2021_12_23_17_16_00_10482.jpg"
                                         alt="Os 10 milion&#225;rios que mais enriqueceram em 2021" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/os-10-milionarios-que-mais-enriqueceram-em-2021" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/os-10-milionarios-que-mais-enriqueceram-em-2021" data-value="1">Os 10 milion&#225;rios que mais enriqueceram em 2021</a></h3>
                            <p class="destaques_lead"><span> De Elon Musk a Bill Gates, estes foram os magnatas que mais dinheiro arrecadaram este ano. Inesperadamente, Jeff Bezos n&#227;o se encontra na lista. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/7-coisas-em-que-os-milionarios-investem-a-sua-fortuna" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/7-coisas-em-que-os-milionarios-investem-a-sua-fortuna" data-value="2">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-11/img_223x154$2021_11_11_17_43_12_9807.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-11/img_223x154$2021_11_11_17_43_12_9807.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-11/img_223x154$2021_11_11_17_43_12_9807.jpg"
                                         alt="7 coisas em que os milion&#225;rios investem as suas fortunas" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/7-coisas-em-que-os-milionarios-investem-a-sua-fortuna" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/7-coisas-em-que-os-milionarios-investem-a-sua-fortuna" data-value="2">7 coisas em que os milion&#225;rios investem as suas fortunas</a></h3>
                            <p class="destaques_lead"><span> Do mercado imobili&#225;rio &#224; compra e venda de obras de arte, estas s&#227;o algumas das op&#231;&#245;es preferidas de quem sabe investir. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/viver/detalhe/jeff-bezos-em-busca-do-elixir-da-juventude-a-nova-obsessao-de-silicon-valley-e-viver-para-sempre" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/jeff-bezos-em-busca-do-elixir-da-juventude-a-nova-obsessao-de-silicon-valley-e-viver-para-sempre" data-value="3">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2021-10/img_223x154$2021_10_21_17_39_41_9502.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2021-10/img_223x154$2021_10_21_17_39_41_9502.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2021-10/img_223x154$2021_10_21_17_39_41_9502.jpg"
                                         alt="Jeff Bezos em busca do elixir da juventude. A nova obsess&#227;o de Silicon Valley &#233; viver para sempre" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/viver/detalhe/jeff-bezos-em-busca-do-elixir-da-juventude-a-nova-obsessao-de-silicon-valley-e-viver-para-sempre" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/jeff-bezos-em-busca-do-elixir-da-juventude-a-nova-obsessao-de-silicon-valley-e-viver-para-sempre" data-value="3">Jeff Bezos em busca do elixir da juventude. A nova obsess&#227;o de Silicon Valley &#233; viver para sempre</a></h3>
                            <p class="destaques_lead"><span> J&#225; constru&#237;ram foguet&#245;es. Agora, os super-ricos est&#227;o a gastar milh&#245;es para descobrir o segredo da juventude eterna.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>

<div id='ENGAGEYA_WIDGET_129193'></div>
<script>
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_129193', pubid: 158565, webid: 202612, wid: 129193, wrcb: function () { var widElm = jQuery("#ENGAGEYA_WIDGET_129193"); if (widElm && widElm.length > 0) { try { widElm.attr('data-analytics-category', 'Engageya'); widElm.find('.eng_asw,.eng_m_asw').find('a').each(function (index) { var obj = jQuery(this); var href = obj.attr('href'); obj.attr('data-analytics-action', 'REF_' + index); obj.attr('data-analytics-label', href) }) } catch (e) { console.log(e) } } } });
</script>        <section class="maislidas" data-analytics-category="MaisLidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2022-01/img_220x150$2022_01_04_12_51_22_10556.jpg"
                                     alt="A vida de luxo de Jeff Bezos entre festas e iates" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates" data-analytics-action="REF_0" data-analytics-label="/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates">A vida de luxo de Jeff Bezos entre festas e iates</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O norte-americano tornou-se uma pessoa mais descontra&#237;da desde que deixou o cargo de CEO da Amazon e come&#231;ou a namorar com Lauren S&#225;nchez. As provas est&#227;o no Instagram de ambos, onde o casal exibe o seu estilo de vida multimilion&#225;rio. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/esta-sera-a-profissao-mais-bem-paga-do-mundo-afirma-elon-musk" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/esta-sera-a-profissao-mais-bem-paga-do-mundo-afirma-elon-musk">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_220x150$2021_12_13_14_03_19_10239.jpg"
                                     alt="Esta ser&#225; a profiss&#227;o mais bem paga do mundo, afirma Elon Musk " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/esta-sera-a-profissao-mais-bem-paga-do-mundo-afirma-elon-musk" data-analytics-action="REF_1" data-analytics-label="/viver/detalhe/esta-sera-a-profissao-mais-bem-paga-do-mundo-afirma-elon-musk">Esta ser&#225; a profiss&#227;o mais bem paga do mundo, afirma Elon Musk </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Ao contr&#225;rio do que se possa pensar, o futuro n&#227;o est&#225; nos criadores de conte&#250;do, cirurgi&#245;es ou advogados. Muito pelo contr&#225;rio. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/estes-sao-os-habitos-que-diferenciam-os-milionarios-do-resto-do-mundo" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/estes-sao-os-habitos-que-diferenciam-os-milionarios-do-resto-do-mundo">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_220x150$2021_12_16_13_03_01_10291.jpg"
                                     alt="Estes s&#227;o os h&#225;bitos que diferenciam os milion&#225;rios do resto do mundo " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/estes-sao-os-habitos-que-diferenciam-os-milionarios-do-resto-do-mundo" data-analytics-action="REF_2" data-analytics-label="/viver/detalhe/estes-sao-os-habitos-que-diferenciam-os-milionarios-do-resto-do-mundo">Estes s&#227;o os h&#225;bitos que diferenciam os milion&#225;rios do resto do mundo </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Com base no relat&#243;rio Rich Habits Study, de Tom Corley, a diferen&#231;a entre os milion&#225;rios e os restantes cidad&#227;os est&#225; nas atividades que estes primeiros optam por fazer durante quatro horas do seu dia. </span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/viver/detalhe/os-7-pecados-capitais-de-jorge-jesus" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/os-7-pecados-capitais-de-jorge-jesus">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2021-12/img_220x150$2021_12_29_10_36_20_10493.jpg"
                                     alt="Os 7 pecados capitais de Jorge Jesus" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/viver" title="Viver na Must" data-analytics-action="Titulo_MaisLidas" data-analytics-label="/viver">Viver</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/viver/detalhe/os-7-pecados-capitais-de-jorge-jesus" data-analytics-action="REF_3" data-analytics-label="/viver/detalhe/os-7-pecados-capitais-de-jorge-jesus">Os 7 pecados capitais de Jorge Jesus</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Do erro do regresso &#224; casa onde fora feliz &#224; &#250;ltima tenta&#231;&#227;o de rumar ao Flamengo, estes s&#227;o os sete acontecimentos que levaram &#224; demiss&#227;o de Jorge Jesus do Benfica. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-141609'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-141609');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>

    <div id="partilharartigo_fechado" class="modal modal_small fade in" style="display: none;" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered">

            <!-- Modal content-->
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal">×</button>
                    <h4 class="modal-title">Partilhar artigo exclusivo</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-12">
                            <a href="https://www.jornaldenegocios.pt/assinaturas/?utm_source=ModalPartilha_MUST&utm_campaign=Assinaturas_BotoesAssinar&utm_medium=M-1-1635" class="link_btn" data-analytics-category="Detalhe_Botao_Assinar_Assinaturas"
                               data-analytics-action="ModalPartilha_MUST" data-analytics-label="M-1-1635">Assine para partilhar</a>
                            <div class="clearfix"></div>
                            E usufrua de todas as vantagens de ser assinante
                            <div class="clearfix"></div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <script>
    $(document).ready(function () {
        if ($("#btnPartilharBarraShare").length > 0)
            $("#btnPartilharBarraShare").attr("data-contentid", 1635);
    })
    </script>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>A vida de luxo de Jeff Bezos entre festas e iates</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="A vida de luxo de Jeff Bezos entre festas e iates" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1635" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-141610'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>A vida de luxo de Jeff Bezos entre festas e iates</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendOfferByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="A vida de luxo de Jeff Bezos entre festas e iates" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1635" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
Ol&#225;, envio como oferta a possibilidade de ler integralmente esta noticia, exclusiva para assinantes, que me pareceu interessante</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>    <script>
        $(document).on("blur", '#send_commentText', function () {
            $('#send_commentText').val(htmlspecialchars($('#send_commentText').val()));
        })

    </script>


                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-141611'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-45136'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-45136');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<footer class="simplificado" data-analytics-category="Geral_Menu_Footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Must" data-analytics-action="MUST"><span class="sr-only">Must</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações" data-analytics-action="Livro de Reclamações"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">

                <div class="linksContainer">
                <a href="/institucional/detalhe/estatuto-editorial"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Estatuto Editorial Must">Estatuto Editorial Must</a>
                <a href="/institucional/detalhe/ficha-tecnica"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ficha Técnica Must ">Ficha T&#233;cnica Must </a>
                <a href="/institucional/detalhe/lei-da-transparencia"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Lei da Transparência">Lei da Transpar&#234;ncia</a>
                <a href="/institucional/detalhe/contactos"  data-analytics-action="ConteudosInstitucionais" data-analytics-label="Contactos Must">Contactos Must</a>
                <a href="https://nonio.net/a-mensagem-nonio/"  target=&quot;_blank&quot;  data-analytics-action="ConteudosInstitucionais" data-analytics-label="A Mensagem Nónio">A Mensagem N&#243;nio</a>

        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Ativar Cookies">Ativar Cookies</a>
    </div>

            
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>

    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" data-analytics-action="ConteudosInstitucionais" data-analytics-label="Política de Privacidade">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->





        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637763957460000000'></script>
    

        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-58';
                configAnalytics.ga.defaultUrl = '/viver/detalhe/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates?act=0&est=Aberto';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '3';
                configAnalytics.piwik.cookieDomain = '*.jornaldenegocios.pt';
                configAnalytics.piwik.urlPagetitle = '/must/viver/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.urlPage = '/must/2022/01/04/viver/a-vida-de-luxo-de-jeff-bezos-entre-festas-e-iates/PIWIK_TYPE/Externo%2f0%2f';
                configAnalytics.piwik.contentType = 'Detalhe_Normal';
                configAnalytics.piwik.contentPremium = 'Aberto';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'must.jornaldenegocios.pt';
                configAnalytics.chartbeat.sections = 'viver';
                configAnalytics.chartbeat.authors = 'Ana Damiao';
                configAnalytics.chartbeat.type = 'Detalhe_Normal_Aberto';
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.ga.googleDimensions.push(['userId', ID]);
            }
            

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";

            


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
        }
    </script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'MUST';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>



            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '637697693455103');
        fbq('track', "PageView");
            fbq('trackCustom', 'ViewContent',{"Brand":"Must","PageTags":"Jeff Bezos, Lauren Sánchez, Amazon, luxo","SiteSection":"viver"});;

    </script>
    <noscript>
        <img height="1" width="1" style="display:none"
             src="https://www.facebook.com/tr?id=637697693455103&ev=PageView&noscript=1" />
    </noscript>
<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            if (typeof cofinaAnalytics.analyticsUserProfile !== 'undefined') {
                cofinaAnalytics.analyticsUserProfile.addDetailHit();
            }

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
