
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Portugal distinguido com 5 novas estrelas no Guia Michelin - Restaurantes - Revista Must</title>
    <meta itemprop="name" content="Portugal distinguido com 5 novas estrelas no Guia Michelin - Restaurantes - Revista Must" />
    <meta name="description" content="A qualidade e singularidade da gastronomia portuguesa afirma-se cada vez mais a n&iacute;vel internacional, e a prova disso &eacute; a edi&ccedil;&atilde;o de" />
    <meta itemprop="description" content="A qualidade e singularidade da gastronomia portuguesa afirma-se cada vez mais a n&iacute;vel internacional, e a prova disso &eacute; a edi&ccedil;&atilde;o de" />
    <meta name="keywords" content="Guia Michelin, Estrelas Michelin, Portugal, gourmet, restaurantes, casa de Chá da Boa Nova, Mesa de Lemos, Vistas, Epur, Fifty Seconds" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Portugal distinguido com 5 novas estrelas no Guia Michelin" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2019-11/img_771x433$2019_11_21_17_33_42_1818.jpg" />
        <meta property="og:image:width" content="771" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Portugal distinguido com 5 novas estrelas no Guia Michelin" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="A qualidade e singularidade da gastronomia portuguesa afirma-se cada vez mais a n&iacute;vel internacional, e a prova disso &eacute; a edi&ccedil;&atilde;o de" />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2019-11/img_771x433$2019_11_21_17_33_42_1818.jpg" />
        <meta name="news_keywords" content="Guia Michelin, Estrelas Michelin, Portugal, gourmet, restaurantes, casa de Chá da Boa Nova, Mesa de Lemos, Vistas, Epur, Fifty Seconds" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2019-11/img_771x433$2019_11_21_17_33_42_1818.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/amp/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" />
    <meta property="og:description" content="A qualidade e singularidade da gastronomia portuguesa afirma-se cada vez mais a n&iacute;vel internacional, e a prova disso &eacute; a edi&ccedil;&atilde;o de" />
    <meta property="og:site_name" content="Revista Must" />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Portugal distinguido com 5 novas estrelas no Guia Michelin",
            "description": "A qualidade e singularidade da gastronomia portuguesa afirma-se cada vez mais a n&iacute;vel internacional, e a prova disso &eacute; a edi&ccedil;&atilde;o de",
            "thumbnailUrl": "https://cdn.must.jornaldenegocios.pt/images/2019-11/img_100x100$2019_11_21_17_33_42_1818.jpg",
            "url": "https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin",
            "keywords": ["Guia Michelin, Estrelas Michelin, Portugal, gourmet, restaurantes, casa de Chá da Boa Nova, Mesa de Lemos, Vistas, Epur, Fifty Seconds", "type: news"],
            "mainEntityOfPage": {
            "@type": "URL",
            "@id": "https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin"
            },
            "inLanguage": "pt_pt",
                
                    "articleSection": "Restaurantes",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn.must.jornaldenegocios.pt/images/2019-11/img_771x433$2019_11_21_17_33_42_1818.jpg",
                    "width": 771,
                    "height": 433
                    },
                    "dateCreated": "2019-11-21 05:00:35.000",
                    "datePublished": "2019-11-21 10:00:24.000",
                    "dateModified": "2019-11-21 05:41:35.000",
                    "author": {
                    "@type": "Person",
                    "name": "Vit&#243;ria Amaral"
                    },
                    "isAccessibleForFree": "True",
                    "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector": ".paywall"
                    },
                
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.must.jornaldenegocios.pt/pesquisa?q={search_term_string}",
            "query-input": "required name=search_term_string"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Revista Must",
            "logo": {
            "@type": "ImageObject",
            "url": "https://www.must.jornaldenegocios.pt/i/must-header.png",
            "width": 180,
            "height": 55
            }
            }
            }
        </script>


    

    <link href='/Content/main.min.css?v=637097854740000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637097854740000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637097854740000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637097854740000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


        <!-- Start VWO Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code = (function () {
            var account_id = 423988,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document; return {
                    use_existing_jquery: function () { return use_existing_jquery; }
                    , library_tolerance: function () { return library_tolerance; }
                    , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                    , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body{ opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                        if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                        this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                    }
                };
        }()); _vwo_settings_timer = _vwo_code.init();
    </script>
    <!-- End VWO Asynchronous Code -->


</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/PRAZERES/RESTAURANTES';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "68";$_fields.AreaName = "Restaurantes";$_fields.FriendlyPath = "prazeres/restaurantes";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "286";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin";$_fields.ContentDimensionValue = "Articles-286";</script>

    <input type="hidden" id="hdnAreaID" value="68"/><input type="hidden" id="hdnAreaName" value="Restaurantes"/><input type="hidden" id="hdnFriendlyPath" value="prazeres/restaurantes"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="286"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-286"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/guia-de-compras?ref=Geral_MenuHeader"  title="Guia de Compras"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/guia-de-compras?ref=Geral_MenuHeader" data-consumer="ga,piwik">Guia de Compras</a>
                                            </span>
                                </li>
                                <li data-areaid="60" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/restaurantes?ref=Geral_MenuHeader"  title="Restaurantes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/restaurantes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Restaurantes</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/bebidas?ref=Geral_MenuHeader"  title="Bebidas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/bebidas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Bebidas</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/gourmet?ref=Geral_MenuHeader"  title="Gourmet"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/gourmet?ref=Geral_MenuHeader" data-consumer="ga,piwik">Gourmet</a>
                                            </span>
                                </li>
                                <li data-areaid="61" data-areaurl="lugares">
                                    <a href="/lugares?ref=Geral_MenuHeader" title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>

                                </li>
                                <li data-areaid="62" data-areaurl="drive">
                                    <a href="/drive?ref=Geral_MenuHeader" title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>

                                </li>
                                <li data-areaid="63" data-areaurl="artes">
                                    <a href="/artes?ref=Geral_MenuHeader" title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>

                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
            <a href="/viver?ref=geral_MenuBarra"title="Viver"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik" >Viver</a>
                <span class="canais_sep"></span>
            <a href="/conversas?ref=geral_MenuBarra"title="Conversas"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik" >Conversas</a>
                <span class="canais_sep"></span>
            <a href="/estilo?ref=geral_MenuBarra"title="Estilo"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik" >Estilo</a>
                <span class="canais_sep"></span>
            <a href="/prazeres?ref=geral_MenuBarra"title="Prazeres"   class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik" >Prazeres</a>
                <span class="canais_sep"></span>
            <a href="/lugares?ref=geral_MenuBarra"title="Lugares"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=geral_MenuBarra" data-consumer="ga,piwik" >Lugares</a>
                <span class="canais_sep"></span>
            <a href="/drive?ref=geral_MenuBarra"title="Drive"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=geral_MenuBarra" data-consumer="ga,piwik" >Drive</a>
                <span class="canais_sep"></span>
            <a href="/artes?ref=geral_MenuBarra"title="Artes"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=geral_MenuBarra" data-consumer="ga,piwik" >Artes</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/prazeres?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Prazeres" data-consumer="ga,piwik" title="Prazeres na MUST">
            Prazeres
                <span>/</span>
        </a>
        <a href="/prazeres/restaurantes?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Restaurantes" data-consumer="ga,piwik" title="Restaurantes na MUST">
            Restaurantes
        </a>


            <h1 class="titulo">Portugal distinguido com 5 novas estrelas no Guia Michelin</h1>
            <p class="lead">Entre os 27 restaurantes portugueses premiados, a Casa de Ch&#225; da Boa Nova, em Le&#231;a da Palmeira, recebeu a sua segunda estrela Michelin, e quatro outros novos restaurantes juntaram-se ao guia: Mesa de Lemos, Vistas, Epur e Fifty Seconds.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_1240x2000$2019_11_21_17_33_42_1818.jpg"
                     alt="" />
                <figcaption>
                    


                </figcaption>
            </figure>
        <span class="autor_date"><span>Ontem &#224;s 10:00</span>  | Vit&#243;ria Amaral</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" data-contentid="286" data-areaid="68" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" data-contentid="286" data-areaid="68" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" data-contentid="286" data-areaid="68" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin" data-contentid="286" data-areaid="68" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>A qualidade e singularidade da gastronomia portuguesa afirma-se cada vez mais a nível internacional, e a prova disso é a edição de <strong>2020</strong> do <a href="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/o-sabor-do-sucesso-dos-irmaos-michelin?ref=Gourmet_DestaquesPrincipais" target="_blank" title="O sabor do sucesso dos irmãos Michelin" rel="noopener"><strong>Guia Michelin</strong></a>, que foi lançada na noite desta quarta-feira, <strong>20 de novembro</strong>, em Sevilha, no histórico Teatro Lope de Veja. Atraindo cada vez mais atenções, <a href="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/comer-bem-de-norte-a-sul-de-portugal?ref=Restaurantes_Destaques2noticias" target="_blank" title="Comer bem de norte a sul de Portugal" rel="noopener">Portugal</a> conta agora com 27 restaurantes premiados (sete com duas estrelas).</p>
<p>Entre as novidades está a região de <strong>Viseu</strong>, com a primeira estrela no restaurante <strong>Mesa de Lemos</strong>, do chef Diogo Rocha, cuja cozinha assenta na qualidade e em ingredientes das várias regiões de <strong>Portugal</strong> (dos Açores ao Dão, passando pelo Algarve e por Sesimbra). Inaugurado em 2014, ao Mesa de Lemos juntam-se os vinhos e azeites da Quinta de Lemos, onde se localiza.</p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-43046" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-43046');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_28_57_1817.jpg"
                     alt="Mesa de Lemos" />
                <figcaption>
                    Mesa de Lemos


                </figcaption>
            </figure>

<p>Destacam-se também as primeiras estrelas do <a href="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/50-segundos-para-uma-explosao-de-sabores?ref=Gourmet_DestaquesPrincipais" target="_blank" title="50 segundos para uma explosão de sabores" rel="noopener"><strong>Fifty Seconds</strong></a>, no Parque das Nações, em <strong>Lisboa</strong>, que dá um total de 12 estrelas ao chef Martin Berasategui; e o <strong>Epur</strong>, resultado da visão muito pessoal do chef Vincent Farges, que anteriormente garantiu a estrela da Fortaleza do Guincho. Focando-se numa cozinha minimalista, reúne várias inspirações: francesa, portuguesa, asiática, entre outras.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_27_54_1815.jpg"
                     alt="Epur" />
                <figcaption>
                    Epur


                </figcaption>
            </figure>

<p>O último a receber a sua primeira estrela foi o <strong>Vistas</strong>, liderado pelo chef Rui Silvestre, e que fica no Monte Rei Golf & Country Club, em <strong>Vila Nova de Cacela</strong>. Aberto há quase dois anos, foi reconhecida a sua gastronomia com foco no que o mar tem de melhor, além do seu potencial de desenvolvimento.</p>
<p>De entre o grupo que manteve a sua distinção está o <strong>Feitoria</strong>, em <strong>Belém</strong>, liderado pelo chef João Rodrigues, que tem vindo a aprimorar o seu conceito gastronómico de respeito pelos produtos e tradições gastronómicas portuguesas pautadas pela sazonalidade. João Rodrigues acrescentou em cominicado: "Parabéns a todos os chefes e às suas equipas. Vamos continuar a trabalhar a pensar no futuro, focados no nosso projeto e sobretudo para os nossos clientes."</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_10_44_1808.jpg"
                     alt="Feitoria" />
                <figcaption>
                    Feitoria


                </figcaption>
            </figure>

<p>Sob a liderança de Gil Fernandes há um ano, depois da saída de Vincent Farges, a excelência da <strong>Fortaleza do Guincho</strong> assegurou a sua posição. "É uma motivação para continuarmos o nosso caminho de forma segura e contínua, com a responsabilidade de sempre", esclarece Fernandes. Também o <strong>LAB by Sergi Arola</strong>, o restaurante intimista do chef catalão no Penha Longa Resort, foi distinguido pelo quarto ano consecutivo.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_11_57_1809.jpg"
                     alt="Fortaleza do Guincho" />
                <figcaption>
                    Fortaleza do Guincho


                </figcaption>
            </figure>

<p>No mesmo resort em <strong>Sintra</strong>, fica também o único restaurante asiático do país com uma estrela Michelin, o <strong>Midori</strong>. Com mais de 20 anos, foi um dos primeiros restaurantes japoneses a abrir em Portugal, e conquistou a sua primeira estrela no ano passado, pouco mais de um ano depois de ter renovado completamente a sua abordagem gastronómica.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_26_09_1813.jpg"
                     alt="Midori" />
                <figcaption>
                    Midori

                        <span class="credito_foto">Foto: <strong>Martin James</strong></span>

                </figcaption>
            </figure>

<p>Já no Funchal, o <strong>William Restaurant</strong> do Belmond Reid’s Palace volta a ser distinguido com uma estrela, sob a liderança do chef madeirense Luís Pestana, que parte de uma abordagem criativa da cozinha moderna europeia, utilizando os melhores produtos da ilha.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_20_10_1810.jpg"
                     alt="William Restaurant" />
                <figcaption>
                    William Restaurant


                </figcaption>
            </figure>

<p>No grupo de restaurantes com duas estrelas em Portugal a novidade é a <strong>Casa de Chá da Boa Nova </strong>do chef Rui Paula, sendo alguns dos restantes com a mesma distinção o Belcanto (do chef José Avillez, em Lisboa) The Yeatman (do chef Ricardo Costa, em Vila Nova de Gaia), Il Gallo d'Oro (do chef Benoit Sinthon, no Funchal), os algarvios Ocean (do chef Hans Neuner) e Villa Joya (do chef Dieter Koschina), e o lisboeta Alma (do chef <a href="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/o-que-se-passa-no-atelier-de-henrique-sa-pessoa?ref=Gourmet_DestaquesPrincipais" target="_blank" title="O que se passa no Atelier de Henrique Sá Pessoa" rel="noopener">Henrique Sá Pessoa</a>).  "Foi um ano duro, de muito trabalho e de muitos desafios diários para toda a equipa, de forma a corresponder com a expectativa e responsabilidade de sermos um restaurante com duas Estrelas no guia vermelho!", comentou <strong>Sá Pessoa</strong> em comunicado.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_640x1200$2019_11_21_17_27_07_1814.jpg"
                     alt="Alma" />
                <figcaption>
                    Alma


                </figcaption>
            </figure>

<p>Contudo, nesta noite de vitórias nacionais três restaurantes portugueses perderam as estrelas, sendo eles o L’AND (de José Miguel Tapejo), o Willie’s (de Willie Wurger), e Henrique Leis, em Almancil, que renunciou à distinção do Guia.</p>
<p>Conheça aqui a <strong>lista completa</strong> dos restaurantes que detêm lugar no <strong>Guia Michelin de Portugal 2020</strong>:</p>
<p><strong>2 estrelas (7 restaurantes)</strong></p>
<p>Casa de Chá da Boa Nova, Leça da Palmeira. Chef Rui Paula (novo)</p>
<p>Alma, Lisboa. Chef Henrique Sá Pessoa</p>
<p>Belcanto, Lisboa. Chef José Avillez</p>
<p>Il Gallo d’Oro, Funchal. Chef Benoît Sinthon</p>
<p>Ocean, Alporchinhos. Chef Hans Neuner</p>
<p>The Yeatman, Vila Nova de Gaia. Chef Ricardo Costa</p>
<p>Vila Joya, Albufeira. Chef Dieter Koschina</p>
<p><strong>1 estrela (20 restaurantes):</strong></p>
<p>Fifty Seconds. Chef Martin Berasategui (novo)</p>
<p>Vistas (Monte Rei Golf & Country Club, chef Rui Silvestre (novo)</p>
<p>Epur. Chef Vincent Farges (novo)</p>
<p>Mesa de Lemos. Chef Diogo Rocha (novo)</p>
<p>G, Bragança. Chefs Óscar e António Geadas</p>
<p>A Cozinha, Guimarães. Chef António Loureiro</p>
<p>Midori, Sintra. Chef Pedro Almeida</p>
<p>Pedro Lemos, Porto. Chef Pedro Lemos</p>
<p>Antiqvvm, Porto. Chef Vítor Matos</p>
<p>Largo do Paço da Casa da Calçada, Amarante. Chef Tiago Bonito</p>
<p>Loco, Lisboa. Chef Alexandre Silva</p>
<p>Feitoria, Lisboa. Chef João Rodrigues</p>
<p>LAB by Sergi Arola, Sintra. Chef Sergi Arola</p>
<p>Fortaleza do Guincho, Cascais. Chef Gil Fernandes</p>
<p>Eleven, Lisboa. Chef Joachim Koerper</p>
<p>São Gabriel, Almancil. Chef Leonel Pereira</p>
<p>Gusto By Heinz Beck, Almancil. Chef Heinz Beck</p>
<p>Vista do Bela Vista Hotel & Spa, Portimão. Chef João Oliveira</p>
<p>William, Funchal. Chefs Luís Pestana e Joachim Koerper</p>
<p>Bon Bon, Carvoeiro. Chef Louis Anjos</p>
<p> </p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/guia-michelin?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/guia-michelin?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Guia Michelin</a>,             <a href="/sabermais/estrelas-michelin?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/estrelas-michelin?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Estrelas Michelin</a>,             <a href="/sabermais/portugal?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/portugal?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Portugal</a>,             <a href="/sabermais/gourmet?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/gourmet?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">gourmet</a>,             <a href="/sabermais/restaurantes?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/restaurantes?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">restaurantes</a>,             <a href="/sabermais/casa-de-ch&#225;-da-boa-nova?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/casa-de-ch&#225;-da-boa-nova?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">casa de Ch&#225; da Boa Nova</a>,             <a href="/sabermais/mesa-de-lemos?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/mesa-de-lemos?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Mesa de Lemos</a>,             <a href="/sabermais/vistas?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/vistas?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Vistas</a>,             <a href="/sabermais/epur?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/epur?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Epur</a>,             <a href="/sabermais/fifty-seconds?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/fifty-seconds?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Fifty Seconds</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/gourmet/detalhe/o-sabor-do-sucesso-dos-irmaos-michelin?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/gourmet/detalhe/o-sabor-do-sucesso-dos-irmaos-michelin?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-07/img_223x154$2019_07_24_18_31_00_99.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-07/img_223x154$2019_07_24_18_31_00_99.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-07/img_223x154$2019_07_24_18_31_00_99.jpg"
                                         alt="O sabor do sucesso dos irm&#227;os Michelin" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/gourmet/detalhe/o-sabor-do-sucesso-dos-irmaos-michelin?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/gourmet/detalhe/o-sabor-do-sucesso-dos-irmaos-michelin?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">O sabor do sucesso dos irm&#227;os Michelin</a></h3>
                            <p class="destaques_lead"><span> Andr&#233; e &#201;douard Michelin s&#243; queriam vender pneus para carros. A nomea&#231;&#227;o dos melhores restaurantes come&#231;ou por ser apenas um meio para alcan&#231;ar um fim. E acabou por ser o fim, em si mesmo: o cr&#232;me de la cr&#232;me da gastronomia, entregue em Portugal e Espanha a 20 de novembro. </span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/gourmet/detalhe/o-que-se-passa-no-atelier-de-henrique-sa-pessoa?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/gourmet/detalhe/o-que-se-passa-no-atelier-de-henrique-sa-pessoa?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_21_17_20_08_1498.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_21_17_20_08_1498.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_21_17_20_08_1498.jpg"
                                         alt="O que se passa no Atelier de Henrique S&#225; Pessoa?" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/gourmet/detalhe/o-que-se-passa-no-atelier-de-henrique-sa-pessoa?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/gourmet/detalhe/o-que-se-passa-no-atelier-de-henrique-sa-pessoa?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">O que se passa no Atelier de Henrique S&#225; Pessoa?</a></h3>
                            <p class="destaques_lead"><span> O restaurante mais criativo do chef, que fica em Marvila, em Lisboa, vai fazer das suas.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/gourmet/detalhe/50-segundos-para-uma-explosao-de-sabores?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/gourmet/detalhe/50-segundos-para-uma-explosao-de-sabores?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">50 segundos para uma explos&#227;o de sabores</a></h3>
                            <p class="destaques_lead"><span> O restaurante Fifty Seconds by Martin Berasategui no topo do Myriad Hotel, na Torre Vasco da Gama, em Lisboa, &#233; uma viagem pela alta cozinha.  </span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/restaurantes/detalhe/o-restaurante-com-filas-de-espera-de-50-metros?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/o-restaurante-com-filas-de-espera-de-50-metros?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_220x150$2019_10_11_15_19_17_1303.jpg"
                                     alt="O restaurante com filas de espera de 50 metros" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/restaurantes?ref=DET_MaisLidas_1" title="Restaurantes na Must">Restaurantes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/restaurantes/detalhe/o-restaurante-com-filas-de-espera-de-50-metros?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/o-restaurante-com-filas-de-espera-de-50-metros?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">O restaurante com filas de espera de 50 metros</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Pegue em dois franceses, junte comida italiana simples, acrescente uma decora&#231;&#227;o louca e ter&#225; a receita do restaurante mais cool do momento. O editor gastron&#243;mico do The Times junta-se &#224; fila de espera.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/restaurantes/detalhe/comer-bem-de-norte-a-sul-de-portugal?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/comer-bem-de-norte-a-sul-de-portugal?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-07/img_220x150$2019_07_25_13_32_06_254.jpg"
                                     alt="Comer bem de norte a sul de Portugal" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/restaurantes?ref=DET_MaisLidas_2" title="Restaurantes na Must">Restaurantes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/restaurantes/detalhe/comer-bem-de-norte-a-sul-de-portugal?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/comer-bem-de-norte-a-sul-de-portugal?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">Comer bem de norte a sul de Portugal</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Esta &#233; a nossa escolha e tanto pode encontrar o restaurante com estrela Michelin como a tasca de prov&#237;ncia. Lisboa e Porto ficam de fora – chamem-lhe discrimina&#231;&#227;o gastron&#243;mica positiva.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-11/img_220x150$2019_11_21_17_33_42_1818.jpg"
                                     alt="Portugal distinguido com 5 novas estrelas no Guia Michelin" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/restaurantes?ref=DET_MaisLidas_3" title="Restaurantes na Must">Restaurantes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Portugal distinguido com 5 novas estrelas no Guia Michelin</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Entre os 27 restaurantes portugueses premiados, a Casa de Ch&#225; da Boa Nova, em Le&#231;a da Palmeira, recebeu a sua segunda estrela Michelin, e quatro outros novos restaurantes juntaram-se ao guia: Mesa de Lemos, Vistas, Epur e Fifty Seconds.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/restaurantes/detalhe/tres-restaurantes-onde-deve-jantar-agora?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/tres-restaurantes-onde-deve-jantar-agora?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-07/img_220x150$2019_07_19_18_03_51_58.jpg"
                                     alt="3 restaurantes onde marcar o pr&#243;ximo jantar" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/restaurantes?ref=DET_MaisLidas_4" title="Restaurantes na Must">Restaurantes</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/restaurantes/detalhe/tres-restaurantes-onde-deve-jantar-agora?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/restaurantes/detalhe/tres-restaurantes-onde-deve-jantar-agora?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">3 restaurantes onde marcar o pr&#243;ximo jantar</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Provar comida t&#237;pica angolana, deliciar-se com panquecas dinamarquesas ou beber um copo num bar de hotel. Da Avenida da Liberdade a Campolide, h&#225; op&#231;&#245;es para todos os apetites.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-43047'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-43047');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Portugal distinguido com 5 novas estrelas no Guia Michelin</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Portugal distinguido com 5 novas estrelas no Guia Michelin" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="286" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/prazeres/restaurantes/detalhe/portugal-distinguido-com-5-novas-estrelas-no-guia-michelin?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-43048'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-15830'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-15830');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
                    <span class="canais_sep"></span>
                <a href="/lugares?ref=Geral_Footer"  title="Lugares" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/lugares?ref=Geral_Footer" data-consumer="ga,piwik">Lugares</a>
                    <span class="canais_sep"></span>
                <a href="/drive?ref=Geral_Footer"  title="Drive" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/drive?ref=Geral_Footer" data-consumer="ga,piwik">Drive</a>
                    <span class="canais_sep"></span>
                <a href="/artes?ref=Geral_Footer"  title="Artes" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/artes?ref=Geral_Footer" data-consumer="ga,piwik">Artes</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637097854740000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'MUST';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('jornaldenegocios', 7, 'Label');
                wex.push('must', 3000, 'MUST');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
