
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preconnect" crossorigin="" href="//wam.solution.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//code3.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//dx.bigsea.weborama.com" />
<link rel="preconnect" crossorigin="" href="//scdn.cxense.com" />
<link rel="preconnect" crossorigin="" href="//www.google.com" />
<link rel="preconnect" crossorigin="" href="//admp-tc-pmp.adtlgc.com" />
<link rel="preconnect" crossorigin="" href="//sp1cluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//api.cxense.com" />
<link rel="preconnect" crossorigin="" href="//accounts.eu1.gigya.com" />
<link rel="preconnect" crossorigin="" href="//scomcluster.cxense.com" />
<link rel="preconnect" crossorigin="" href="//ls.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//fonts.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//tpc.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//pagead2.googlesyndication.com" />
<link rel="preconnect" crossorigin="" href="//ssl.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//vendorlist.consensu.org" />
<link rel="preconnect" crossorigin="" href="//audit.quantcast.mgr.consensu.org" />
<link rel="preconnect" crossorigin="" href="//cdn.ampproject.org" />
<link rel="preconnect" crossorigin="" href="//connect.facebook.net" />

        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Os melhores vinhos em casa (à distância de um clique) - Gourmet - Revista Must</title>
    <meta name="title" content="Os melhores vinhos em casa (à distância de um clique) - Gourmet - Revista Must" />
    <meta name="description" content="Sem possibilidade de deslocar-se a garrafeiras ou pontos de venda de vinhos? Estas s&#227;o as melhores iniciativas para saborear um bom copo em casa, sem p&#244;r o p&#233; na rua." />
    <meta name="keywords" content="Vinho, Vinhos em casa, Entrega em Casa, Garrafeiras, Enotecas, Enólogos, PicoWines, A&D, Herdade Torre de Palma, Portugal, Garrafeira Tio Pepe, Garrafeira Nacional, Wines by Heart, Colinas do Douro Reserva, Alto Alentejo, Tapada, Cartuxa, DOC, Nova de Nossa Senhora do Carmo, Bacalhôa Verdelho, Cartuxa, Nova de Nossa Senhora do Carmo, Casa Relvas, António Maçanita, Herdade da Aldeia de Cima do Mendro" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Os melhores vinhos em casa (à distância de um clique)" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-04/img_1200x676$2020_04_05_01_14_17_3685.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Os melhores vinhos em casa (à distância de um clique)" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="Sem possibilidade de deslocar-se a garrafeiras ou pontos de venda de vinhos? Estas s&#227;o as melhores iniciativas para saborear um bom copo em casa, sem p&#244;r o p&#233; na rua." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2020-04/img_1200x676$2020_04_05_01_14_17_3685.jpg" />
        <meta name="news_keywords" content="Vinho, Vinhos em casa, Entrega em Casa, Garrafeiras, Enotecas, Enólogos, PicoWines, A&D, Herdade Torre de Palma, Portugal, Garrafeira Tio Pepe, Garrafeira Nacional, Wines by Heart, Colinas do Douro Reserva, Alto Alentejo, Tapada, Cartuxa, DOC, Nova de Nossa Senhora do Carmo, Bacalhôa Verdelho, Cartuxa, Nova de Nossa Senhora do Carmo, Casa Relvas, António Maçanita, Herdade da Aldeia de Cima do Mendro" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2020-04/img_1200x676$2020_04_05_01_14_17_3685.jpg" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/prazeres/gourmet/amp/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" />
    <link rel="canonical" href="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" />
    <meta property="og:description" content="Sem possibilidade de deslocar-se a garrafeiras ou pontos de venda de vinhos? Estas s&#227;o as melhores iniciativas para saborear um bom copo em casa, sem p&#244;r o p&#233; na rua." />
    <meta property="og:site_name" content="Revista Must" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Sem possibilidade de deslocar-se a garrafeiras ou pontos de venda de vinhos? Estas s\u0026#227;o as melhores iniciativas para saborear um bom copo em casa, sem p\u0026#244;r o p\u0026#233; na rua.","image":{"@type":"ImageObject","url":"https://cdn.must.jornaldenegocios.pt/images/2020-04/img_1200x676$2020_04_05_01_14_17_3685.jpg","height":676,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique","author":{"@type":"Person","name":"Rita Silva Avelar"},"dateCreated":"2020-04-05T00:50:16+00:00","dateModified":"2020-04-06T12:43:02+00:00","datePublished":"2020-04-06","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Os melhores vinhos em casa (à distância de um clique)","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Vinho, Vinhos em casa, Entrega em Casa, Garrafeiras, Enotecas, Enólogos, PicoWines, A\u0026D, Herdade Torre de Palma, Portugal, Garrafeira Tio Pepe, Garrafeira Nacional, Wines by Heart, Colinas do Douro Reserva, Alto Alentejo, Tapada, Cartuxa, DOC, Nova de Nossa Senhora do Carmo, Bacalhôa Verdelho, Cartuxa, Nova de Nossa Senhora do Carmo, Casa Relvas, António Maçanita, Herdade da Aldeia de Cima do Mendro","publisher":{"@type":"Organization","name":"Revista Must","logo":{"@type":"ImageObject","url":"https://www.must.jornaldenegocios.pt/i/must-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.must.jornaldenegocios.pt/images/2020-04/img_100x100$2020_04_05_01_14_17_3685.jpg","articleSection":"Gourmet"}</script>

    

    <link href='/Content/main.min.css?v=637211823140000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637211823140000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637211823140000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637211823140000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


        <!-- Start VWO Async Smartcode -->
    <script type='text/javascript'>
        var _vwo_click = 50;
        window._vwo_code = window._vwo_code || (function () {
            var account_id = 454376,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                is_spa = 1,
                hide_element = 'body',

                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document, code = {
                    use_existing_jquery: function () { return use_existing_jquery; }, library_tolerance: function () { return library_tolerance; }, finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }, load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        window.settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = hide_element ? hide_element + '{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}' : '', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text/css'); if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a); this.load('https://dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&f=' + (+is_spa) + '&r=' + Math.random()); return settings_timer;
                    }
                }; window._vwo_settings_timer = code.init(); return code;
        }());
    </script>
    <!-- End VWO Async Smartcode -->


</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/PRAZERES/GOURMET';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "70";$_fields.AreaName = "Gourmet";$_fields.FriendlyPath = "prazeres/gourmet";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "561";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique";$_fields.ContentDimensionValue = "Articles-561";</script>

    <input type="hidden" id="hdnAreaID" value="70"/><input type="hidden" id="hdnAreaName" value="Gourmet"/><input type="hidden" id="hdnFriendlyPath" value="prazeres/gourmet"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="561"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-561"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/guia-de-compras?ref=Geral_MenuHeader"  title="Guia de Compras"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/guia-de-compras?ref=Geral_MenuHeader" data-consumer="ga,piwik">Guia de Compras</a>
                                            </span>
                                </li>
                                <li data-areaid="60" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/restaurantes?ref=Geral_MenuHeader"  title="Restaurantes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/restaurantes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Restaurantes</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/bebidas?ref=Geral_MenuHeader"  title="Bebidas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/bebidas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Bebidas</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/gourmet?ref=Geral_MenuHeader"  title="Gourmet"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/gourmet?ref=Geral_MenuHeader" data-consumer="ga,piwik">Gourmet</a>
                                            </span>
                                </li>
                                <li data-areaid="61" data-areaurl="lugares">
                                    <a href="/lugares?ref=Geral_MenuHeader" title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>

                                </li>
                                <li data-areaid="62" data-areaurl="drive">
                                    <a href="/drive?ref=Geral_MenuHeader" title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>

                                </li>
                                <li data-areaid="63" data-areaurl="artes">
                                    <a href="/artes?ref=Geral_MenuHeader" title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>

                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 36px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
                <a href="/viver?ref=geral_MenuBarra" title="Viver"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik">Viver</a>
                <span class="canais_sep"></span>
                <a href="/conversas?ref=geral_MenuBarra" title="Conversas"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik">Conversas</a>
                <span class="canais_sep"></span>
                <a href="/estilo?ref=geral_MenuBarra" title="Estilo"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik">Estilo</a>
                <span class="canais_sep"></span>
                <a href="/prazeres?ref=geral_MenuBarra" title="Prazeres"  class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik">Prazeres</a>
                <span class="canais_sep"></span>
                <a href="/lugares?ref=geral_MenuBarra" title="Lugares"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=geral_MenuBarra" data-consumer="ga,piwik">Lugares</a>
                <span class="canais_sep"></span>
                <a href="/drive?ref=geral_MenuBarra" title="Drive"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=geral_MenuBarra" data-consumer="ga,piwik">Drive</a>
                <span class="canais_sep"></span>
                <a href="/artes?ref=geral_MenuBarra" title="Artes"  class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=geral_MenuBarra" data-consumer="ga,piwik">Artes</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/prazeres?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Prazeres" data-consumer="ga,piwik" title="Prazeres na MUST">
            Prazeres
                <span>/</span>
        </a>
        <a href="/prazeres/gourmet?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Gourmet" data-consumer="ga,piwik" title="Gourmet na MUST">
            Gourmet
        </a>


            <h1 class="titulo">Os melhores vinhos em casa (&#224; dist&#226;ncia de um clique)</h1>
            <p class="lead">Sem possibilidade de deslocar-se a garrafeiras ou pontos de venda de vinhos? Estas s&#227;o as melhores iniciativas para saborear um bom copo em casa, sem p&#244;r o p&#233; na rua.</p>
        </div>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_1240x2000$2020_04_05_01_14_17_3685.jpg"
                     alt="" />
                <figcaption>
                    

                        <span class="credito_foto">Foto: <strong>Unsplash</strong></span>

                </figcaption>
            </figure>
        <span class="autor_date"><span>10:08</span>  | Rita Silva Avelar</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" data-contentid="561" data-areaid="70" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" data-contentid="561" data-areaid="70" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" data-contentid="561" data-areaid="70" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique" data-contentid="561" data-areaid="70" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">

<p>Parecem verdadeiras miragens, os dias em que podíamos manter rotinas simples como ir à garrafeira e escolher um bom vinho para o próximo jantar com amigos em casa. Ou jantar fora, e escolher uma das boas apostas da garrafeira do restaurante. Agora, não só esses planos estão em suspenso, como as rotinas mudaram. Em resposta a esta realidade, há, felizmente, um mundo de insígnias vinícolas, enólogos e garrafeiras que ofereceram de imediato soluções para que não precise de se deslocar. O vinho, como que por magia, chega a sua casa com as condições de higiene devidas, pela mão destas iniciativas. Encomende, aguarde, desfrute!<br /><br />
<strong>A&D Wines</strong></p>

<section class="publicidade inContent">
    <div class="m-rec">
        


<div id="div-gpt-ad-mrec-124234" class="marginPubIncontent">
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-124234');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>


<p>A <a href="http://www.andwines.pt/" target="_blank" rel="noopener">A&D Wines</a>, que tem vinhos como o Monólogo, Casa do Arrabalde ou Quinta dos Espinhosos, continua a fazer chegar os seus vinhos à casa dos portugueses. São 12 os pontos de venda parceiros, distribuídos por todo o país, onde pode encontrar os vinhos da casa vinícola. São eles: <a href="https://www.gotaagota.pt/" target="_blank" rel="noopener">Gota a Gota - Wine House</a>, <a href="https://www.garrafeiranacional.com/" target="_blank" rel="noopener">Garrafeira Nacional</a>, <a href="https://garrafeira5estrelas.com/" target="_blank" rel="noopener">Garrafeira 5 Estrelas</a>, <a href="https://www.portugalvineyards.com/pt/" target="_blank" rel="noopener">Portugal Vineyards</a>, <a href="https://www.facebook.com/pages/category/Wine-Bar/Napole%C3%A3o-Wine-Shops-Gourmet-772052379588663/" target="_blank" rel="noopener">Napoleão Wine Shops</a>, <a href="http://www.garrafeiradesantos.pt/" target="_blank" rel="noopener">Garrafeira de Santos</a>, <a href="https://garrafeiratiopepe.pt/" target="_blank" rel="noopener">Garrafeira Tio Pepe</a>, <a href="http://www.cavelusa.pt/" target="_blank" rel="noopener">Cave Lusa Premium</a>, <a href="https://www.garrafeiraestadodalma.pt/" target="_blank" rel="noopener">Estado D’Alma</a>, <a href="https://www.winesbyheart.com/" target="_blank" rel="noopener">Wines by Heart</a>, <a href="http://www.flashgourmet.pt/" target="_blank" rel="noopener">Flashgourmet</a> e <a href="https://www.onwine.pt/" target="_blank" rel="noopener">Onwine</a>.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_00_51_41_3679.jpg"
                     alt="O trio Monólogo, os vinhos monocasta da A&D Wines." />
                <figcaption>
                    O trio Monólogo, os vinhos monocasta da A&D Wines.


                </figcaption>
            </figure>

<p><strong>Tapada dos Chaves</strong></p>
<p>Esteja em que ponto do país estiver, ou até mesmo nas ilhas, o vinho da Tapada dos Chaves leva o Alto Alentejo até si. Entre as opções que podem ser encontradas <a href="http://www.tapadadochaves.pt/shop/?v=35357b9c8fe4" target="_blank" rel="noopener">na loja online da marca</a>, sobressaem os vinhos Tapada do Chaves, DOC Alentejo (15,01), branco da colheita de 2017 e o Tapada Do Chaves, DOC Alentejo (€18,71), um tinto reserva de 2014.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_01_05_03_3682.jpg"
                     alt="A Tapada dos Chaves leva o Alto Alentejo até si." />
                <figcaption>
                    A Tapada dos Chaves leva o Alto Alentejo até si.


                </figcaption>
            </figure>

<p><strong>Adega da Cartuxa</strong></p>
<p>Para encomendar as várias marcas da Fundação Eugénio de Almeida, <a href="loja.cartuxa.pt" target="_blank" rel="noopener">basta aceder ao site da enoteca da Adega da Cartuxa</a>. Idealizados para serem saboreados com calma, destacam-se o Cartuxa, DOC Alentejo (€19), um vinho tinto da colheita de 2016, encorpado e elegante; o EA Biológico (€9) um vinho branco de 2018 com especiarias, flores e fruta, ou ainda o delicioso e exclusivo Pêra Manca branco, DOC Alentejo de 2017 (€50). As entregas são gratuitas para Portugal continental em encomendas superiores a €40.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_01_05_58_3683.jpg"
                     alt="As propostas da Adega da Cartuxa têm um plus: a partir dos €40 a entrega em casa é gratuita." />
                <figcaption>
                    As propostas da Adega da Cartuxa têm um plus: a partir dos €40 a entrega em casa é gratuita.


                </figcaption>
            </figure>

<p><strong>Quinta Nova de Nossa Senhora do Carmo</strong></p>
<p>A pensar nos apreciadores da região do Douro, a Quinta Nova de Nossa Senhora do Carmo acaba de lançar três packs com várias referências dos seus vinhos, contribuindo para tornar os tempos de isolamento que vivemos mais saborosos. Os packs Happy Wine Quarantine da Quinta Nova Nossa Senhora do Carmo incluem seis garrafas (uma é sempre oferecida) e podem ser encomendados do próprio site da Quinta Nova, mas também de sites como como Garrafeira Tio Pepe, eWine, Garrafeira Gota a Gota, Garage Wines, Garrafeira VIP, Garrafeira Bago d’Ouro, <a href="https://www.vinha.pt/" target="_blank" rel="noopener">Vinha.pt</a>, <a href="http://www.asdecopos.pt/" target="_blank" rel="noopener">Garrafeira Às de Copos</a>, Mercearia Tradicional, Quinta da Foz, Mercearia da Aldeia e Garrafeira da Portela.</p>
<p>A preços a variar entre os €50 e os €70, um dos packs sugeridos é composto por duas garrafas de Pomares branco (uma de oferta), duas garrafas de Quinta Nova Unoaked tinto, um Grainha Reserva e um Grainha Reserva Branco. <a href="https://www.quintanova.com/pt/" target="_blank" rel="noopener">Conheça-os aqui</a>.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_01_11_56_3684.jpg"
                     alt="Os packs Happy Wine Quarantine da Quinta Nova Nossa Senhora do Carmo incluem seis garrafas (uma é sempre oferecida)." />
                <figcaption>
                    Os packs Happy Wine Quarantine da Quinta Nova Nossa Senhora do Carmo incluem seis garrafas (uma é sempre oferecida).


                </figcaption>
            </figure>

<p><strong>Herdade das Servas</strong></p>
<p>É possível conhecer os vinhos desta casa no <a href="https://herdadedasservas.com/" target="_blank" rel="noopener">site Herdade das Servas</a>, que está dividido por cinco secções: A Família, O Terroir, O Vinho, O Enoturismo e O Jornal. Seja para saber mais sobre a história familiar desta herdade, para conhecer o lado sustentável da produção, ou para explorar os vinhos que oferece, vale a pena consultar este novo domínio online. Para encomendar os vinhos, basta passar pelos sites de garrafeiras como, por exemplo, a Garrafeira 5 Estrelas, Garrafeira Nacional ou Dourado.</p>
<p><strong>Quinta do Côtto</strong><br /><br />
A <a href="https://www.quintadocotto.pt/index.php" target="_blank" rel="noopener">Quinta do Côtto</a>, em Cidadelhe, perto da Régua, pertence à família Montez Champalimaud. Desta casa vinícola saem exclusivos vinhos como o Quinta Do Côtto Vinha Do Dote Tinto 2015, o Quinta do Côtto Tinto 2016 ou ainda o Paço de Teixeiró Branco 2017. Pode encomendar através de garrafeiras como a Garrafeira Nacional, <a href="https://www.garrafeiradelisboa.pt/" target="_blank" rel="noopener">Garrafeira de Lisboa</a>, <a href="https://casadosvinhos.pt/" target="_blank" rel="noopener">Casa dos Vinhos</a> ou <a href="https://www.garrafeirasaojoao.com/index.php" target="_blank" rel="noopener">Garrafeira de São João</a>.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_12_20_11_3693.jpg"
                     alt="Os vinhos da Quinta do Côtto, no Douro, são uma excelente aposta." />
                <figcaption>
                    Os vinhos da Quinta do Côtto, no Douro, são uma excelente aposta.


                </figcaption>
            </figure>

<p><br /><strong>Esporão</strong><br /><br />
Produtor de vinhos e azeites nas regiões do Douro e do Alentejo, o Esporão tem pelo menos duas novidades que podem chegar a sua casa já: o Monte Velho Tinto 2019, e o Monte Velho Branco 2019, os novos vinhos a chegar ao mercado. Das novidades aos clássicos, como o Esporão Private Collection (2010 a 2018), passando pela gama Quinta dos Murças e pelo Assobio, do Douro, pela gama de Varietais (Verdelho, 2 Castas, 4 Castas e Trincadeira), sem esquecer a coleção de vinhos de talha (Vinhas Velhas, Moreto, Vinho de Talha) há vinhos para todos os momentos. À venda em supermercados selecionados, e em Garrafeiras como <a href="https://www.adegaportuguesa.com/collections/vinhos-herdade-do-esporao" target="_blank" rel="noopener">Adega Portuguesa</a>, <a href="https://www.facebook.com/www.garrafeiradaluz.pt/" target="_blank" rel="noopener">Garrafeira da Luz,</a> Vinha.pt ou <a href="https://www.onwine.pt/" target="_blank" rel="noopener">OnWine</a>.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_12_00_37_3692.jpg"
                     alt="Os novos Monte Velho tinto 2019 e Monte Velho branco 2019 são a novidade do Esporão." />
                <figcaption>
                    Os novos Monte Velho tinto 2019 e Monte Velho branco 2019 são a novidade do Esporão.


                </figcaption>
            </figure>

<p><strong>Cooperativa Vitivinícola da Ilha do Pico PicoWines</strong></p>
<p>Autora de vinhos brancos como Terrantez do Pico 2018, Verdelho 2018, ou Frei Gigante 2018, de tintos como Terras de Lava (Blend, 2018, Syrah, 2018, Merlot, 2017, ou Reserva 2017) e ainda de espumantes, roses e licorosos, a Cooperativa Vitivinícola da Ilha do Pico PicoWines também tem <a href="http://www.picowines.com/" target="_blank" rel="noopener">loja online</a>. Boas notícias? Além de trazer os ventos aprazíveis das ilhas, na compra de 2 garrafas de vinho à escolha, será oferecida uma garrafa da gama Terras de Lava. Caso o cliente compre 5 garrafas na loja online da CVIP, terá como oferta uma garrafa de Frei Gigante 2018 e, na eventualidade de optar por adquirir 11 garrafas, ser-lhe-á oferecida uma de Arinto dos Açores 2018.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_11_26_32_3689.jpg"
                     alt="A gama Terras de Lava, da Cooperativa Vitivinícola da Ilha do Pico PicoWines." />
                <figcaption>
                    A gama Terras de Lava, da Cooperativa Vitivinícola da Ilha do Pico PicoWines.


                </figcaption>
            </figure>

<p><strong>Casa Relvas</strong></p>
<p>Para que desfrute do Alentejo sem sair de casa, a Casa Relvas leva até si alguns dos seus melhores vinhos. Já disponível para compra online, o produtor alentejano preparou packs de vinho Herdade de São Miguel, que podem ser adquiridos <a href="https://umdiaemsaomiguel.pt/" target="_blank" rel="noopener">através deste site</a>.</p>
<p>Por exemplo, o pack "Herdade de São Miguel de Todos os Dias" inclui quatro garrafas de Herdade de São Miguel tinto e 2 garrafas de Herdade de São Miguel branco, e custa €27 (com portes incluídos). Já o pack "Monocastas de São Miguel" chega com 6 garrafas de Herdade de São Miguel monocasta: Sauvignon Blanc, Touriga Franca, Touriga Nacional, Syrah, Alicante Bouschet e Alfrocheiro, por €50 (com portes incluídos).</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_01_15_57_3686.png"
                     alt=""Monocastas de São Miguel” chega com 6 garrafas: Sauvignon Blanc, Touriga Franca, Touriga Nacional, Syrah, Alicante Bouschet e Alfrocheiro, por 50€ " />
                <figcaption>
                    "Monocastas de São Miguel” chega com 6 garrafas: Sauvignon Blanc, Touriga Franca, Touriga Nacional, Syrah, Alicante Bouschet e Alfrocheiro, por 50€ 


                </figcaption>
            </figure>

<p><strong>José Maria da Fonseca<br /><br />
</strong>Com várias promoções a chegar <a href="https://www.jmf.pt/loja/" target="_blank" rel="noopener">à sua loja online</a>, a José Maria da Fonseca oferece <span style="color: #1c1e21;">os</span> portes de envio a todas as encomendas que sejam feitas acima dos €25. Com a campanha Páscoa em casa, há vinhos seleccionados com 25% de desconto, como é o caso do José de Sousa Tinto 2017 (agora €6,74), o Domini Tinto D.O.C Douro 2018 (agora €5,24) ou o Pasmados Tinto 2017 (agora €7,74).</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_12_52_52_3694.jpg"
                     alt="José Maria da Fonseca oferece 25% de desconto em vinhos seleccionados." />
                <figcaption>
                    José Maria da Fonseca oferece 25% de desconto em vinhos seleccionados.


                </figcaption>
            </figure>

<p><strong>António Maçanita</strong></p>
<p>O enólogo <strong>Maçanita</strong> criou <a href="antonio-macanita-winemaker.shopk.it" target="_blank" rel="noopener">um domínio online</a> onde é possível comprar mais de 50 vinhos assinados por si e ainda ajudar a Cruz Vermelha nesta batalha contra a Covid-19. Metade dos lucros irão para a campanha #euajudoquemajuda.</p>
<p>Na compra de seis garrafas à escolha, os portes são gratuitos para Portugal continental. Entre as dezenas de vinhos à escolha, destacam-se novidades como a gama Chão dos Eremitas da Fita Preta, o Fina Flor (€49,90), o Da Pedra se fez Espumante (€49,90) ou ainda A Laranja Mecânica 2018 (€19,90), o primeiro vinho laranja do enólogo. Há ainda o Pack #Obrigado que custa €90 e inclui seis vinhos.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_11_33_56_3691.jpg"
                     alt="António Maçanita doa metade dos lucros das vendas à Cruz Vermelha. E tem à venda, no seu site, vinhos exclusivos." />
                <figcaption>
                    António Maçanita doa metade dos lucros das vendas à Cruz Vermelha. E tem à venda, no seu site, vinhos exclusivos.


                </figcaption>
            </figure>

<p><strong>Colinas dos Douro</strong></p>
<p>Também os vinhos da Quinta da Extrema, no Douro, se juntaram à iniciativa dos packs: aos pares não é sempre melhor? Os packs de duas garrafas são: Quinta da Extrema Reserva (€29,50) e Colinas do Douro Reserva (€27,50). Descubra os packs <a href="https://colinasdodouro.pt/" target="_blank" rel="noopener">no site da casa</a> vinícola e compre-os em vários locais como na Garrafeira Napoleão e na Garrafeira Imperial. Até 17 abril, haverá um desconto de 10% nas encomendas (que ainda só abrangem Portugal continental). As encomendas podem ser feitas através do email: online@colinasdodouro.pt ou do contacto: (+351) 912 492 291.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_01_17_26_3687.jpg"
                     alt="Até 17 abril, haverá um desconto de 10% nas encomendas de Colinas do Douro." />
                <figcaption>
                    Até 17 abril, haverá um desconto de 10% nas encomendas de Colinas do Douro.


                </figcaption>
            </figure>

<p><strong>Torre de Palma</strong></p>
<p>A adega boutique Torre de Palma, que é uma das mais bonitas do Alentejo e se integra na Herdade Torre de Palma, em Monforte, continua de "torneiras abertas" para fazer chegar os seus vinhos de pequeno lote às casas de todos. Dentro das sugestões, destacam-se o Torre de Palma 2018 Tinto (€19,90), o Torre de Palma 2018 Branco (€17,90) e o Torre de Palma Branco Arinto + Alvarinho 2018 (€21). É possível conhecer os vinhos <a href="https://www.torredepalma.com/vinhos/" target="_blank" rel="noopener">no site da Torre de Palma</a>, encomendá-los através do e-mail <a href="mailto:jcampos@torredepalma.com" target="_blank" rel="noopener">jcampos@torredepalma.com</a> ou optar comprá-los no site da Garrafeira Nacional.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_17_18_08_3696.jpg"
                     alt="A Herdade Torre de Palma tem vinhos incríveis por descobrir." />
                <figcaption>
                    A Herdade Torre de Palma tem vinhos incríveis por descobrir.


                </figcaption>
            </figure>

<p><strong>Herdade Aldeia de Cima</strong></p>
<p>Se ainda não conhece os vinhos da <a href="https://www.aldeiadecima.com/pt/" target="_blank" rel="noopener">Herdade Aldeia de Cima</a>, na Serra do Meandro, em Santana, esta é a altura de o fazer. Um projeto vinícola de Luísa Amorim, inclui vinhos como Herdade da Aldeia de Cima do Mendro tinto, 2017 (€15). O pack "Happy Wine Quarantine" inclui seis vinhos, um é de oferta. Encomendas através de <a href="mailto:info@aldeiadecima.com" target="_blank" rel="noopener">info@aldeiadecima.com</a> ou <a href="tel:+351" target="_blank" rel="noopener">+351</a> 284249975.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_01_26_22_3688.jpg"
                     alt="Esta é a oportunidade perfeita para conhecer o projeto vinícola Herdade Aldeia de Cima." />
                <figcaption>
                    Esta é a oportunidade perfeita para conhecer o projeto vinícola Herdade Aldeia de Cima.


                </figcaption>
            </figure>

<p><strong>Ribafreixo</strong></p>
<p>Com a iniciativa "Da adega para sua casa", a Ribafreixo envia os seus vinhos ao domicílio. Primeiro, pode <a href="https://ribafreixo.com/entregas_domicilio/" target="_blank" rel="noopener">consultar os vinhos à disposição</a> – que vão desde o Pato Frio Antão Vaz 2018 Branco (€28,80) ao Gáudio Reserva 2015 Tinto (€93,30). Encomendas através de <a href="mailto:info@ribafreixo.com-" target="_blank" rel="noopener">info@ribafreixo.com.</a> As entregas estão disponíveis apenas em Portugal continental e serão cobradas segundo volume, peso e destino. A empresa oferece os portes de envio se as encomendas forem superiores a 50€.</p>
            <figure class="img_abertura">
                <img class="img-fluid b-lazy"
                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_640x1200$2020_04_05_13_09_38_3695.jpg"
                     alt="A Ribafreixo também tem packs: este é o de três garrafas Herdade do Moinho Branco Alicante Bouschet 2015 Tinto (88,65€)" />
                <figcaption>
                    A Ribafreixo também tem packs: este é o de três garrafas Herdade do Moinho Branco Alicante Bouschet 2015 Tinto (88,65€)


                </figcaption>
            </figure>

<p><strong><u>Projetos a não perder</u></strong></p>
<p>Além destas iniciativas e das garrafeiras com sites já referidas, ainda pode espreitar as escolhas da <a href="https://www.howardsfollywine.com/" target="_blank" rel="noopener"><strong>Howard’s Folly</strong></a>, a primeira "adega urbana" de Estremoz, que entrega os seus vinhos diretamente em casa (ao encomendar através da loja online). O projeto é de Howard Bilton, um inglês apaixonado por vinho e arte contemporânea, e é liderado por David Baverstock - Chief winemaker do Esporão. Todos os vinhos comprados online estão com 20% de desconto.</p>
<p>Uma das novidades da capital lisboeta é a garrafeira <a href="https://www.winesbyheart.com/" target="_blank" rel="noopener"><strong>Wines by Heart</strong></a>, que embora se encontre agora encerrada, disponibiliza o serviço de entrega de vinhos online ou através deste contacto: 967764376. No site também podem ser encontrados dois vouchers de €100 que dão crédito de €130 no wine bar e €115 na garrafeira, respetivamente. Assim que reabrir, o cliente pode aproveitar este benefício.</p>
<p>Há ainda, a não perder, os vídeos em direto do <a href="https://www.instagram.com/winehourathome/" target="_blank" rel="noopener">projeto Wine Hour at Home,</a> e que juntam produtores, enólogos e amigos do mundo vinícola em agradáveis e elucidativas conversas sobre vinho. Os vinhos do <strong>Wine Hour at Home</strong> podem ser encomendados em www.vinha.pt, e são entregues em 24 horas, para que quem queira possa prová-los em casa, acompanhando a prova. O calendário dos diretos é anunciado na página.<br /><br />
O projeto <strong><span style="text-decoration: underline;">“Provas em Casa”</span></strong>, conduzido pela Francisca Van Zeller, promete descomplicar a linguagem do vinho através de workshops online gratuitos, em formato LIVE. Os workshops realizam-se todas as segundas, quartas e sextas pelas 19 horas no <a href="http://www.instagram.com/provas_em_casa" target="_blank" rel="noopener">Instagram</a>. </p>
<p>A <strong><a href="http://www.houseofwines.pt/" target="_blank" rel="noopener">House of Wines</a></strong> está a entregar vinhos em casa sem qualquer custo, e oferece uma promoção especial: compra 6 garrafas só paga 5. Os produtores que aderiram a esta iniciativa são Quinta do Couquinho (Douro), Quinta da Bulfata (Douro), vinhos D’Eça (Douro), Rovisco Garcia (Alentejo) e Garrocha Wines (Lisboa) com Barca do Inferno, Lisbon’s Mustache, Checkmate e Diário da Quinta. As encomendas podem ser feitas através de  <a href="https://webmail.cofina.pt/owa/redir.aspx?C=8P4dxA9-aestfIi7uRBkmT4Xc5r9fbM7sUp7llzgTK3Fjf5h5tjXCA..&URL=mailto%3ainfo%40houseofwines.pt" target="_blank" rel="noopener">info@houseofwines.pt</a> ou 962487201.</p>
<p>O Sea Me Group criou uma adega online: <strong>a Dionísio</strong>. Neste domínio disponibilizam-se cerca de 20 referências que vão variando, com preços entre os €7 e os €23. Nos vinhos verdes encontramos, por exemplo, o Azevedo Loureiro Alvarinho (7€), enquanto do Douro chega o Quinta Nova Grainha Reserva (€17), do Dão o Quinta dos Carvalhais Encruzado (€23) e da Bairrada o FP, by Filipa Pato (€11,50).  Em Lisboa encontramos Qta. Pinto Sauvignon Blanc (€15) e de Setúbal o Bacalhôa Verdelho (€12,50). Os pedidos são entregues numa média de 25 minutos depois de feitos na aplicação Uber Eats, no centro de Lisboa e na zona de Algés - Linda-a-Velha.</p>
        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/vinho?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/vinho?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Vinho</a>,             <a href="/sabermais/vinhos-em-casa?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/vinhos-em-casa?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Vinhos em casa</a>,             <a href="/sabermais/entrega-em-casa?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/entrega-em-casa?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Entrega em Casa</a>,             <a href="/sabermais/garrafeiras?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/garrafeiras?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Garrafeiras</a>,             <a href="/sabermais/enotecas?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/enotecas?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Enotecas</a>,             <a href="/sabermais/en&#243;logos?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/en&#243;logos?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">En&#243;logos</a>,             <a href="/sabermais/picowines?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/picowines?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">PicoWines</a>,             <a href="/sabermais/ad?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/ad?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">A&amp;D</a>,             <a href="/sabermais/herdade-torre-de-palma?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/herdade-torre-de-palma?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Herdade Torre de Palma</a>,             <a href="/sabermais/portugal?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/portugal?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Portugal</a>,             <a href="/sabermais/garrafeira-tio-pepe?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/garrafeira-tio-pepe?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Garrafeira Tio Pepe</a>,             <a href="/sabermais/garrafeira-nacional?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/garrafeira-nacional?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Garrafeira Nacional</a>,             <a href="/sabermais/wines-by-heart?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/wines-by-heart?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Wines by Heart</a>,             <a href="/sabermais/colinas-do-douro-reserva?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/colinas-do-douro-reserva?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Colinas do Douro Reserva</a>,             <a href="/sabermais/alto-alentejo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/alto-alentejo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Alto Alentejo</a>,             <a href="/sabermais/tapada?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/tapada?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Tapada</a>,             <a href="/sabermais/cartuxa?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/cartuxa?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Cartuxa</a>,             <a href="/sabermais/doc?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/doc?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">DOC</a>,             <a href="/sabermais/nova-de-nossa-senhora-do-carmo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/nova-de-nossa-senhora-do-carmo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Nova de Nossa Senhora do Carmo</a>,             <a href="/sabermais/bacalh&#244;a-verdelho?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/bacalh&#244;a-verdelho?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Bacalh&#244;a Verdelho</a>,             <a href="/sabermais/cartuxa?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/cartuxa?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Cartuxa</a>,             <a href="/sabermais/nova-de-nossa-senhora-do-carmo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/nova-de-nossa-senhora-do-carmo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Nova de Nossa Senhora do Carmo</a>,             <a href="/sabermais/casa-relvas?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/casa-relvas?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Casa Relvas</a>,             <a href="/sabermais/ant&#243;nio-ma&#231;anita?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/ant&#243;nio-ma&#231;anita?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Ant&#243;nio Ma&#231;anita</a>,             <a href="/sabermais/herdade-da-aldeia-de-cima-do-mendro?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/herdade-da-aldeia-de-cima-do-mendro?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Herdade da Aldeia de Cima do Mendro</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/bebidas/detalhe/legado-um-vinho-que-so-podia-nascer-aqui?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/bebidas/detalhe/legado-um-vinho-que-so-podia-nascer-aqui?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_18_36_03_3459.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_18_36_03_3459.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_18_36_03_3459.jpg"
                                         alt="Legado, “um vinho que s&#243; podia nascer aqui”" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/bebidas/detalhe/legado-um-vinho-que-so-podia-nascer-aqui?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/bebidas/detalhe/legado-um-vinho-que-so-podia-nascer-aqui?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">Legado, “um vinho que s&#243; podia nascer aqui”</a></h3>
                            <p class="destaques_lead"><span> A chegada do novo Legado, colheita de 2015, era um dos lan&#231;amentos mais aguardados. O ano prometia e a prova confirmou: estamos perante um tesouro, um vinho para guardar.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/bebidas/detalhe/uma-serie-de-vinhos-imparavel?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/bebidas/detalhe/uma-serie-de-vinhos-imparavel?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-01/img_223x154$2020_01_24_13_04_27_2832.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-01/img_223x154$2020_01_24_13_04_27_2832.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_223x154$2020_01_24_13_04_27_2832.jpg"
                                         alt="Uma s&#233;rie de vinhos &#205;mpar(&#225;vel)" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/bebidas/detalhe/uma-serie-de-vinhos-imparavel?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/bebidas/detalhe/uma-serie-de-vinhos-imparavel?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">Uma s&#233;rie de vinhos &#205;mpar(&#225;vel)</a></h3>
                            <p class="destaques_lead"><span> Pedralvites ou sercialinho n&#227;o ser&#227;o propriamente nomes que a maioria dos apreciadores de vinho reconhe&#231;am, e muito menos associem a um grande vinho. Mas aqui est&#225; ele, em grande e cheio de surpresas…</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/prazeres/bebidas/detalhe/beber-uma-cerveja-com-amigos-sem-sair-de-casa?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/bebidas/detalhe/beber-uma-cerveja-com-amigos-sem-sair-de-casa?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_18_01_46_3458.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_18_01_46_3458.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2020-03/img_223x154$2020_03_20_18_01_46_3458.jpg"
                                         alt="Beber uma cerveja com amigos sem sair de casa" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/prazeres/bebidas/detalhe/beber-uma-cerveja-com-amigos-sem-sair-de-casa?ref=DET_Relacionadas_3" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/prazeres/bebidas/detalhe/beber-uma-cerveja-com-amigos-sem-sair-de-casa?ref=DET_Relacionadas_3" data-value="3" data-consumer="ga,piwik">Beber uma cerveja com amigos sem sair de casa</a></h3>
                            <p class="destaques_lead"><span> Cervejas artesanais unem-se para criar a iniciativa #BeerAtHome.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-04/img_220x150$2020_04_05_01_14_17_3685.jpg"
                                     alt="Os melhores vinhos em casa (&#224; dist&#226;ncia de um clique)" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/gourmet?ref=DET_MaisLidas_1" title="Gourmet na Must">Gourmet</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Os melhores vinhos em casa (&#224; dist&#226;ncia de um clique)</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Sem possibilidade de deslocar-se a garrafeiras ou pontos de venda de vinhos? Estas s&#227;o as melhores iniciativas para saborear um bom copo em casa, sem p&#244;r o p&#233; na rua.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/gourmet/detalhe/doces-luxos-as-sobremesas-do-ritz-de-paris-em-livro?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/doces-luxos-as-sobremesas-do-ritz-de-paris-em-livro?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-03/img_220x150$2020_03_30_14_53_49_3605.jpg"
                                     alt="Doces luxos: as sobremesas do Ritz de Paris em livro" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/gourmet?ref=DET_MaisLidas_2" title="Gourmet na Must">Gourmet</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/gourmet/detalhe/doces-luxos-as-sobremesas-do-ritz-de-paris-em-livro?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/doces-luxos-as-sobremesas-do-ritz-de-paris-em-livro?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">Doces luxos: as sobremesas do Ritz de Paris em livro</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Fran&#231;ois Perret &#233; o chef pasteleiro do hotel Ritz de Paris e revela os seus segredos e inspira&#231;&#245;es num livro de receitas com a sua assinatura. A obra chama-se French Pastry at the Ritz Paris e &#233; lan&#231;ada no in&#237;cio de abril.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/gourmet/detalhe/as-mulheres-mais-admiradas-da-gastronomia?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/as-mulheres-mais-admiradas-da-gastronomia?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-01/img_220x150$2020_01_15_14_07_53_2714.png"
                                     alt="As mulheres mais admiradas da gastronomia" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/gourmet?ref=DET_MaisLidas_3" title="Gourmet na Must">Gourmet</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/gourmet/detalhe/as-mulheres-mais-admiradas-da-gastronomia?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/as-mulheres-mais-admiradas-da-gastronomia?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">As mulheres mais admiradas da gastronomia</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Os chefs do sexo masculino atraem mais aten&#231;&#227;o do que as mulheres sob qualquer aspeto — das estrelas Michelin aos programas de TV, passando pelo ranking dos 50 melhores restaurantes do mundo, onde s&#243; cinco delas est&#227;o representadas. Ent&#227;o, quem s&#227;o as mulheres mais admiradas do universo gastron&#243;mico? Pergunt&#225;mos a famosos chefs mundiais e estas s&#227;o algumas das suas favoritas.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/prazeres/gourmet/detalhe/uma-experiencia-de-sushi-que-honra-a-tradicao?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/uma-experiencia-de-sushi-que-honra-a-tradicao?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2020-02/img_220x150$2020_02_20_11_45_24_3125.jpg"
                                     alt="Uma experi&#234;ncia de sushi que honra a tradi&#231;&#227;o " />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/prazeres/gourmet?ref=DET_MaisLidas_4" title="Gourmet na Must">Gourmet</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/prazeres/gourmet/detalhe/uma-experiencia-de-sushi-que-honra-a-tradicao?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/prazeres/gourmet/detalhe/uma-experiencia-de-sushi-que-honra-a-tradicao?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Uma experi&#234;ncia de sushi que honra a tradi&#231;&#227;o </a>
                        </strong>
                        <p class="destaques_lead">
                            <span>O Praia no Parque tornou-se num dos s&#237;tios mais vers&#225;teis da cidade. Quer marcar um almo&#231;o de neg&#243;cios? &#201; l&#225;. Tomar um copo depois de jantar? Tamb&#233;m &#233; l&#225;. E juntar a fam&#237;lia ao fim de semana? Exacto. Tamb&#233;m h&#225; sushi na barra, uma experi&#234;ncia imperd&#237;vel.</span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-124235'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-124235');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Os melhores vinhos em casa (&#224; dist&#226;ncia de um clique)</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Os melhores vinhos em casa (à distância de um clique)" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="561" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/prazeres/gourmet/detalhe/os-melhores-vinhos-em-casa-a-distancia-de-um-clique?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-124236'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-48868'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-48868');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
                    <span class="canais_sep"></span>
                <a href="/lugares?ref=Geral_Footer"  title="Lugares" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/lugares?ref=Geral_Footer" data-consumer="ga,piwik">Lugares</a>
                    <span class="canais_sep"></span>
                <a href="/drive?ref=Geral_Footer"  title="Drive" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/drive?ref=Geral_Footer" data-consumer="ga,piwik">Drive</a>
                    <span class="canais_sep"></span>
                <a href="/artes?ref=Geral_Footer"  title="Artes" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/artes?ref=Geral_Footer" data-consumer="ga,piwik">Artes</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"  title="Estatuto Editorial Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"  title="Ficha T&#233;cnica Must " class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"  title="Lei da Transpar&#234;ncia" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Anunciar Online" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;  title="Assinaturas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"  title="Contactos Must" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637211823140000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'MUST';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('jornaldenegocios', 7, 'Label');
                wex.push('must', 3000, 'MUST');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
