
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    
    <meta name="robots" content="index, follow">

    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.must.jornaldenegocios.pt">
        <link rel="preconnect" crossorigin href="//cdn.xl.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//egoimmerce.e-goi.com">


    
    <title>Hardware - Guia de Compras - Revista Must</title>
    <meta itemprop="name" content="Hardware - Guia de Compras - Revista Must" />
    <meta name="description" content="O guia Must para ir ao shopping ou encontrar o presente ideal para ele e para ela. Seja Natal, dia do Pai, da Mãe, aniversário ou um simples mimo par si." />
    <meta itemprop="description" content="O guia Must para ir ao shopping ou encontrar o presente ideal para ele e para ela. Seja Natal, dia do Pai, da Mãe, aniversário ou um simples mimo par si." />
    <meta name="keywords" content="moda, estilo, shopping, colares, Rosantica, Saint Laurent, Kenneth Jay Lane, Aurelie Bidermann" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/i/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/i/favicons/favicon-16x16.png">
    <link rel="manifest" href="/i/favicons/site.webmanifest">
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#111111">
    <meta name="msapplication-TileColor" content="#111111">
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/i/favicon/browserconfig.xml" />
    <meta name="theme-color" content="#111111">
        <meta property="og:title" content="Hardware" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.must.jornaldenegocios.pt/images/2019-10/img_771x433$2019_10_08_16_10_35_1238.jpg" />
        <meta property="og:image:width" content="771" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Hardware" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@must" />
        <meta name="twitter:creator" content="@must" />
        <meta name="twitter:description" content="O guia Must para ir ao shopping ou encontrar o presente ideal para ele e para ela. Seja Natal, dia do Pai, da Mãe, aniversário ou um simples mimo par si." />
        <meta name="twitter:image" content="https://cdn.must.jornaldenegocios.pt/images/2019-10/img_771x433$2019_10_08_16_10_35_1238.jpg" />
        <meta name="news_keywords" content="moda, estilo, shopping, colares, Rosantica, Saint Laurent, Kenneth Jay Lane, Aurelie Bidermann" />
        <link rel="image_src" href="https://cdn.must.jornaldenegocios.pt/images/2019-10/img_771x433$2019_10_08_16_10_35_1238.jpg" />
        <link rel="canonical" href="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware" />
            <link rel="amphtml" href="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/amp/hardware" />
    <meta property="og:url" content="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware" />
    <meta property="og:description" content="O guia Must para ir ao shopping ou encontrar o presente ideal para ele e para ela. Seja Natal, dia do Pai, da Mãe, aniversário ou um simples mimo par si." />
    <meta property="og:site_name" content="Revista Must" />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Hardware",
            "description": "O guia Must para ir ao shopping ou encontrar o presente ideal para ele e para ela. Seja Natal, dia do Pai, da Mãe, aniversário ou um simples mimo par si.",
            "thumbnailUrl": "https://cdn.must.jornaldenegocios.pt/images/2019-10/img_100x100$2019_10_08_16_10_35_1238.jpg",
            "url": "https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware",
            "keywords": ["moda, estilo, shopping, colares, Rosantica, Saint Laurent, Kenneth Jay Lane, Aurelie Bidermann", "type: news"],
            "mainEntityOfPage": {
            "@type": "URL",
            "@id": "https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware"
            },
            "inLanguage": "pt_pt",
                
                    "articleSection": "Guia de Compras",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn.must.jornaldenegocios.pt/images/2019-10/img_771x433$2019_10_08_16_10_35_1238.jpg",
                    "width": 771,
                    "height": 433
                     },
                    "dateCreated": "2019-10-08 04:16:18.000",
                    "datePublished": "2019-10-15 07:00:00.000",
                    "dateModified": "2019-10-13 07:20:42.000",
                    "author": {
                    "@type": "Person",
                    "name": "Maria A. Ruiva"
                    },
                    "isAccessibleForFree": "True",
                    "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector": ".paywall"
                    },
                
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.must.jornaldenegocios.pt/pesquisa?q={search_term_string}",
            "query-input": "required name=search_term_string"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Revista Must",
            "logo": {
            "@type": "ImageObject",
            "url": "https://www.must.jornaldenegocios.pt/i/must-header.png",
            "width": 180,
            "height": 55
            }
            }
            }
        </script>


    

    <link href='/Content/main.min.css?v=637062197100000000' rel='stylesheet'/>

    
        <link href='/Content/detalhe.min.css?v=637062197100000000' rel='stylesheet'/>
        <link href='/Content/detalhe_galeria.min.css?v=637062197100000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637062197100000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '',
            xfbml: true,
            version: 'v3.2'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'must.jornaldenegocios.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


        <!-- Start VWO Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code = (function () {
            var account_id = 423988,
                settings_tolerance = 2000,
                library_tolerance = 2500,
                use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
                f = false, d = document; return {
                    use_existing_jquery: function () { return use_existing_jquery; }
                    , library_tolerance: function () { return library_tolerance; }
                    , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                    , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }, init: function () {
                        settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body{ opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }', h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                        if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                        this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                    }
                };
        }()); _vwo_settings_timer = _vwo_code.init();
    </script>
    <!-- End VWO Asynchronous Code -->


</head>
<body>
    <img src="/i/lg_print.png" class="print_logo" alt="MUST" />

    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = '.XnqKOMJvydNfOQtZmN0dabSnDRUX1iE0mfLUC65nvv.07';
            configAnalytics.netscope.event = 'MUST/ESTILO/GUIA-DE-COMPRAS';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "67";$_fields.AreaName = "Guia de Compras";$_fields.FriendlyPath = "estilo/guia-de-compras";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "192";$_fields.ContentUrl = "https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware";$_fields.ContentDimensionValue = "Articles-192";</script>

    <input type="hidden" id="hdnAreaID" value="67"/><input type="hidden" id="hdnAreaName" value="Guia de Compras"/><input type="hidden" id="hdnFriendlyPath" value="estilo/guia-de-compras"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="192"/><input type="hidden" id="hdnContentUrl" value="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-192"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/must85x85.gif" width="85" height="85" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar">Continuar</a>
    </div>
</div>

    <section class="main_menu_container">

        <div id="mainMenu">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
            <a href="/" class="logo_menu" title="Must"></a>
            <div class="utils_login">

                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();"><span class="icon-user eventAnalytics" data-category="MenuHamburguer" data-action="Login" data-name="" data-consumer="ga,piwik"></span>Login</a>
            </div>

            <div class="pesquisa">
                <form action="/pesquisa" method="get">
                    <input type="text" name="q" maxlength="64" placeholder="Pesquisa..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisa...'" />
                    <button type="submit" class="icon-search" onclick="cofinaAnalytics.gaEvent('event', 'MenuHamburguer', 'Pesquisar')"></button>
                </form>
            </div>

            <div class="menu_itens ps ps--active-y">

                    <ul class="canais">
                                <li data-areaid="56" data-areaurl="viver">
                                    <a href="/viver?ref=Geral_MenuHeader" title="Viver"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=Geral_MenuHeader" data-consumer="ga,piwik">Viver</a>

                                </li>
                                <li data-areaid="58" data-areaurl="conversas">
                                    <a href="/conversas?ref=Geral_MenuHeader" title="Conversas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Conversas</a>

                                </li>
                                <li data-areaid="59" data-areaurl="estilo">
                                    <a href="/estilo?ref=Geral_MenuHeader" title="Estilo"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estilo</a>

                                            <span>
                                                <a href="/estilo/moda?ref=Geral_MenuHeader"  title="Moda"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/moda?ref=Geral_MenuHeader" data-consumer="ga,piwik">Moda</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/relogios-e-joias?ref=Geral_MenuHeader"  title="Rel&#243;gios e J&#243;ias"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/relogios-e-joias?ref=Geral_MenuHeader" data-consumer="ga,piwik">Rel&#243;gios e J&#243;ias</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/beleza---bem-estar?ref=Geral_MenuHeader"  title="Beleza &amp; Bem-Estar"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/beleza---bem-estar?ref=Geral_MenuHeader" data-consumer="ga,piwik">Beleza &amp; Bem-Estar</a>
                                            </span>
                                            <span>
                                                <a href="/estilo/guia-de-compras?ref=Geral_MenuHeader"  title="Guia de Compras"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/estilo/guia-de-compras?ref=Geral_MenuHeader" data-consumer="ga,piwik">Guia de Compras</a>
                                            </span>
                                </li>
                                <li data-areaid="60" data-areaurl="prazeres">
                                    <a href="/prazeres?ref=Geral_MenuHeader" title="Prazeres"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=Geral_MenuHeader" data-consumer="ga,piwik">Prazeres</a>

                                            <span>
                                                <a href="/prazeres/restaurantes?ref=Geral_MenuHeader"  title="Restaurantes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/restaurantes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Restaurantes</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/bebidas?ref=Geral_MenuHeader"  title="Bebidas"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/bebidas?ref=Geral_MenuHeader" data-consumer="ga,piwik">Bebidas</a>
                                            </span>
                                            <span>
                                                <a href="/prazeres/gourmet?ref=Geral_MenuHeader"  title="Gourmet"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/prazeres/gourmet?ref=Geral_MenuHeader" data-consumer="ga,piwik">Gourmet</a>
                                            </span>
                                </li>
                                <li data-areaid="61" data-areaurl="lugares">
                                    <a href="/lugares?ref=Geral_MenuHeader" title="Lugares"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lugares</a>

                                </li>
                                <li data-areaid="62" data-areaurl="drive">
                                    <a href="/drive?ref=Geral_MenuHeader" title="Drive"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=Geral_MenuHeader" data-consumer="ga,piwik">Drive</a>

                                </li>
                                <li data-areaid="63" data-areaurl="artes">
                                    <a href="/artes?ref=Geral_MenuHeader" title="Artes"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=Geral_MenuHeader" data-consumer="ga,piwik">Artes</a>

                                </li>
                                <li data-areaid="71" data-areaurl="c-studio">
                                    <a href="/c-studio?ref=Geral_MenuHeader" title="C-Studio"  class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=Geral_MenuHeader" data-consumer="ga,piwik">C-Studio</a>

                                </li>
                        <li><a href="//www.jornaldenegocios.pt?ref=Geral_MenuHeader_MUST" target="_blank" class="negocios_menu eventAnalytics" data-category="MenuHamburguer" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a></li>
                    </ul>
                                    <ul class="outros_canais">
                            <li><a class="eventAnalytics" href="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_MenuHeader" data-consumer="ga,piwik">Estatuto Editorial Must</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_MenuHeader" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_MenuHeader" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a></li>
                            <li><a class="eventAnalytics" href="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://www.classificadoscm.pt/?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Anunciar Online</a></li>
                            <li><a class="eventAnalytics" href="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST"  target=&quot;_blank&quot;  data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt?ref=Geral_MenuHeader_MUST" data-consumer="ga,piwik">Assinaturas</a></li>
                            <li><a class="eventAnalytics" href="/institucional/detalhe/contactos?ref=Geral_MenuHeader"  data-category="Geral" data-action="MenuHeader" data-name="/institucional/detalhe/contactos?ref=Geral_MenuHeader" data-consumer="ga,piwik">Contactos Must</a></li>
                    </ul>
            </div>
        </div>

        <div class="menu_mask"></div>

    </section>


<header class="header">
    


    <section class="barra_cofina">
        <iframe src="https://barra.xl.pt/responsive/must.html?site=must" id="iframe_barra" frameborder="0" scrolling="no" style="width: 100%; height: 44px;"></iframe>
    </section>

    <section class="header_top">
        <button type="button" class="ic_main_menu">
    <span>Menu</span>
</button>

<a href="/" class="logo_header" title="Must"></a>

<ul class="header_utils">
    <li>
        <a href="//www.jornaldenegocios.pt?ref=Geral_MenuBarra_MUST" title="Negócios" target="_blank" class="lg_negocios eventAnalytics" data-category="Header" data-action="Negocios" data-name="" data-consumer="ga,piwik"></a>
    </li>
    <li>
            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="icon-user eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik"></a>
    </li>
</ul>


            <nav class="header_canais">
        <span class="canais_sep sep_extra"></span>
            <a href="/viver?ref=geral_MenuBarra"title="Viver"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/viver?ref=geral_MenuBarra" data-consumer="ga,piwik" >Viver</a>
                <span class="canais_sep"></span>
            <a href="/conversas?ref=geral_MenuBarra"title="Conversas"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/conversas?ref=geral_MenuBarra" data-consumer="ga,piwik" >Conversas</a>
                <span class="canais_sep"></span>
            <a href="/estilo?ref=geral_MenuBarra"title="Estilo"   class="eventAnalytics  active" data-category="Geral" data-action="MenuHeader" data-name="/estilo?ref=geral_MenuBarra" data-consumer="ga,piwik" >Estilo</a>
                <span class="canais_sep"></span>
            <a href="/prazeres?ref=geral_MenuBarra"title="Prazeres"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/prazeres?ref=geral_MenuBarra" data-consumer="ga,piwik" >Prazeres</a>
                <span class="canais_sep"></span>
            <a href="/lugares?ref=geral_MenuBarra"title="Lugares"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/lugares?ref=geral_MenuBarra" data-consumer="ga,piwik" >Lugares</a>
                <span class="canais_sep"></span>
            <a href="/drive?ref=geral_MenuBarra"title="Drive"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/drive?ref=geral_MenuBarra" data-consumer="ga,piwik" >Drive</a>
                <span class="canais_sep"></span>
            <a href="/artes?ref=geral_MenuBarra"title="Artes"   class="eventAnalytics " data-category="Geral" data-action="MenuHeader" data-name="/artes?ref=geral_MenuBarra" data-consumer="ga,piwik" >Artes</a>
        <span class="canais_sep sep_extra"></span>
    </nav>

    </section>
</header>

    

<section class="container masthead">
    <div class="masthead_main">
        <div id="div-gpt-ad-masthead-0"></div>
    </div>
</section>
    
    <section class="container">
        <article class="main_article">


        <div class="intro_info">
                    <a href="/estilo?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Estilo" data-consumer="ga,piwik" title="Estilo na MUST">
            Estilo
                <span>/</span>
        </a>
        <a href="/estilo/guia-de-compras?ref=DET_Breadcrumb" class="main_section eventAnalytics" data-category="DET" data-action="Breadcrumb" data-name="Guia de Compras" data-consumer="ga,piwik" title="Guia de Compras na MUST">
            Guia de Compras
        </a>


            <h1 class="titulo">Hardware</h1>
            <p class="lead">Os colares de correntes largas ganham eleg&#226;ncia e protagonismo.</p>
        </div>
        <span class="autor_date"><span>07:00</span>  | Maria A. Ruiva</span>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe col_styck">
                    <div class="sticky-spacer">
                        <div class="social_stick">
                                        <ul class="social_icons">
                <li><a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware" data-contentid="192" data-areaid="67" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware" data-contentid="192" data-areaid="67" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar no Linkedin" class="icon-linkedin eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="linkedin" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware" data-contentid="192" data-areaid="67" data-contentType="Articles"></a></li>
                <li><a href="javascript:void(0)" title="Partilhar por email" class="icon-email eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware"></a></li>
                <li><a href="javascript:void(0)" title="Ler mais tarde" class="save icon-star eventAnalytics" data-eventtype="event" data-category="User" data-action="Favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware" data-contentid="192" data-areaid="67" data-contentType="Articles"></a></li>
                    <li class="d-none d-lg-block"><a href="javascript:void(0)" title="Imprimir" class="icon-print eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware"></a></li>
            </ul>

                        </div>
                    </div>
                </div>
                <div class="centro_detalhe">

        <div class="main_text">
                <div class="galeria">
                                        <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_640x1200$2019_10_08_16_10_23_1234.jpg"
                                 alt="" />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">1</span> de 4 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong></strong>
                            <span class="galeria_desc">Colar Isola, &euro; 265, Rosantica</span>
                        </span>
                    </div>



                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_640x1200$2019_10_08_16_10_23_1235.jpg"
                                 alt="" />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">2</span> de 4 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong></strong>
                            <span class="galeria_desc">Colar em metal, &euro; 595, Saint Layrent</span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_640x1200$2019_10_08_16_10_23_1236.jpg"
                                 alt="" />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">3</span> de 4 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong></strong>
                            <span class="galeria_desc">Colar com cristais, &euro; 300, 42, Keneth Jay Lane</span>
                        </span>
                    </div>
                    <div class="galeria_slide">
                        <figure class="img_abertura">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_640x1200$2019_10_08_16_10_24_1237.jpg"
                                 alt="" />
                            <figcaption>


                            </figcaption>
                        </figure>
                        <span class="galeria_txt">
                            <span class="galeria_count">
                                <span class="active_count">4</span> de 4 <span class="galeria_count_sep">/</span>
                            </span>
                            <strong></strong>
                            <span class="galeria_desc">Colar Manon, &euro; 450, Aur&eacute;lie Bidermann</span>
                        </span>
                    </div>




                </div>
                <br />
                <br />

        </div>
    <section class="saiba_mais">
        <strong>Saiba mais</strong>
            <a href="/sabermais/moda?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/moda?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">moda</a>,             <a href="/sabermais/estilo?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/estilo?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">estilo</a>,             <a href="/sabermais/shopping?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/shopping?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">shopping</a>,             <a href="/sabermais/colares?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/colares?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">colares</a>,             <a href="/sabermais/rosantica?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/rosantica?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Rosantica</a>,             <a href="/sabermais/saint-laurent?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/saint-laurent?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Saint Laurent</a>,             <a href="/sabermais/kenneth-jay-lane?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/kenneth-jay-lane?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Kenneth Jay Lane</a>,             <a href="/sabermais/aurelie-bidermann?ref=DET_BlocoSaibaMais" class="eventAnalytics" data-category="DET"
               data-action="BlocoSaibaMais" data-name="/sabermais/aurelie-bidermann?ref=DET_BlocoSaibaMais"
               data-consumer="ga,piwik">Aurelie Bidermann</a>    </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                <div id="div-gpt-ad-mrec-0"></div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
            <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia" data-consumer="ga,piwik"></div>
            <div class="outrosDestaques">
                <div class="lateralEsq_detalhe">
                </div>
                <div class="centro_detalhe">
        <section class="relacionadas">
            <strong>Relacionadas</strong>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/guia-de-compras/detalhe/a-mao?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/estilo/guia-de-compras/detalhe/a-mao?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_01_17_18_16_1140.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_01_17_18_16_1140.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_01_17_18_16_1140.jpg"
                                         alt="&#192; m&#227;o" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/guia-de-compras/detalhe/a-mao?ref=DET_Relacionadas_1" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/estilo/guia-de-compras/detalhe/a-mao?ref=DET_Relacionadas_1" data-value="1" data-consumer="ga,piwik">&#192; m&#227;o</a></h3>
                            <p class="destaques_lead"><span> As carteiras de m&#227;o, s&#227;o mais angulares e em fole, perfeitas para a tend&#234;ncia Ladylike.</span></p>
                    </div>
                </article>
                <article class="destaque destaque04 photo_left">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/estilo/guia-de-compras/detalhe/on-top?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/estilo/guia-de-compras/detalhe/on-top?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_01_18_03_12_1151.jpg"
                                         data-src-t="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_01_18_03_12_1151.jpg"
                                         data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_223x154$2019_10_01_18_03_12_1151.jpg"
                                         alt="On top!" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <h3 class="titulo"><a href="/estilo/guia-de-compras/detalhe/on-top?ref=DET_Relacionadas_2" class="eventAnalytics" data-category="DET" data-action="Relacionadas" data-name="/estilo/guia-de-compras/detalhe/on-top?ref=DET_Relacionadas_2" data-value="2" data-consumer="ga,piwik">On top!</a></h3>
                            <p class="destaques_lead"><span> Este outono, os chap&#233;us chegam em diferentes e originais formatos. Espreite aqui.</span></p>
                    </div>
                </article>
        </section>

<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>

<div id="recommendation_1562253049592"></div>
<div class="clearfix"></div>

<script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "bottom", "cat": "", "siteid": "Must", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "must_201907" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201902" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1562253049592'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>


<div id="ENGAGEYA_WIDGET_129193"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129193',pubid:158565,webid:202612,wid:129193});
</script>
        <section class="maislidas">
            <strong class="zone_title">Mais Lidas</strong>

                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/guia-de-compras/detalhe/protecao-de-luxo?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/protecao-de-luxo?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">
                                <span>1</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_220x150$2019_10_02_17_27_42_1160.jpg"
                                     alt="Compraria preservativos de luxo?" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/guia-de-compras?ref=DET_MaisLidas_1" title="Guia de Compras na Must">Guia de Compras</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/guia-de-compras/detalhe/protecao-de-luxo?ref=DET_MaisLidas_1" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/protecao-de-luxo?ref=DET_MaisLidas_1" data-value="1" data-consumer="ga,piwik">Compraria preservativos de luxo?</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>A Yves Saint Laurent acaba de lan&#231;ar a sua primeira gama de preservativos, dispon&#237;veis na boutique da rue Saint Honor&#233;, em Paris.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/guia-de-compras/detalhe/gata-das-botas?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/gata-das-botas?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">
                                <span>2</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-10/img_220x150$2019_10_08_15_53_25_1233.jpg"
                                     alt="Gata das botas" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/guia-de-compras?ref=DET_MaisLidas_2" title="Guia de Compras na Must">Guia de Compras</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/guia-de-compras/detalhe/gata-das-botas?ref=DET_MaisLidas_2" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/gata-das-botas?ref=DET_MaisLidas_2" data-value="2" data-consumer="ga,piwik">Gata das botas</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>As botas de cano alto misturam os saltos mais cl&#225;ssicos com os mais largos dos anos 70.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/guia-de-compras/detalhe/intemporais?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/intemporais?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">
                                <span>3</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-07/img_220x150$2019_07_24_22_36_19_115_im_636997536886691785.png"
                                     alt="Intemporais" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/guia-de-compras?ref=DET_MaisLidas_3" title="Guia de Compras na Must">Guia de Compras</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/guia-de-compras/detalhe/intemporais?ref=DET_MaisLidas_3" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/intemporais?ref=DET_MaisLidas_3" data-value="3" data-consumer="ga,piwik">Intemporais</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Vinte e um cl&#225;ssicos que acompanhar&#227;o o homem sempre.</span>
                        </p>
                    </div>
                </article>
                <article class="destaque">
                    <div class="figure_container">
                        <figure class="image">
                            <a href="/estilo/guia-de-compras/detalhe/regresso-a-cidade?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/regresso-a-cidade?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">
                                <span>4</span>
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src="//cdn.must.jornaldenegocios.pt/images/2019-08/img_220x150$2019_08_20_11_54_56_523.jpg"
                                     alt="Regresso &#224; cidade" />
                            </a>
                        </figure>
                    </div>
                    <div class="text_container">
                        <strong class="seccao">
                            <a href="/estilo/guia-de-compras?ref=DET_MaisLidas_4" title="Guia de Compras na Must">Guia de Compras</a>
                        </strong>
                        <strong class="titulo">
                            <a href="/estilo/guia-de-compras/detalhe/regresso-a-cidade?ref=DET_MaisLidas_4" class="eventAnalytics" data-category="DET" data-action="MaisLidas" data-name="/estilo/guia-de-compras/detalhe/regresso-a-cidade?ref=DET_MaisLidas_4" data-value="4" data-consumer="ga,piwik">Regresso &#224; cidade</a>
                        </strong>
                        <p class="destaques_lead">
                            <span>Eleg&#226;ncia e descontrac&#231;&#227;o conduzem a um novo c&#243;digo de estilo urbano, ideal para vestir depois das f&#233;rias. </span>
                        </p>
                    </div>
                </article>

        </section>
                </div>
                <div class="lateralDir_detalhe col_styck">
                    <div class="sticky-spacer">




    <div class="pub_stick">
        <section class="publicidade d-none d-lg-block">
            <div class="m-rec">
                


<div id='div-gpt-ad-mrec-72274'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-72274');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
            </div>
        </section>
    </div>
                    </div>
                </div>
            </div>
        </article>
    </section>
    <div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="outrosDestaques">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Hardware</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
    <div id="ajaxLoader_enviarEmail" class="loader" style="display:none"></div>
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-complete="$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-loading="#ajaxLoader_enviarEmail" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Hardware" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="192" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.must.jornaldenegocios.pt/estilo/guia-de-compras/detalhe/hardware?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserEmail" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="UserName" data-valmsg-replace="true" role="alert"></div>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="CommentText" data-valmsg-replace="true" role="alert"></div>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true" role="alert"></div>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6Leu8KoUAAAAANWxmVFM13e1b8BbrnV5b6apYCu2" data-theme="" data-type="" data-callback=""></div>

                <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                            </div>
                        </div>                    
                        <div class="lateral">
                            


<div class="m-rec">
    <div id='div-gpt-ad-mrec-72275'></div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="modal fade newModal" id="read_later" tabindex="-1" role="dialog" aria-labelledby="read_later" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="mensagem_login">Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site de Must, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.</div>
            </div>
        </div>
    </div>
</div>






    

<section class="container masthead">
    <div class="masthead_main">
        


<div id='div-gpt-ad-Leaderboard-32595'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-32595');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

<footer class="footer">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon-notification"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>

        <section class="footer_links">
        <a href="/" class="logo_header" title="Must"></a>

        <nav class="header_canais">
                <a href="/viver?ref=Geral_Footer"  title="Viver" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/viver?ref=Geral_Footer" data-consumer="ga,piwik">Viver</a>
                    <span class="canais_sep"></span>
                <a href="/conversas?ref=Geral_Footer"  title="Conversas" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/conversas?ref=Geral_Footer" data-consumer="ga,piwik">Conversas</a>
                    <span class="canais_sep"></span>
                <a href="/estilo?ref=Geral_Footer"  title="Estilo" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/estilo?ref=Geral_Footer" data-consumer="ga,piwik">Estilo</a>
                    <span class="canais_sep"></span>
                <a href="/prazeres?ref=Geral_Footer"  title="Prazeres" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/prazeres?ref=Geral_Footer" data-consumer="ga,piwik">Prazeres</a>
                    <span class="canais_sep"></span>
                <a href="/lugares?ref=Geral_Footer"  title="Lugares" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/lugares?ref=Geral_Footer" data-consumer="ga,piwik">Lugares</a>
                    <span class="canais_sep"></span>
                <a href="/drive?ref=Geral_Footer"  title="Drive" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/drive?ref=Geral_Footer" data-consumer="ga,piwik">Drive</a>
                    <span class="canais_sep"></span>
                <a href="/artes?ref=Geral_Footer"  title="Artes" class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/artes?ref=Geral_Footer" data-consumer="ga,piwik">Artes</a>
        </nav>
            <nav class="header_canais footer_related_links">
                    <a href="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/estatuto-editorial?ref=Geral_Footer" data-consumer="ga,piwik">Estatuto Editorial Must</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/ficha-tecnica?ref=Geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica Must </a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/lei-da-transparencia?ref=Geral_Footer" data-consumer="ga,piwik">Lei da Transpar&#234;ncia</a>
                        <span class="canais_sep"></span>
                    <a href="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://www.classificadoscm.pt/?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Anunciar Online</a>
                        <span class="canais_sep"></span>
                    <a href="https://assinaturas.xl.pt?ref=Geral_Footer_MUST"  target=&quot;_blank&quot;   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="https://assinaturas.xl.pt?ref=Geral_Footer_MUST" data-consumer="ga,piwik">Assinaturas</a>
                        <span class="canais_sep"></span>
                    <a href="/institucional/detalhe/contactos?ref=Geral_Footer"   class="eventAnalytics" data-category="Geral" data-action="MenuFooter" data-name="/institucional/detalhe/contactos?ref=Geral_Footer" data-consumer="ga,piwik">Contactos Must</a>
            </nav>
    </section>


    <div class="egoi">Marketing Automation certified by E-GOI <img src="/i/lg_egoi.png" alt="E-GOI" /></div>

    <div class="reclamacao"><a href="https://www.livroreclamacoes.pt/inicio" target="_blank" title="Livro de Reclamações"><img src="/i/lrecw.png" alt="Livro de Reclamações"></a></div>

    <section class="copyright">Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</section>
</footer>

    <div class="cofwaypoint" data-offset="120%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.must.jornaldenegocios.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Must"]);
        _chc.push(["BaseUrl", "//www.must.jornaldenegocios.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637062197100000000'></script>
    

        <script type='text/javascript'>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</script>
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=3" style="border: 0;" alt="Analytics" />
            </noscript>
        
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'MUST';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('jornaldenegocios', 7, 'Label');
                wex.push('must', 3000, 'MUST');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            <script type='text/javascript'>
                var wamid ='911';  /* Wam Account ID */
                var typ = '1';
                var Wvar = [];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.", "");
                host = host.replace(".com", "");
                host = host.replace(".pt", "");
                host = host.replace(".com.pt", "");

                Wvar.push('group', 'COFINA');
                Wvar.push('site', host.toUpperCase());
                Wvar.push('url', decodeURIComponent(location.href));
                if (window.$_fields) {
                    if (window.$_fields.AreaName) {
                        Wvar.push('areaname', window.$_fields.AreaName);
                    }
                    if (window.$_fields.ContentTypeName) {
                        Wvar.push('content', window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words', words);
                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
            
        
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {
                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: COF.getLoggedUserJSON().ID
                    });
                } else {
                    PbaSiteTracker.Init({
                        siteID: "Must",
                        suid: ""
                    });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            } catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>



<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
